<!DOCTYPE html>
<html>
    <head>
    <title> Dio merita «non una musica qualunque, ma una musica santa» - La Nuova Bussola Quotidiana
                  
    
    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Dio merita «non una musica qualunque, ma una musica santa»"/>
    <meta property="og:description" content="Parlando alle scholae cantorum, papa Francesco ha ricordato l&rsquo;importanza della musica sacra nella liturgia &laquo;perch&eacute; a Dio si deve dare il meglio&raquo; e perch&eacute; essa aiuta ad avvicinarsi al trascendente. Oltre al primato del gregoriano come via musicale di evangelizzazione, importante la sottolineatura di Bergoglio sul fatto che la musica sacra ha il compito di &laquo;saldare insieme la storia cristiana&raquo;."/>
    <meta property="og:url" content="http://www.lanuovabq.it/it/dio-merita-non-una-musica-qualunque-ma-una-musica-santa"/>
    <meta property="og:image" content="http://www.lanuovabq.it/storage/imgs/vaticano-schola-large.JPG"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Dio merita «non una musica qualunque, ma una musica santa»" />
    <meta name="twitter:description" content="Parlando alle scholae cantorum, papa Francesco ha ricordato l&rsquo;importanza della musica sacra nella liturgia &laquo;perch&eacute; a Dio si deve dare il meglio&raquo; e perch&eacute; essa aiuta ad avvicinarsi al trascendente. Oltre al primato del gregoriano come via musicale di evangelizzazione, importante la sottolineatura di Bergoglio sul fatto che la musica sacra ha il compito di &laquo;saldare insieme la storia cristiana&raquo;." />
    <meta name="twitter:image" content="http://www.lanuovabq.it/storage/imgs/vaticano-schola-large.JPG" />
    

    <link rel="shortcut icon" href="http://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-36551658-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>



</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">
  
    <div class="header_top_bar">
        
          <div class="social-header">  <ul class="social_icons dark clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
                 
                </ul></div>
        <form class="search" method="post" action="http://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="M7Cq4XrZYv9sGay5plT1dj1E71ydRxf7nHR38gJq">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="http://lanuovabq.it/it/se-questi-taceranno-grideranno-le-pietre-incontro-con-il-card-sarah"><img src="http://www.lanuovabq.it/storage/imgs/top-banner-sarah-large.jpg" alt="CARD SARAH INCONTRO"></a>
    </div>
<div class="banner_top_responsive">
        <a href="http://lanuovabq.it/it/se-questi-taceranno-grideranno-le-pietre-incontro-con-il-card-sarah"><img src="http://www.lanuovabq.it/storage/imgs/top-banner-sarah-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="http://www.lanuovabq.it/it" title="Home">Home</a> </li>
            <li class="submenu "> <a href="#"> Chi siamo </a>
                <ul>
                                        <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                        <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                    <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                </ul>
            </li>

            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                            <li><a href="http://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                    </ul>

            </li>
            
            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it/" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="http://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
            
                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
                                                <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
                                    <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
                    </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">

                <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
                <li class="submenu "> <a href="#"> Chi siamo </a>
                    <ul>
                                                <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                        <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                    </ul>
                </li>
                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                            </ul>

                </li>
                <li><a href="https://sostienici.lanuovabq.it/" target="_blank">Sostienici</a> </li>

                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                                                                <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>
                                                <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                
            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/ecclesia" title="Ecclesia">
                    Ecclesia
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            		<!-- Modal -->
<div class="bt-nbq">
		<div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
			<div class="modal-dialog">
				<div class="modal-content">

					<div class="modal-body">
				
						<a href="https://sostienici.lanuovabq.it/"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2019-gridatelo-dai-tetti.jpg"></a>
	<div class=" text-center">
		<button type="button" class="popup-but btn btn-xs btn-default" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
					</div>

				</div>
			</div>
		</div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">IL DISCORSO DEL PAPA</li>
    </ul>
    <h1 class="post_title">Dio merita «non una musica qualunque, ma una musica santa»</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                <li class="date">10-10-2019</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">
                
                <div style="font-style: italic"><p>Parlando alle <em>scholae cantorum</em>, papa Francesco ha ricordato l&rsquo;importanza della musica sacra nella liturgia &laquo;perch&eacute; a Dio si deve dare il meglio&raquo; e perch&eacute; essa aiuta ad avvicinarsi al trascendente. Oltre al primato del gregoriano come via musicale di evangelizzazione, importante la sottolineatura di Bergoglio sul fatto che la musica sacra ha il compito di &laquo;saldare insieme la storia cristiana&raquo;.</p></div>
                <p></p>
                
                
                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="http://www.lanuovabq.it/storage/imgs/vaticano-schola-large.JPG" title="" alt="">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Il 28 settembre, papa Francesco ha rivolto un <a href="http://press.vatican.va/content/salastampa/it/bollettino/pubblico/2019/09/28/0747/01526.html" target="_blank">discorso</a>, nell&rsquo;Aula Paolo VI, alle <em>scholae cantorum</em> dell&rsquo;Associazione Italiana Santa Cecilia. Nel discorso ci sono dei punti molti interessanti.</p>

<p><strong>All&rsquo;inizio il Pontefice cos&igrave; afferma</strong>:</p>

<blockquote>
<p>&laquo;Voi fate parte della benemerita Associazione Italiana Santa Cecilia, antica per fondazione &ndash; 140 anni &ndash; e tuttora viva e operante e desiderosa di servire la Chiesa. Sono noti l&rsquo;affetto e la stima dei Papi per questa Associazione, in particolare di San Pio X, che diede al popolo di Dio organiche disposizioni sulla musica sacra (<em>cfr </em>Motu Proprio <em>Tra le sollecitudini</em>, 22 novembre 1903). San Paolo VI vi volle rinnovati e attivi per una musica che si integra con la liturgia e che da essa ricava le caratteristiche fondamentali. Non una musica qualunque, ma una musica <em>santa</em>, perch&eacute; santi sono i riti; dotata della <em>nobilt&agrave; dell&rsquo;arte</em>, perch&eacute; a Dio si deve dare il meglio; universale, perch&eacute; tutti possano comprendere e celebrare. Soprattutto, ben distinta e diversa da quella usata per altri scopi. E vi raccomand&ograve; di coltivare il <em>sensus ecclesiae</em>, il discernimento della musica nella liturgia. Diceva: &ldquo;Non tutto &egrave; valido, non tutto &egrave; lecito, non tutto &egrave; buono. Qui il sacro deve congiungersi con il bello in una armoniosa e devota sintesi&rdquo; (<em>Discorso alle religiose addette al canto liturgico</em>, 15 aprile 1971). Benedetto XVI vi ha esortato a non dimenticare il patrimonio musicale del passato, a rinnovarlo e incrementarlo con nuove composizioni&raquo;.</p>
</blockquote>

<p><strong>In questo discorso</strong>, il Pontefice richiama con forza le caratteristiche della musica sacra gi&agrave; prefigurate dal suo santo predecessore Pio X. Per quello che riguarda la caratteristica dell&rsquo;universalit&agrave;, volendo integrare quanto detto da Francesco, si pu&ograve; aggiungere che essa si riferisce al fatto che la musica deve possedere caratteristiche liturgiche che sono al di l&agrave; della cultura, quindi una composizione di un autore africano deve suonare liturgica in qualunque posto essa venga eseguita, pur potendo possedere alcune inflessioni linguistiche tipiche della propria cultura.</p>

<p><strong>Il cardinale Robert Sarah</strong>, in un suo discorso alla conferenza &ldquo;Sacra Liturgia&rdquo; (2016), ben descrive il rapporto di un cattolico con la propria cultura:</p>

<blockquote>
<p>&laquo;Vorrei sottolineare un fatto molto importante qui: Dio, non l&rsquo;uomo, &egrave; al centro della liturgia cattolica. Veniamo per adorarlo. La liturgia non riguarda me e te; non &egrave; dove celebriamo la nostra identit&agrave; o le nostre conquiste o esaltiamo o promuoviamo la nostra cultura e costumi religiosi locali. La liturgia riguarda innanzitutto Dio e ci&ograve; che ha fatto per noi. Nella sua divina provvidenza Dio Onnipotente ha fondato la Chiesa e istituito la Sacra Liturgia per mezzo della quale siamo in grado di offrirgli la vera adorazione secondo la Nuova Alleanza stabilita da Cristo. Nel fare questo, entrando nelle esigenze dei riti sacri sviluppati nella tradizione della Chiesa, ci viene data la nostra vera identit&agrave; e significato come figli e figlie del Padre&raquo;.</p>
</blockquote>

<p><strong>Papa Francesco, nel discorso di cui sopra</strong>, enfatizza che non dobbiamo avere una musica qualunque, ma una musica santa, perch&eacute; santi sono i riti che si celebrano. E aggiunge:</p>

<blockquote>
<p>&laquo;Insieme potete meglio impegnarvi nel canto come parte integrante della Liturgia, ispirandovi al modello primo, il canto gregoriano. Insieme vi prendete cura della preparazione artistica e liturgica, e promuovete la presenza della <em>schola cantorum</em> in ogni comunit&agrave; parrocchiale. Il coro infatti guida l&rsquo;assemblea e &ndash; con i suoi repertori specifici &ndash; &egrave; voce qualificata di spiritualit&agrave;, di comunione, di tradizione e di cultura liturgica. Vi raccomando di aiutare a cantare tutto il popolo di Dio, con partecipazione consapevole e attiva alla Liturgia. Questo &egrave; importante: la vicinanza al popolo di Dio&raquo;.</p>
</blockquote>

<p><strong>Molto importante l&rsquo;aver affermato con forza che il canto gregoriano &egrave; modello imprescindibile</strong> di musica liturgica, un&rsquo;ispirazione per tutti i repertori destinati alla liturgia. E per questo il Papa ha anche riaffermato il ruolo delle <em>scholae cantorum</em>, non solo come guida dell&rsquo;assemblea, ma anche come &ldquo;voce qualificata&rdquo; della stessa che aiuta a pregare con &ldquo;repertori specifici&rdquo;, come quelli della polifonia antica e moderna.</p>

<p><strong>In realt&agrave;, come afferma il Pontefice, le possibilit&agrave; di apostolato sarebbero enormi</strong>:</p>

<blockquote>
<p>&laquo;Vari sono i campi del vostro apostolato: la composizione di nuove melodie; promuovere il canto nei Seminari e nelle Case di formazione religiosa; sostenere i cori parrocchiali, gli organisti, le scuole di musica sacra, i giovani. Cantare, suonare, comporre, dirigere, fare musica nella Chiesa sono tra le cose pi&ugrave; belle a gloria di Dio. &Egrave; un privilegio, un dono di Dio esprimere l&rsquo;arte musicale e aiutare la partecipazione ai divini misteri. Una bella e buona musica &egrave; strumento privilegiato per l&rsquo;avvicinamento al trascendente, e spesso aiuta a capire un messaggio anche chi &egrave; distratto. So che la vostra preparazione comporta sacrifici legati alla disponibilit&agrave; del tempo da dedicare alle prove, al coinvolgimento delle persone, alle esecuzioni nei giorni di festa, quando forse gli amici vi invitano ad andare &ldquo;a spasso&rdquo;. Tante volte! Ma la vostra dedizione alla liturgia e alla sua musica rappresenta una via di evangelizzazione a tutti i livelli, dai bambini agli adulti. La Liturgia infatti &egrave; la prima &ldquo;maestra&rdquo; di catechismo. Non dimenticatevi questo: la Liturgia &egrave; la prima &ldquo;maestra&rdquo; di catechismo&raquo;.</p>
</blockquote>

<p><strong>Ci sarebbe tanto da dire qui</strong>, ma va enfatizzato il fatto che il Pontefice chiama la musica per la liturgia &ldquo;bella e buona&rdquo;. Pochi giorni prima, parlando a una delegazione di giornalisti, li aveva esortati a parlare in &ldquo;bont&agrave;, verit&agrave; e bellezza&rdquo;. Rispetto alle due qualifiche usate poi per la musica liturgica aveva parlato anche di &ldquo;verit&agrave;&rdquo;. Ebbene, &egrave; proprio importante che questa qualit&agrave; risuoni anche per la musica liturgica: che essa sia vera, perch&eacute; deve essere degna dell&rsquo;alto scopo a cui &egrave; chiamata, cio&egrave; essere via di evangelizzazione.</p>

<p><strong>Cos&igrave; continua papa Francesco</strong>:</p>

<blockquote>
<p>&laquo;La musica sacra svolge anche un altro compito, quello di saldare insieme la storia cristiana: nella Liturgia risuonano il canto gregoriano, la polifonia, la musica popolare e quella contemporanea. &Egrave; come se in quel momento a lodare Dio ci fossero tutte le generazioni passate e presenti, ognuna con la propria sensibilit&agrave;. Non solo, ma la musica sacra &ndash; e la musica in genere &ndash; crea ponti, avvicina le persone, anche le pi&ugrave; lontane; non conosce barriere di nazionalit&agrave;, di etnia, di colore della pelle, ma coinvolge tutti in un linguaggio superiore, e riesce sempre a mettere in sintonia persone e gruppi di provenienze anche molto differenti. La musica sacra riduce le distanze anche con quei fratelli che a volte sentiamo non vicini. Per questo in ogni parrocchia il gruppo di canto &egrave; un gruppo dove si respira disponibilit&agrave; e aiuto reciproco. Per tutto questo, cari fratelli, vi ringrazio e vi incoraggio. Il Signore vi aiuti ad essere costanti nel vostro impegno. La Chiesa stima il servizio che prestate nelle comunit&agrave;: voi le aiutate a sentire l&rsquo;attrazione del bello, che disintossica dalla mediocrit&agrave;, eleva verso l&rsquo;alto, verso Dio, e unisce i cuori nella lode e nella tenerezza&raquo;.</p>
</blockquote>

<p><strong>Certamente, non &egrave; un breve discorso il terreno per fare precisazioni di musicologia liturgica</strong>, pur importanti, come la necessaria distinzione fra canto liturgico e canto popolare, ma mi sembra importante nelle parole del Papa questa idea della musica sacra che salda insieme la storia cristiana. Essa &egrave; un linguaggio sovratemporale e sovraculturale, proprio perch&eacute; linguaggio altro rispetto al mondo. Anche quando il Papa parla di &ldquo;musica contemporanea&rdquo;, se lo si legge nel contesto di quanto ha detto in precedenza, penso intenda dire la musica composta nell&rsquo;oggi, ma che sempre tiene presenti quelle caratteristiche senza tempo che ne garantiscono la pertinenza per l&rsquo;uso appropriato nella liturgia.</p>
            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Aurelio Porfiri" href="/it/aurelio-porfiri">Aurelio Porfiri</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="http://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/dio-merita-non-una-musica-qualunque-ma-una-musica-santa">
                <input name="titoloarticolo" type="hidden" value="Dio merita «non una musica qualunque, ma una musica santa»">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Dio merita «non una musica qualunque, ma una musica santa»" href="/it/pdf/dio-merita-non-una-musica-qualunque-ma-una-musica-santa" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies tags left clearfix">
            
                         <li>
                <a href="http://www.lanuovabq.it/it/tag/musica" title="musica">musica</a>
            </li>
                        <li>
                <a href="http://www.lanuovabq.it/it/tag/musica-sacra" title="musica sacra">musica sacra</a>
            </li>
                        <li>
                <a href="http://www.lanuovabq.it/it/tag/culto-di-dio" title="culto di dio">culto di dio</a>
            </li>
                        <li>
                <a href="http://www.lanuovabq.it/it/tag/scholae-cantorum" title="scholae cantorum">scholae cantorum</a>
            </li>
                        
        </ul>
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">

                        
            <div class = "widget">
    <a class = "button-newsletter" href="http://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
    

            <div class="widget santo-giorno" >
    <a href="/it/san-daniele-comboni-1-1-1-1-1"> <h5>San Daniele Comboni</h5>
        <span class="data">10 Ottobre 2019 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                     
        
    

                <div class="widget schegge-vangelo">
    <a href="/it/quando-la-preghiera-non-funziona">  
			
			  <h5>Quando la preghiera non funziona</h5>
			<p><em>Quale padre tra voi, se il figlio gli chiede un pesce, gli dar&agrave; una serpe al posto del pesce? (Lc 11, 11)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
    

                        
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/Libro.php?id=989" target="_blank" title="esd botta pinocchio">
                <img  src="http://www.lanuovabq.it/storage/imgs/originals/20191007-m-botta.gif" alt="esd botta pinocchio" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
    

                        
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Scalfaroglio">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/scalfari-e-papa-thumb.jpg" alt="Scalfaroglio" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL CASO</li>
                        <li class="date">
                            10-10-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/scalfaroglio" title="Scalfaroglio">Scalfaroglio</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli-1">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="L&#039;imam che la diocesi ha &quot;trasformato&quot; in teologo">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/hamdan-al-zeqri-thumb.jpg" alt="L&#039;imam che la diocesi ha &quot;trasformato&quot; in teologo" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">FIRENZE</li>
                        <li class="date">
                            09-10-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/limam-che-la-diocesi-ha-trasformato-in-teologo" title="L&#039;imam che la diocesi ha &quot;trasformato&quot; in teologo">L&#039;imam che la diocesi ha &quot;trasformato&quot; in teologo</a>
                    </h5>
                                        <div class="autore"><a href="/it/luisella-scrosati">di Luisella Scrosati</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Il Sinodo e la Giornata della Bussola">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/burke-e-suor-rosalina-thumb.jpg" alt="Il Sinodo e la Giornata della Bussola" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">BRESCIA</li>
                        <li class="date">
                            08-10-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/il-sinodo-e-la-giornata-della-bussola" title="Il Sinodo e la Giornata della Bussola">Il Sinodo e la Giornata della Bussola</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli-1">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Le paure di Greta e l&#039;Anticristo">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/fridays-for-future-thumb.jpg" alt="Le paure di Greta e l&#039;Anticristo" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">ALTRI SCIOPERI</li>
                        <li class="date">
                            07-10-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/le-paure-di-greta-e-lanticristo" title="Le paure di Greta e l&#039;Anticristo">Le paure di Greta e l&#039;Anticristo</a>
                    </h5>
                                        <div class="autore"><a href="/it/benedetta-frigerio">di Benedetta Frigerio</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
    

                    <div class="widget lettere-redazione">
    <a href="/it/il-vero-san-francesco">
        <p>San Francesco &egrave; stato stravolto dal mainstream, che l&#39;ha fatto diventare icona del pacifismo e ora dell&#39;ecologismo pi&ugrave; becero, un onusiano ante litteram. Ci vogliono togliere anche la libert&agrave; di amare un Santo che con la sua vita ha testimoniato la Verit&agrave;...</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="http://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
    

                        <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
    

                            <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
    

                        
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="http://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
    

    



    <!-- end widget -->



</div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_25">La Nuova Bussola Quotidiana<br />
                    REDAZIONE:<br />
                    Via Giuseppe Ugolini, 11<br />
                    20900 Monza - MB <br />
                    Tel. 039 9418930</p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
                            <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
                            <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
                            <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
                        </p>
                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/figli-di-due-madri-sara-si-al-suicidio-della-famiglia" title="Figli di “due madri”, sarà sì al suicidio della famiglia?">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/consulta-thumb-0.jpg' alt='Figli di “due madri”, sarà sì al suicidio della famiglia?'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/figli-di-due-madri-sara-si-al-suicidio-della-famiglia" title="Figli di “due madri”, sarà sì al suicidio della famiglia?">Figli di “due madri”, sarà sì al suicidio della famiglia?</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                                        <li class="date">
                                        10-10-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/lattacco-alla-sinagoga-di-halle-durante-yom-kippur" title="L&#039;attacco alla sinagoga di Halle durante Yom Kippur">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/polizei-thumb-0.jpg' alt='L&#039;attacco alla sinagoga di Halle durante Yom Kippur'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/lattacco-alla-sinagoga-di-halle-durante-yom-kippur" title="L&#039;attacco alla sinagoga di Halle durante Yom Kippur">L&#039;attacco alla sinagoga di Halle durante Yom Kippur</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        10-10-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/macron-da-ai-signor-nessuno-lonore-di-legiferare-sul-clima" title="Macron dà ai signor nessuno l&#039;onore di legiferare sul clima">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/macron-clima-thumb.jpg' alt='Macron dà ai signor nessuno l&#039;onore di legiferare sul clima'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/macron-da-ai-signor-nessuno-lonore-di-legiferare-sul-clima" title="Macron dà ai signor nessuno l&#039;onore di legiferare sul clima">Macron dà ai signor nessuno l&#039;onore di legiferare sul clima</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/creato" title="Creato">Creato</a></li>
                                                                        <li class="date">
                                        10-10-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
                    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>
            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                       <li>
                        <h4><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB 
                P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'http://www.lanuovabq.it/it/cookies-policy');
});
</script>      </div>
        <!--js-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>
$(function () {
    //tab scroll
    //Get the height of the first item
    $('#mask').css({'height': $('#gender-watch').height()});

    //Calculate the total width - sum of all sub-panels width
    //Width is generated according to the width of #mask * total of sub-panels
    $('#panel').width(parseInt($('#mask').width() * $('#panel div').length));

    //Set the sub-panel width according to the #mask width (width of #mask and sub-panel must be same)
    $('#panel div').width($('#mask').width());

    //Get all the links with rel as panel
    $('a[rel=panel]').click(function () {

        //Get the height of the sub-panel
        var panelheight = $($(this).attr('href')).height();

        //Set class for the selected item
        $('a[rel=panel]').removeClass('selezionato');
        $(this).addClass('selezionato');

        //Resize the height
        $('#mask').animate({'height': panelheight}, {queue: false, duration: 700});

        //Scroll to the correct panel, the panel id is grabbed from the href attribute of the anchor
        $('#mask').scrollTo($(this).attr('href'), 900);

        //Discard the link default behavior
        return false;
    });


    slideMove = true;


    setInterval(function () {
        if (slideMove) {

            if ($('a.selezionato').next().length)
                $('a.selezionato').next().click();
            else
                $('a[rel=panel]').first().click();

        }

    }, 4000);


    $('#blog-slide').mouseenter(function () {
        slideMove=false;
       
    }).mouseleave(function () {
        slideMove=true;

    });




    ctxObj = {
        formMsgContainer: $('.form-msg-container')
    };

    $("form[post-mode='ajax']").on('submit', function (e) {
       

        e.preventDefault();
        $('.form-control').removeClass('error');
        $(this).find('input').removeClass('error');
        $(this).find('.help-block').remove();
        $('.form-control').parents('.form-group').removeClass('has-error');

        ctxObj.form = $(this);
        ctxObj.formData = $(this).serializeArray();
        ctxObj.formData.push({name: '_token', value: 'M7Cq4XrZYv9sGay5plT1dj1E71ydRxf7nHR38gJq'});


        ctxObj.formActionUrl = $(this).attr('action');
        //console.log(ctxObj.formData);

        notifyOptions = {

            position: 'top center'
        };










        $.ajax({
            type: "POST",
            url: ctxObj.formActionUrl,
            data: ctxObj.formData,
            dataType: "json",
            success: function (data) {

                notifyOptions.className = 'success';
                ctxObj.form.find('input,textareA').val('');
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                });
                $.notify(msg, notifyOptions);


            },
            error: function (data) {

                notifyOptions.className = 'error';
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error');
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error').after('<span class="help-block"><strong>' + value[0] + '</strong></span>')
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').parents('.form-group').addClass('has-error');
                });
                $.notify(msg, notifyOptions);

            }
        });
    });
	
	
	/*
     * modal popup con cookie
     */

	
		if($( "#articoloModal" ).length && 1==2){
			
	setTimeout(openModal,20000);
			
			function openModal(){
				if ( Cookies.get("pop")!='openModal' ) {
					
						Cookies.set("pop", 'openModal');

						$( "#articoloModal" ).modal( "show" );
				$(".modal-backdrop").css("display","block"); 
				}
				
							 
			}
									

	}











    $('.share_box .social_icon.mail').on('click', function (e) {
        e.preventDefault();
        $('.share_box.invia-link-articolo').slideToggle();

    })


    $(".youtube-wrapper").fitVids();


    /*
     *  questo serve solo nella pagina dell'autore per fare i box di altezza uguale
     */

    $('.sameheight').each(function () {

        $('.post').matchHeight();
        $('.box').matchHeight();
        $('.box-prod').matchHeight();
        $('.box-foto').matchHeight();
        $('.box-problem').matchHeight();


    })


    

})






</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>