<!DOCTYPE html>
<html>
    <head>
    <title> Iran o Usa. Chi soffia sui venti di guerra nel Golfo? - La Nuova Bussola Quotidiana
                  
    
    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Iran o Usa. Chi soffia sui venti di guerra nel Golfo?"/>
    <meta property="og:description" content="Il 27 giugno l&#39;Iran potrebbe riprendere la sua corsa al nucleare mentre gli Usa pretendono di imporre agli alleati nel Golfo ed&nbsp;europei un embargo petrolifero e commerciale nei confronti di Teheran. Ma c&#39;&egrave; chi si sfila dalle imposizioni statunitensi alle &quot;provocazioni&quot; iraniane che possono avere conseguenze serie soprattutto per lo Stato ebraico.&nbsp;"/>
    <meta property="og:url" content="http://www.lanuovabq.it/it/iran-o-usa-chi-soffia-sui-venti-di-guerra-nel-golfo"/>
    <meta property="og:image" content="http://www.lanuovabq.it/storage/imgs/lp-9882192-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Iran o Usa. Chi soffia sui venti di guerra nel Golfo?" />
    <meta name="twitter:description" content="Il 27 giugno l&#39;Iran potrebbe riprendere la sua corsa al nucleare mentre gli Usa pretendono di imporre agli alleati nel Golfo ed&nbsp;europei un embargo petrolifero e commerciale nei confronti di Teheran. Ma c&#39;&egrave; chi si sfila dalle imposizioni statunitensi alle &quot;provocazioni&quot; iraniane che possono avere conseguenze serie soprattutto per lo Stato ebraico.&nbsp;" />
    <meta name="twitter:image" content="http://www.lanuovabq.it/storage/imgs/lp-9882192-large.jpg" />
    

    <link rel="shortcut icon" href="http://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-36551658-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>



</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">
    <div class="header_top_bar">
        <form class="search" method="post" action="http://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="X1u2b2S4GuHp0vx6sX5vp4rRyBXY03BjyoW2qw2s">
        </form>	
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">

        <div class="banner_top">
        <a href=""><img src="http://www.lanuovabq.it/storage/imgs/nbq-2019-fund-estate-bann-990-x125-72dpi-large.jpg" alt="campagna raccolta fondi"></a>
    </div>
<div class="banner_top_responsive">
        <a href="http://www.lanuovabq.it/it/catalogo-online/libri"><img src="http://www.lanuovabq.it/storage/imgs/banner-chicco-di-grano-large-0.jpg" alt="Il chicco di grano RESPONSIVE"></a>
    </div>
        <div class="logo">
            <h1><a href="/" title="La Nuova Bussola Quotidiana"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1>		
        </div>

    </div>
</div>            



            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
            <li class="submenu "> <a href="#"> Chi siamo </a>
                <ul>
                                        <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                      <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                    <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                </ul>
            </li>
					  
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                            <li><a href="http://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                    


                </ul>
            </li>
            <li class="submenu "><a href="https://sostienici.lanuovabq.it/" target="_blank"> Sostienici </a> 
							<ul>
								 <li><a href="http://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
							</ul>
					
					</li>
            <li class="submenu"> <a href="#" title="I nostri blog "> I blog </a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
                        <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
            
            <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                <ul>

                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
        </ul>
    </nav>



    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">

                <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
                <li class="submenu "> <a href="#"> Chi siamo </a>
                    <ul>
                                                <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                        <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                    </ul>
                </li>
                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                            </ul>

                </li>
                <li><a href="https://sostienici.lanuovabq.it/" target="_blank"> Sostienici </a> </li>
                <li class="submenu"> <a href="#" title="I nostri blog "> I nostri blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                                <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                
                <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                    <ul>

                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                    </ul>
                </li>
                <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>


            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/esteri" title="Esteri">
                    Esteri
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            		<!-- Modal -->
<div class="bt-nbq">
		<div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
			<div class="modal-dialog">
				<div class="modal-content">

					<div class="modal-body">
				
						<a href="https://sostienici.lanuovabq.it/"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2019-gridatelo-dai-tetti.jpg"></a>
	<div class=" text-center">
		<button type="button" class="popup-but btn btn-xs btn-default" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
					</div>

				</div>
			</div>
		</div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">RIARMO NUCLEARE</li>
    </ul>
    <h1 class="post_title">Iran o Usa. Chi soffia sui venti di guerra nel Golfo?</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                <li class="date">21-06-2019</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">
                
                <div style="font-style: italic"><p>Il 27 giugno l&#39;Iran potrebbe riprendere la sua corsa al nucleare mentre gli Usa pretendono di imporre agli alleati nel Golfo ed&nbsp;europei un embargo petrolifero e commerciale nei confronti di Teheran. Ma c&#39;&egrave; chi si sfila dalle imposizioni statunitensi alle &quot;provocazioni&quot; iraniane che possono avere conseguenze serie soprattutto per lo Stato ebraico.&nbsp;</p></div>
                <p></p>
                
                
                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="http://www.lanuovabq.it/storage/imgs/lp-9882192-large.jpg" title="" alt="">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Il 27 giugno l&#39;Iran potrebbe riprendere la sua corsa al nucleare, o quanto meno aumentare unilateralmente i limiti imposti dall&rsquo;accordo del 2015 in termini di arricchimento e di quantit&agrave; di uranio stoccate.</p>

<p><strong>Lo ha annunciato luned&igrave; il portavoce dell&#39;Organizzazione</strong> dell&#39;energia atomica iraniana (Aoei), Behrouz Kamalvandi e l&rsquo;iniziativa costituisce innanzitutto un monito all&rsquo;Europa, che resta fedele all&rsquo;accordo ma &egrave; incapace di fermare gli Usa che hanno denunciato l&rsquo;intesa faticosamente raggiunta e pretendono di imporre agli alleati (europei inclusi) un embargo petrolifero e commerciale nei confronti di Teheran.</p>

<p><strong>Il premier israeliano, Benjamin Netanyahu</strong>, ha gi&agrave; avvertito che in caso di ritiro iraniano dall&rsquo;accordo dovranno essere adottate sanzioni immediate mentre i firmatari europei (Germania, Francia e Gran Bretagna) hanno chiesto a Teheran di non violare l&#39;accordo, che tutti gli organismi internazionali ritengono l&lsquo;Iran abbia finora scrupolosamente rispettato.</p>

<p><strong>La crisi in atto del resto non nasce da violazioni da parte di Teheran</strong> ma dalla denuncia dell&rsquo;accordo da parte degli Usa appoggiati da sauditi, emiratini ed israeliani. Paesi che ufficialmente sostengono che l&rsquo;Iran potrebbe aggirare l&rsquo;accordo in base al quale rinuncia al nucleare a uso militare, dotandosi comunque di bombe atomiche, ma che in realt&agrave; puntano a strangolare l&rsquo;economia iraniana per rovesciare il regime degli ayatollah.</p>

<p><strong>Meglio quindi non dare troppo credito alla &ldquo;narrativa&rdquo;</strong> sulle provocazioni iraniane e le responsabilit&agrave; dei pasdaran dietro gli strani attacchi alle petroliere verificatisi in maggio in un porto degli Emirati Arabi Uniti e la scorsa settimana a est dello Stretto di Hormuz.</p>

<p><strong>Gli Usa, che continuano a rafforzare</strong> la gi&agrave; abbondante presenza militare nel Golfo Persico, si dicono certi delle responsabilit&agrave; iraniane e con loro i britannici ma molti analisti indipendenti e altri Stati rimangono scettici. In Europa francesi e tedeschi non sembrano credere ai report dell&rsquo;intelligence anglo-americana.</p>

<p><strong>In Giappone il ministro della Difesa</strong>, Takeshi Iwaya, ha reso noto che non invier&agrave; forze militari nel Golfo per rispondere quelle che Washington definisce &ldquo;provocazioni iraniane&rdquo;. &ldquo;Il governo giapponese non ritiene necessario dover spedire personale delle Forze di autodifesa nel golfo dell&#39;man in risposta agli attacchi delle petroliere della settimana scorsa, una delle quelli operata da un armatore nipponico&rdquo; ha detto Iwaya.</p>

<p><strong>A Mosca il vice ministro degli Esteri russo Serghiei Riabkov</strong> ha dichiarato che &ldquo;da tempo siamo testimoni dei continui tentativi degli Stati Uniti di aumentare la pressione politica, psicologica, economica e militare sull&#39; Iran. Penso che queste azioni siano piuttosto provocatorie e non possano essere considerate in nessun altro modo che come una politica deliberata per fomentare una guerra&quot;.</p>

<p><strong>Certo l&rsquo;Iran, che dispone dei mezzi navali e subacquei</strong> (sommergibili, minisottomarini, incursori, barchini e mine) per attaccare petroliere e per bloccare lo Stretto di Hormuz paralizzandone il traffico, ha sempre respinto le accuse.</p>

<p><strong>&ldquo;Se dovesse deciderlo</strong>, l&rsquo;Iran potrebbe apertamente e completamente ostacolare le esportazioni di petrolio dal Golfo Persico, e per farlo non avrebbe bisogno di alcun inganno o segretezza&quot; ha detto luned&igrave; il capo di stato maggiore delle forze armate, generale Mohammad Bagheri.</p>

<p><strong>Nell&rsquo;attuale contesto l&rsquo;Iran</strong> non avrebbe alcun motivo logico per cercare un casus belli colpendo petroliere in transito, a meno che non intenda mostrare i muscoli e le sue potenzialit&agrave; offensive pur rischiando gli effetti di un devastante attacco statunitense. Non si pu&ograve; per&ograve; neppure escludere che gli attacchi alle petroliere siano stati effettuati dagli avversari di Teheran per addossarne la colpa all&rsquo;Iran e aumentarne l&rsquo;isolamento internazionale.</p>

<p><strong>Dopo le &ldquo;pistole fumanti&rdquo; sulle armi di distruzione</strong> di massa attribuite a Saddam Hussein nel 2003 e dopo il <em>Datagate</em> non pare saggio prendere per oro colato la propaganda di Washington e Londra, pronte ad assumere &ldquo;tutti i provvedimenti&rdquo; necessari per garantire la sicurezza della navigazione della regione prendendo in considerazione &quot;tutte le opzioni disponibili&quot; in caso l&#39;Iran non rispetti gli impegni assunti nell&#39;ambito dell&#39;accordo sul nucleare.</p>

<p><strong>Il presidente iraniano, Hassan Rohani</strong>, ha dichiarato che &quot;l&#39;Iran non vuole entrare in guerra con nessun Paese&quot; ma l&#39;8 maggio scorso, un anno dopo il ritiro unilaterale degli Stati Uniti dall&#39;intesa, aveva dato ai Paesi firmatari (Regno Unito, Francia, Germania, Cina e Russia) 60 giorni per attuare le loro promesse in favore della stremata economia iraniana, pena la rottura anche da parte sua del l&rsquo;accordo.</p>

<p><strong>L&rsquo;incapacit&agrave; della comunit&agrave; internazionale di fermare le pressioni</strong> degli Usa e dei suoi alleati &egrave; quindi la principale causa dell&rsquo;instabilit&agrave; nella regione e per queste Teheran minaccia di superare dal 27 giugno il limite per l&#39;arricchimento (attualmente al 3,67%) e la produzione dell&#39;uranio (l&rsquo;accordo prevede riserve non superiori ai 202,8 chili) al fine di soddisfare le esigenze di carburante per la centrale nucleare di Busher portando l&rsquo;arricchimento al 5% e addirittura al 20% per un reattore di ricerca scientifica.</p>

<p><strong>L&rsquo;iniziativa unilaterale statunitense contro l&rsquo;Iran</strong> rischia di provocare conseguenze destabilizzanti gravissime. Rafforzer&agrave; la convinzione di Teheran che solo dotandosi di armi atomiche, come la Corea del Nord, si potr&agrave; bilanciare l&rsquo;arsenale nucleare israeliano e scoraggiare ogni rischio di attacco.</p>

<p><strong>Un simile sviluppo sarebbe inaccettabile per lo Stato ebraico</strong>, che per le sue ridotte dimensioni verrebbe cancellato anche da un solo piccolo ordigno atomico, e inoltre determinerebbe la corsa all&rsquo;atomica in tutto il Medio Oriente.</p>

<p><strong>Meglio poi non dimenticare che un conflitto</strong> o una prolungata alta tensione nel Golfo con la chiusura di Hormuz e il rallentamento o lo stop all&rsquo;export di greggio penalizzerebbero l&rsquo;economia mondiale ma solo in misura limitata Gran Bretagna e Stati Uniti, grandi produttori ed esportatori di petrolio.</p>
            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Gianandrea Gaiani" href="/it/gianandrea-gaiani-1">Gianandrea Gaiani</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="http://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/iran-o-usa-chi-soffia-sui-venti-di-guerra-nel-golfo">
                <input name="titoloarticolo" type="hidden" value="Iran o Usa. Chi soffia sui venti di guerra nel Golfo?">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Iran o Usa. Chi soffia sui venti di guerra nel Golfo?" href="/it/pdf/iran-o-usa-chi-soffia-sui-venti-di-guerra-nel-golfo" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/esteri" title="Esteri">Esteri</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">

                        
            <div class = "widget">
    <a class = "button-newsletter" href="http://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
    

            <div class="widget santo-giorno" >
    <a href="/it/san-luigi-gonzaga-1-1-1-1-1"> <h5>San Luigi Gonzaga</h5>
        <span class="data">21 Giugno 2019 </span>
        <h4>Il Santo del giorno</h4>
        
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                     
        
    

                <div class="widget schegge-vangelo">
    <a href="/it/felicita-e-ricchezza">  
			
			  <h5>Felicità e ricchezza</h5>
			<p><em>Non accumulate per voi tesori sulla terra (Mt 6, 19)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
    

                        
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
    

                        
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/Libro.php?id=934" target="_blank" title="esd Miracoli eucaristici">
                <img  src="http://www.lanuovabq.it/storage/imgs/originals/miracoli-eucaristici_0.gif" alt="esd Miracoli eucaristici" >
            </a>
    </div><!-- end widget -->                             
    

                        
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="I gruppi Lgbt sono una lobby (e lo ammettevano già loro)">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/after-the-ball-thumb.jpg" alt="I gruppi Lgbt sono una lobby (e lo ammettevano già loro)" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">STORIA GAY</li>
                        <li class="date">
                            21-06-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/i-gruppi-lgbt-sono-una-lobby-e-lo-ammettevano-gia-loro" title="I gruppi Lgbt sono una lobby (e lo ammettevano già loro)">I gruppi Lgbt sono una lobby (e lo ammettevano già loro)</a>
                    </h5>
                                        <div class="autore"><a href="/it/silvana-de-mari-1">di Silvana De Mari</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Sinodo Amazzonia, il problema sta nella Laudato Si&#039;">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/sinodo-amazzonia-logo-thumb.jpg" alt="Sinodo Amazzonia, il problema sta nella Laudato Si&#039;" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL RETROSCENA</li>
                        <li class="date">
                            20-06-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/sinodo-amazzonia-il-problema-sta-nella-laudato-si" title="Sinodo Amazzonia, il problema sta nella Laudato Si&#039;">Sinodo Amazzonia, il problema sta nella Laudato Si&#039;</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli-1">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Toghe e politica, noi lo sapevamo. Ora bisogna cambiare">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/lp-9844916-thumb.jpg" alt="Toghe e politica, noi lo sapevamo. Ora bisogna cambiare" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">LO SCANDALO</li>
                        <li class="date">
                            19-06-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/toghe-e-politica-noi-lo-sapevamo-ora-bisogna-cambiare" title="Toghe e politica, noi lo sapevamo. Ora bisogna cambiare">Toghe e politica, noi lo sapevamo. Ora bisogna cambiare</a>
                    </h5>
                                        <div class="autore"><a href="/it/peppino-zola">di Peppino Zola</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Gay Pride, a Genova la Chiesa pensa come il mondo">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/grilli-genova-thumb.jpg" alt="Gay Pride, a Genova la Chiesa pensa come il mondo" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">CONFUSIONE</li>
                        <li class="date">
                            18-06-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/gay-pride-a-genova-la-chiesa-pensa-come-il-mondo" title="Gay Pride, a Genova la Chiesa pensa come il mondo">Gay Pride, a Genova la Chiesa pensa come il mondo</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-barile-1">di Riccardo Barile</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
    

                    <div class="widget lettere-redazione">
    <a href="/it/trascrizioni-a-parma-un-problema-di-trasparenza">
        <p>Figli di coppie&nbsp;omogenitoriali a Parma. &Egrave; da Natale che il sindaco Pizzarotti, oggi nelle file della Radicale Bonino, nega gli atti. La denuncia di Giovanardi.&nbsp;</p>
<h4>Lettere in redazione</h4>
    </a></div><!-- end widget -->            
        
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="http://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
    

                        <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
    

                            <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
    

                        
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="http://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
    

    



    <!-- end widget -->



</div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_25">La Nuova Bussola Quotidiana<br />
                    REDAZIONE:<br />
                    Via Ferdinando Magellano, 38<br />
                    20900 Monza - MB <br />
                    Tel. 039 9418930</p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
                            <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
                            <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
                            <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
                        </p>
                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/117050577535063225175" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>

                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/recessione-demografica-peggio-che-la-grande-guerra" title="Recessione demografica, peggio che la Grande guerra">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/lp-9906127-thumb.jpg' alt='Recessione demografica, peggio che la Grande guerra'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/recessione-demografica-peggio-che-la-grande-guerra" title="Recessione demografica, peggio che la Grande guerra">Recessione demografica, peggio che la Grande guerra</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                                        <li class="date">
                                        21-06-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/il-cardinale-cupich-nei-guai-e-sotto-inchiesta" title="Il cardinale Cupich nei guai: è sotto inchiesta">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/cupich-cr-thumb.jpg' alt='Il cardinale Cupich nei guai: è sotto inchiesta'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/il-cardinale-cupich-nei-guai-e-sotto-inchiesta" title="Il cardinale Cupich nei guai: è sotto inchiesta">Il cardinale Cupich nei guai: è sotto inchiesta</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        21-06-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/gridatelo-dai-tetti-al-via-la-campagna-raccolta-fondi" title="«Gridatelo dai tetti». Al via la Campagna raccolta fondi">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/nbq-2019-fund-estate-bann-690x504-thumb.jpg' alt='«Gridatelo dai tetti». Al via la Campagna raccolta fondi'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/gridatelo-dai-tetti-al-via-la-campagna-raccolta-fondi" title="«Gridatelo dai tetti». Al via la Campagna raccolta fondi">«Gridatelo dai tetti». Al via la Campagna raccolta fondi</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a></li>
                                                                        <li class="date">
                                        21-06-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su La Nuova BQ.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
                    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>
            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
									<li>
                        <h4><a href="http://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>

                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Ferdinando Magellano 38, 20900 - Monza - MB 
                P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>

                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'http://www.lanuovabq.it/it/cookies-policy');
});
</script>      </div>
        <!--js-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>
$(function () {
    //tab scroll
    //Get the height of the first item
    $('#mask').css({'height': $('#gender-watch').height()});

    //Calculate the total width - sum of all sub-panels width
    //Width is generated according to the width of #mask * total of sub-panels
    $('#panel').width(parseInt($('#mask').width() * $('#panel div').length));

    //Set the sub-panel width according to the #mask width (width of #mask and sub-panel must be same)
    $('#panel div').width($('#mask').width());

    //Get all the links with rel as panel
    $('a[rel=panel]').click(function () {

        //Get the height of the sub-panel
        var panelheight = $($(this).attr('href')).height();

        //Set class for the selected item
        $('a[rel=panel]').removeClass('selezionato');
        $(this).addClass('selezionato');

        //Resize the height
        $('#mask').animate({'height': panelheight}, {queue: false, duration: 700});

        //Scroll to the correct panel, the panel id is grabbed from the href attribute of the anchor
        $('#mask').scrollTo($(this).attr('href'), 900);

        //Discard the link default behavior
        return false;
    });


    slideMove = true;


    setInterval(function () {
        if (slideMove) {

            if ($('a.selezionato').next().length)
                $('a.selezionato').next().click();
            else
                $('a[rel=panel]').first().click();

        }

    }, 4000);


    $('#blog-slide').mouseenter(function () {
        slideMove=false;
       
    }).mouseleave(function () {
        slideMove=true;

    });




    ctxObj = {
        formMsgContainer: $('.form-msg-container')
    };

    $("form[post-mode='ajax']").on('submit', function (e) {

        e.preventDefault();
        $('.form-control').removeClass('error');
        $(this).find('input').removeClass('error');
        $(this).find('.help-block').remove();
        $('.form-control').parents('.form-group').removeClass('has-error');

        ctxObj.form = $(this);
        ctxObj.formData = $(this).serializeArray();
        ctxObj.formData.push({name: '_token', value: 'X1u2b2S4GuHp0vx6sX5vp4rRyBXY03BjyoW2qw2s'});


        ctxObj.formActionUrl = $(this).attr('action');
        //console.log(ctxObj.formData);

        notifyOptions = {

            position: 'top center'
        };










        $.ajax({
            type: "POST",
            url: ctxObj.formActionUrl,
            data: ctxObj.formData,
            dataType: "json",
            success: function (data) {

                notifyOptions.className = 'success';
                ctxObj.form.find('input,textareA').val('');
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                });
                $.notify(msg, notifyOptions);


            },
            error: function (data) {

                notifyOptions.className = 'error';
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error');
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error').after('<span class="help-block"><strong>' + value[0] + '</strong></span>')
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').parents('.form-group').addClass('has-error');
                });
                $.notify(msg, notifyOptions);

            }
        });
    });
	
	
	/*
     * modal popup con cookie
     */

	
		if($( "#articoloModal" ).length){
			
	//	setTimeout(openModal,20000);
			
			function openModal(){
				if ( Cookies.get("pop")!='openModal' ) {
					
						Cookies.set("pop", 'openModal');

						$( "#articoloModal" ).modal( "show" );
				$(".modal-backdrop").css("display","block");
				}
				
							 
			}
									

	}











    $('.share_box .social_icon.mail').on('click', function (e) {
        e.preventDefault();
        $('.share_box.invia-link-articolo').slideToggle();

    })


    $(".youtube-wrapper").fitVids();


    /*
     *  questo serve solo nella pagina dell'autore per fare i box di altezza uguale
     */

    $('.sameheight').each(function () {

        $('.post').matchHeight();
        $('.box').matchHeight();
        $('.box-prod').matchHeight();
        $('.box-foto').matchHeight();
        $('.box-problem').matchHeight();


    })


    

})






</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>