<!DOCTYPE html>
<html>
    <head>
    <title> Tunisi: morto Essebsi, emerge l&#039;odio degli islamisti - La Nuova Bussola Quotidiana
                  
    
    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Tunisi: morto Essebsi, emerge l&#039;odio degli islamisti"/>
    <meta property="og:description" content="Omaggi e parole di cordoglio da tutto il mondo per Beji Caid Essebsi, il presidente delle Tunisia morto il 25 luglio. Ma non dai Fratelli Musulmani, da cui arrivano fiumi di odio, anatemi contro i suoi seguaci e condanne al suo modello politico laico. Ipocrisia dell&#39;omaggio postumo di Erdogan, dalla Turchia, e dei leader tunisini islamisti."/>
    <meta property="og:url" content="http://www.lanuovabq.it/it/tunisi-morto-essebsi-emerge-lodio-degli-islamisti"/>
    <meta property="og:image" content="http://www.lanuovabq.it/storage/imgs/essebsi-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Tunisi: morto Essebsi, emerge l&#039;odio degli islamisti" />
    <meta name="twitter:description" content="Omaggi e parole di cordoglio da tutto il mondo per Beji Caid Essebsi, il presidente delle Tunisia morto il 25 luglio. Ma non dai Fratelli Musulmani, da cui arrivano fiumi di odio, anatemi contro i suoi seguaci e condanne al suo modello politico laico. Ipocrisia dell&#39;omaggio postumo di Erdogan, dalla Turchia, e dei leader tunisini islamisti." />
    <meta name="twitter:image" content="http://www.lanuovabq.it/storage/imgs/essebsi-large.jpg" />
    

    <link rel="shortcut icon" href="http://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-36551658-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>



</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">
    <div class="header_top_bar">
        <form class="search" method="post" action="http://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="KxVQiFwazDDeybmsS6Pohrt2bKcC0Hu5Bc3vrZJV">
        </form>	
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">

        <div class="banner_top">
        <a href="https://sostienici.lanuovabq.it/"><img src="http://www.lanuovabq.it/storage/imgs/nbq-2019-fund-estate-bann-990-x125-72dpi-large.jpg" alt="campagna raccolta fondi"></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://sostienici.lanuovabq.it/"><img src="http://www.lanuovabq.it/storage/imgs/nbq-2019-fund-estate-bann-990-x125-72dpi-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="/" title="La Nuova Bussola Quotidiana"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1>		
        </div>

    </div>
</div>            



            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
            <li class="submenu "> <a href="#"> Chi siamo </a>
                <ul>
                                        <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                      <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                    <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                </ul>
            </li>
					  
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                            <li><a href="http://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                    


                </ul>
            </li>
            <li class="submenu "><a href="https://sostienici.lanuovabq.it/" target="_blank"> Sostienici </a> 
							<ul>
								 <li><a href="http://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
							</ul>
					
					</li>
            <li class="submenu"> <a href="#" title="I nostri blog "> I blog </a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
                        <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
            
            <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                <ul>

                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
        </ul>
    </nav>



    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">

                <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
                <li class="submenu "> <a href="#"> Chi siamo </a>
                    <ul>
                                                <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                        <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                    </ul>
                </li>
                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                            </ul>

                </li>
                <li><a href="https://sostienici.lanuovabq.it/" target="_blank"> Sostienici </a> </li>
                <li class="submenu"> <a href="#" title="I nostri blog "> I nostri blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                                <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                
                <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                    <ul>

                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                    </ul>
                </li>
                <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>


            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/esteri" title="Esteri">
                    Esteri
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            		<!-- Modal -->
<div class="bt-nbq">
		<div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
			<div class="modal-dialog">
				<div class="modal-content">

					<div class="modal-body">
				
						<a href="https://sostienici.lanuovabq.it/"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2019-gridatelo-dai-tetti.jpg"></a>
	<div class=" text-center">
		<button type="button" class="popup-but btn btn-xs btn-default" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
					</div>

				</div>
			</div>
		</div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">IL PRESIDENTE DELLA TUNISIA</li>
    </ul>
    <h1 class="post_title">Tunisi: morto Essebsi, emerge l&#039;odio degli islamisti</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                <li class="date">31-07-2019</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">
                
                <div style="font-style: italic"><p>Omaggi e parole di cordoglio da tutto il mondo per Beji Caid Essebsi, il presidente delle Tunisia morto il 25 luglio. Ma non dai Fratelli Musulmani, da cui arrivano fiumi di odio, anatemi contro i suoi seguaci e condanne al suo modello politico laico. Ipocrisia dell&#39;omaggio postumo di Erdogan, dalla Turchia, e dei leader tunisini islamisti.</p></div>
                <p></p>
                
                
                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="http://www.lanuovabq.it/storage/imgs/essebsi-large.jpg" title="Tunisi, funerale di Essebsi" alt="Tunisi, funerale di Essebsi">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Omaggi e parole di cordoglio da tutto il mondo per Beji Caid Essebsi. Capi di stato e di governo hanno espresso grande stima e apprezzamento per la figura del Presidente scomparso il 25 luglio, augurando alla Tunisia di proseguire lungo la strada della democrazia costituzionale e dei diritti umani e civili da lui tracciata.</p>

<p><strong>Democrazia e diritti, d&#39;altro canto, restano il nemico numero uno dei Fratelli Musulmani</strong>, che li invocano solo in maniera strumentale per navigare nei processi interni a paesi come Egitto, Libia, Algeria e alla stessa Tunisia, al fine di prendere il potere attraverso il voto e stabilire dittature fondamentaliste. Inquietano ma non stupiscono, pertanto, gli anatemi lanciati contro Essebsi su internet dal militantismo islamista transnazionale che fa capo, direttamente o indirettamente, ai Fratelli Musulmani.&nbsp;Indirettamente perch&eacute; il noto estremista algerino, Abdelfattah Hamadache, non viene solitamente collegato dai media alla Fratellanza, pur condividendone la visione e le aspirazioni politiche. Probabilmente rinvigorito dalla nomina a Presidente del Parlamento del Fratello Musulmano, Slimane Chenine, Hamadache si &egrave; detto contrario alla sepoltura di Essebsi in un cimitero islamico, considerandola &quot;illecita&quot;. Il peccato commesso dal Presidente tunisino &egrave; stato quello di aver fatto valere le ragioni dello Stato civile contro quello teocratico fondato sulla sharia. Quanto basta per essere etichettati come &quot;nemici dell&#39;Islam&quot;, come riporta <em>Asia News</em>.</p>

<p><strong>Direttamente riconducibile ai Fratelli Musulmani &egrave; invece il famigerato Wagdy Ghoneim</strong>, rifugiatosi presso la corte di Erdogan in Turchia in fuga dall&#39;Egitto di Al Sisi, come tanti affiliati alla Fratellanza che fu di Mohamed Morsi. Ghoneim, gi&agrave; condannato in absentia da una corte egiziana per aver incitato all&#39;uccisione di cristiani copti e delle forze di sicurezza, ha definito Essebsi &quot;un apostata&quot; che ha combattuto contro l&#39;islam e ha pregato contro di lui e i suoi seguaci. Il messaggio di Ghoneim era talmente pieno di odio che persino la sua pagina Facebook si &egrave; rifiutata di pubblicarlo per intero prima di sparire del tutto.</p>

<p><strong>Se questi sono i veri sentimenti dei Fratelli Musulmani</strong>, suonano alquanto ipocrite le condoglianze inviate da Erdogan, che nel suo messaggio non ha comunque dimenticato d&#39;invocare la piet&agrave; divina sul Presidente tunisino. Erdogan, peraltro, si trova in questi giorni impigliato nella rete di internet per lo scandalo legato al contenuto dei libri di testo introdotti dal suo partito fondamentalista nelle scuole pubbliche di tutta la Turchia. Libri dove si giustificano gli attentati dell&#39;11 settembre e si attacca l&#39;Unione Europea come un club cristiano anti-islamico. Tanto odio genera ancora inquietudine, ma non stupore, essendo questo da sempre il retropensiero dei Fratelli Musulmani, reso solo esplicito da personaggi come Erdogan e Ghoneim. Anche se ci&ograve; continua a non bastare all&#39;Occidente per riconoscere appieno il male incarnato dalla Fratellanza e combatterlo di conseguenza.</p>

<p><strong>Non meno ipocrite di quelle di Erdogan, sono state le parole riservate</strong> a Essebsi da Rachid Ghannouchi, il leader di Ennhada, il braccio politico dei Fratelli Musulmani tunisini. O forse lo sono di pi&ugrave;. Ghannouchi ha infatti salutato Essebsi come un uomo &quot;ricco di saggezza&quot;, mentre continua a manovrare per beneficiare del vuoto politico da lui lasciato, in vista delle imminenti elezioni parlamentari e presidenziali.&nbsp;Nessuno in Tunisia deve aver creduto alla sincerit&agrave; di Ghannouchi, tanto pi&ugrave; che sulla stampa araba stanno riemergendo i legami tra Ennhada e Ghaneim. Nel 2012, questi fu invitato dall&#39;allora Presidente non eletto, Moncef Marzouki, Fratello Musulmano, a tenere un sermone in una moschea della capitale e fu ricevuto con tutti gli onori presso il palazzo presidenziale. Mentre il partito non ha mai rilasciato dichiarazioni volte a smentire le sue continue esternazioni estremiste o a prendere le distanze da esse.</p>

<p><strong>Dopo i gravi commenti rilasciati in seguito alla scomparsa di Essebsi,</strong> il Premier Youssef Chahed ha rilasciato un&#39;ordinanza con la quale si proibisce a Ghoneim l&#39;ingresso nel paese. Un provvedimento accolto favorevolmente dai tunisini, che sui social network&nbsp;hanno risposto per le rime all&#39;odio veicolato dal suo post su Facebook. &Egrave; dalla Tunisia, inoltre, che sono giunti i numerosi attacchi elettronici che hanno fatto s&igrave; che la pagina venisse chiusa.</p>

<p><strong>Non tutto l&#39;odio viene per&ograve; per nuocere</strong>. Chahed, in forte contrasto con Essebsi dopo la sua fuoriuscita da Nidaa Tounes e la creazione di Tahya Tounes, sembra contare sull&#39;appoggio di Ennhada per vincere le elezioni presidenziali o essere riconfermato Primo Ministro. &Egrave; sicuro di voler confermare l&#39;intesa con Ghannouchi, rendendosi cos&igrave; strumento dell&#39;agenda fondamentalista di Ennhada? La decisione di bandire Ghoneim dalla Tunisia &egrave; un segnale di speranza verso un ricompattamento del fronte laico e moderato, affinch&eacute; l&#39;eredit&agrave; di Essebsi non venga dispersa e lasciata alla merc&eacute; dei Fratelli Musulmani.</p>
            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Souad Sbai" href="/it/souad-sbai">Souad Sbai</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="http://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/tunisi-morto-essebsi-emerge-lodio-degli-islamisti">
                <input name="titoloarticolo" type="hidden" value="Tunisi: morto Essebsi, emerge l&#039;odio degli islamisti">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Tunisi: morto Essebsi, emerge l&#039;odio degli islamisti" href="/it/pdf/tunisi-morto-essebsi-emerge-lodio-degli-islamisti" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/esteri" title="Esteri">Esteri</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">

                        
            <div class = "widget">
    <a class = "button-newsletter" href="http://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
    

            <div class="widget santo-giorno" >
    <a href="/it/santignazio-di-loyola-1-1-1-1"> <h5>Sant’Ignazio di Loyola</h5>
        <span class="data">31 Luglio 2019 </span>
        <h4>Il Santo del giorno</h4>
        
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                     
        
    

                <div class="widget schegge-vangelo">
    <a href="/it/arrivare-in-paradiso">  
			
			  <h5>Arrivare in Paradiso</h5>
			<p><em>Il regno dei cieli &egrave; simile a un tesoro nascosto nel campo (Mt 13, 44)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
    

                        
        
            <div class="widget">
        <a href="" target="_blank" title="esd">
                <img  src="http://www.lanuovabq.it/storage/imgs/originals/20190729-op-meetings-1.gif" alt="esd" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
    

                        
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Bibbiano, una lezione che non si vuole imparare">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/bibbiano-thumb-0.jpg" alt="Bibbiano, una lezione che non si vuole imparare" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL CASO</li>
                        <li class="date">
                            31-07-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/bibbiano-una-lezione-che-non-si-vuole-imparare" title="Bibbiano, una lezione che non si vuole imparare">Bibbiano, una lezione che non si vuole imparare</a>
                    </h5>
                                        <div class="autore"><a href="/it/peppino-zola">di Peppino Zola</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Strutture “no kids”, una tendenza figlia del nostro tempo">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/no-children-thumb.jpg" alt="Strutture “no kids”, una tendenza figlia del nostro tempo" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL FENOMENO</li>
                        <li class="date">
                            30-07-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/strutture-no-kids-una-tendenza-figlia-del-nostro-tempo" title="Strutture “no kids”, una tendenza figlia del nostro tempo">Strutture “no kids”, una tendenza figlia del nostro tempo</a>
                    </h5>
                                        <div class="autore"><a href="/it/giulia-tanel">di Giulia Tanel</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Se Avvenire difende l’indifendibile legge Lgbt">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/avvenire-1-large-0-thumb.jpg" alt="Se Avvenire difende l’indifendibile legge Lgbt" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">GENDER ANDANTE</li>
                        <li class="date">
                            29-07-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/se-avvenire-difende-lindifendibile-legge-lgbt" title="Se Avvenire difende l’indifendibile legge Lgbt">Se Avvenire difende l’indifendibile legge Lgbt</a>
                    </h5>
                                        <div class="autore"><a href="/it/ermes-dovico">di Ermes Dovico</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Togliete Giovanni Paolo II dal nome dell&#039;Istituto">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/istituto-gp2-thumb-0.jpg" alt="Togliete Giovanni Paolo II dal nome dell&#039;Istituto" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">MATRIMONIO E FAMIGLIA</li>
                        <li class="date">
                            28-07-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/togliete-giovanni-paolo-ii-dal-nome-dellistituto" title="Togliete Giovanni Paolo II dal nome dell&#039;Istituto">Togliete Giovanni Paolo II dal nome dell&#039;Istituto</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli-1">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
    

                    <div class="widget lettere-redazione">
    <a href="/it/trascrizioni-a-parma-un-problema-di-trasparenza">
        <p>Figli di coppie&nbsp;omogenitoriali a Parma. &Egrave; da Natale che il sindaco Pizzarotti, oggi nelle file della Radicale Bonino, nega gli atti. La denuncia di Giovanardi.&nbsp;</p>
<h4>Lettere in redazione</h4>
    </a></div><!-- end widget -->            
        
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="http://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
    

                        <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
    

                            <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
    

                        
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="http://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
    

    



    <!-- end widget -->



</div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_25">La Nuova Bussola Quotidiana<br />
                    REDAZIONE:<br />
                    Via Giuseppe Ugolini, 11<br />
                    20900 Monza - MB <br />
                    Tel. 039 9418930</p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
                            <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
                            <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
                            <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
                        </p>
                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/117050577535063225175" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>

                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/bibbiano-una-lezione-che-non-si-vuole-imparare" title="Bibbiano, una lezione che non si vuole imparare">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/bibbiano-thumb-0.jpg' alt='Bibbiano, una lezione che non si vuole imparare'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/bibbiano-una-lezione-che-non-si-vuole-imparare" title="Bibbiano, una lezione che non si vuole imparare">Bibbiano, una lezione che non si vuole imparare</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                                                                        <li class="date">
                                        31-07-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/le-smentite-del-gp2-confermano-lepurazione" title="Le smentite del GP2? Confermano l&#039;epurazione">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/paglia-thumb-0-1-2.jpg' alt='Le smentite del GP2? Confermano l&#039;epurazione'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/le-smentite-del-gp2-confermano-lepurazione" title="Le smentite del GP2? Confermano l&#039;epurazione">Le smentite del GP2? Confermano l&#039;epurazione</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        31-07-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/metodo-paglia-al-gp2-si-ribellano-anche-gli-studenti" title="Metodo Paglia al GP2, si ribellano anche gli studenti">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/istituto-gp2-thumb-0-1.jpg' alt='Metodo Paglia al GP2, si ribellano anche gli studenti'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/metodo-paglia-al-gp2-si-ribellano-anche-gli-studenti" title="Metodo Paglia al GP2, si ribellano anche gli studenti">Metodo Paglia al GP2, si ribellano anche gli studenti</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        31-07-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su La Nuova BQ.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
                    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>
            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
									<li>
                        <h4><a href="http://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>

                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB 
                P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>

                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'http://www.lanuovabq.it/it/cookies-policy');
});
</script>      </div>
        <!--js-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>
$(function () {
    //tab scroll
    //Get the height of the first item
    $('#mask').css({'height': $('#gender-watch').height()});

    //Calculate the total width - sum of all sub-panels width
    //Width is generated according to the width of #mask * total of sub-panels
    $('#panel').width(parseInt($('#mask').width() * $('#panel div').length));

    //Set the sub-panel width according to the #mask width (width of #mask and sub-panel must be same)
    $('#panel div').width($('#mask').width());

    //Get all the links with rel as panel
    $('a[rel=panel]').click(function () {

        //Get the height of the sub-panel
        var panelheight = $($(this).attr('href')).height();

        //Set class for the selected item
        $('a[rel=panel]').removeClass('selezionato');
        $(this).addClass('selezionato');

        //Resize the height
        $('#mask').animate({'height': panelheight}, {queue: false, duration: 700});

        //Scroll to the correct panel, the panel id is grabbed from the href attribute of the anchor
        $('#mask').scrollTo($(this).attr('href'), 900);

        //Discard the link default behavior
        return false;
    });


    slideMove = true;


    setInterval(function () {
        if (slideMove) {

            if ($('a.selezionato').next().length)
                $('a.selezionato').next().click();
            else
                $('a[rel=panel]').first().click();

        }

    }, 4000);


    $('#blog-slide').mouseenter(function () {
        slideMove=false;
       
    }).mouseleave(function () {
        slideMove=true;

    });




    ctxObj = {
        formMsgContainer: $('.form-msg-container')
    };

    $("form[post-mode='ajax']").on('submit', function (e) {

        e.preventDefault();
        $('.form-control').removeClass('error');
        $(this).find('input').removeClass('error');
        $(this).find('.help-block').remove();
        $('.form-control').parents('.form-group').removeClass('has-error');

        ctxObj.form = $(this);
        ctxObj.formData = $(this).serializeArray();
        ctxObj.formData.push({name: '_token', value: 'KxVQiFwazDDeybmsS6Pohrt2bKcC0Hu5Bc3vrZJV'});


        ctxObj.formActionUrl = $(this).attr('action');
        //console.log(ctxObj.formData);

        notifyOptions = {

            position: 'top center'
        };










        $.ajax({
            type: "POST",
            url: ctxObj.formActionUrl,
            data: ctxObj.formData,
            dataType: "json",
            success: function (data) {

                notifyOptions.className = 'success';
                ctxObj.form.find('input,textareA').val('');
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                });
                $.notify(msg, notifyOptions);


            },
            error: function (data) {

                notifyOptions.className = 'error';
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error');
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error').after('<span class="help-block"><strong>' + value[0] + '</strong></span>')
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').parents('.form-group').addClass('has-error');
                });
                $.notify(msg, notifyOptions);

            }
        });
    });
	
	
	/*
     * modal popup con cookie
     */

	
		if($( "#articoloModal" ).length){
			
	setTimeout(openModal,20000);
			
			function openModal(){
				if ( Cookies.get("pop")!='openModal' ) {
					
						Cookies.set("pop", 'openModal');

						$( "#articoloModal" ).modal( "show" );
				$(".modal-backdrop").css("display","block"); 
				}
				
							 
			}
									

	}











    $('.share_box .social_icon.mail').on('click', function (e) {
        e.preventDefault();
        $('.share_box.invia-link-articolo').slideToggle();

    })


    $(".youtube-wrapper").fitVids();


    /*
     *  questo serve solo nella pagina dell'autore per fare i box di altezza uguale
     */

    $('.sameheight').each(function () {

        $('.post').matchHeight();
        $('.box').matchHeight();
        $('.box-prod').matchHeight();
        $('.box-foto').matchHeight();
        $('.box-problem').matchHeight();


    })


    

})






</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>