<!DOCTYPE html>
<html>
    <head>
    <title> Caos amministrative, i timori (fondati) della sinistra - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css?v=1.00">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Caos amministrative, i timori (fondati) della sinistra"/>
    <meta property="og:description" content="Il 10 e 11 ottobre si terr&agrave; il primo turno delle elezioni amministrative in 1300 comuni di cui 21 capoluoghi di provincia. Comunque vada, il risultato sar&agrave; decisivo per comprendere gli equilibri che si formeranno nel futuro governo."/>
    <meta property="og:url" content="https://www.lanuovabq.it/it/caos-amministrative-i-timori-fondati-della-sinistra"/>
    <meta property="og:image" content="https://www.lanuovabq.it/storage/imgs/elezioni-225448660x368-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Caos amministrative, i timori (fondati) della sinistra" />
    <meta name="twitter:description" content="Il 10 e 11 ottobre si terr&agrave; il primo turno delle elezioni amministrative in 1300 comuni di cui 21 capoluoghi di provincia. Comunque vada, il risultato sar&agrave; decisivo per comprendere gli equilibri che si formeranno nel futuro governo." />
    <meta name="twitter:image" content="https://www.lanuovabq.it/storage/imgs/elezioni-225448660x368-large.jpg" />
    
    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <link rel="icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico" />
    <link rel="icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-180x180.png" />
    <meta name="msapplication-TileImage" content="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-270x270.png" />

    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>

            </ul></div>
        <form class="search" method="post" action="https://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="edlnsAcgGgzxt9hwSsgsQXAe4gOZrrbMPdvGXkkw">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://lanuovabq.it/it/catalogo-online/libri"><img src="https://www.lanuovabq.it/storage/imgs/nbq-2020-sapere-capire-bann-990x125-72dpi-large.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://www.lanuovabq.it/it/catalogo-online/libri"><img src="https://www.lanuovabq.it/storage/imgs/banner-baronchelli-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                    
                    <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                                                <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/attualita" title="Attualità">
                    Attualità
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2020-2021solleviamolosguardo.jpg" alt="Raccolta fondi 2020-2021 solleviamo lo sguardo" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">ELEZIONI 2021</li>
    </ul>
    <h1 class="post_title">Caos amministrative, i timori (fondati) della sinistra</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                <li class="date">19-04-2021</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    ">

                <div style="font-style: italic"><p>Il 10 e 11 ottobre si terr&agrave; il primo turno delle elezioni amministrative in 1300 comuni di cui 21 capoluoghi di provincia. Comunque vada, il risultato sar&agrave; decisivo per comprendere gli equilibri che si formeranno nel futuro governo.</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://www.lanuovabq.it/storage/imgs/elezioni-225448660x368-large.jpg" title="" alt="">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Mentre il rinvio a giudizio di Matteo Salvini per il caso Open Arms rischia di compromettere la gi&agrave; fragile &ldquo;pax draghiana&rdquo; che ha portato alla nascita dell&rsquo;attuale esecutivo di emergenza nazionale, i partiti si preparano alla campagna elettorale per le amministrative di ottobre.</p>

<p><strong>Come &egrave; noto, si sarebbero dovute svolgere tra maggio e giugno</strong> ma il rinvio &egrave; stato deciso a causa della terza ondata del Covid, che ha suggerito al governo di posticipare la tornata elettorale. A onor del vero va precisato che in altri Stati le elezioni si sono svolte regolarmente anche in piena pandemia.</p>

<p><strong>Il 10 e 11 ottobre si terr&agrave;, a meno di nuovi rinvii, </strong>il primo turno delle elezioni amministrative in 1300 comuni di cui 21 capoluoghi di provincia. In cinque delle sei citt&agrave; pi&ugrave; popolose d&rsquo;Italia (Roma, Milano, Torino, Bologna, Napoli) si giocheranno le sfide pi&ugrave; importanti, destinate ad avere riflessi determinanti sulla stabilit&agrave; politica nazionale. Nei comuni con pi&ugrave; di 15.000 abitanti potrebbero esserci, due settimane dopo, i ballottaggi tra i due candidati pi&ugrave; votati. Si voter&agrave; anche in Calabria per le elezioni regionali, resesi necessarie a seguito della scomparsa della governatrice Jole Santelli, nell&rsquo;ottobre scorso.</p>

<p><strong>Il centrodestra ha tutto da guadagnare, visto che</strong> nelle principali citt&agrave; non governa. Potrebbe invece perdere la Calabria, visto che l&rsquo;attuale reggente, il leghista Antonino Spirl&igrave; non pare brillare particolarmente per buon governo. Forza Italia starebbe pensando per la carica di governatore al deputato Francesco Cannizzaro, nominato nei giorni scorsi responsabile per il Sud del partito azzurro. Si tratter&agrave;, per&ograve;, di capire se gli alleati accetteranno di buon grado l&rsquo;eventuale indicazione berlusconiana. Invece il fronte della sinistra appare spaccatissimo e la candidatura di Luigi De Magistris, che sta per concludere il suo secondo mandato come sindaco di Napoli e ha gi&agrave; annunciato di voler correre per la presidenza della Regione Calabria, potrebbe ulteriormente complicare la ricerca di una soluzione unitaria sul fronte giallorosso.</p>

<p>Ma, come detto, le sfide pi&ugrave; decisive si svolgeranno nella capitale e a Milano, Torino, Bologna e Napoli. I due sindaci grillini, Virginia Raggi a Roma e Chiara Appendino a Torino, sono ormai al capolinea. La Appendino addirittura ha anticipato tutti annunciando di non volersi ricandidare, mentre la Raggi si ostina a non ritirare la sua candidatura, pur avendo fatto particolarmente male a Roma e quindi non avendo alcuna chance di riconferma.</p>

<p><strong>La sua caparbiet&agrave; nel volersi riproporre come primo cittadino</strong> sta creando mugugni tra i grillini, che ufficialmente devono difenderla ma dietro le quinte vorrebbero sacrificarla per puntare su un candidato vincente da scegliere con il Pd. Tra i dem, peraltro, si esclude di poter appoggiare il sindaco uscente, perch&eacute; questo significherebbe sconfessare la linea seguita per 4 anni di opposizione alla attuale giunta del Campidoglio.</p>

<p><strong>Per ora, a sinistra, l&rsquo;unico candidato &egrave; Carlo Calenda (Azione)</strong>, che rifiuta di correre per le primarie auspicate da Enrico Letta per scegliere il candidato sindaco del centrosinistra e dunque rischia di essere per Roma quello che De Magistris potrebbe essere per la corsa nelle regionali calabresi: il guastafeste. Stando ai sondaggi, solo la candidatura di Nicola Zingaretti avrebbe chance di vittoria. Peccato, per&ograve;, che proprio il governatore del Lazio si sia speso a livello nazionale per un&rsquo;alleanza stretta Pd-M5s e dunque dovrebbe essere proprio lui a impallinare la Raggi. Il centrodestra, invece, non ha ancora scelto, anche se il nome pi&ugrave; gettonato resta quello di Guido Bertolaso, che per ora si sta occupando di vaccini in Lombardia, ma che a Roma &egrave; molto noto e apprezzato.</p>

<p><strong>A Torino i sondaggi non sono buoni per il centrosinistra,</strong> ma il centrodestra potr&agrave; spuntarla solo se sceglier&agrave; un candidato moderato e in grado di poter catturare i voti degli indecisi al secondo turno.</p>

<p><strong>A Napoli il centrosinistra potrebbe trovare la quadra su Roberto Fico,</strong> attuale Presidente della Camera, che godrebbe dei favori del pronostico e che, in caso di candidatura, lascerebbe a un esponente del Pd (Dario Franceschini?) la poltrona di presidente della Camera.</p>

<p><strong>A Bologna il sindaco uscente Virginio Merola, di centrosinistra,</strong> &egrave; al secondo mandato e non pu&ograve; pi&ugrave; ripresentarsi, esattamente come Luigi De Magistris a Napoli. La sfida &egrave; dunque apertissima e anche nel capoluogo emiliano il centrodestra, con un candidato in grado di intercettare i consensi dell&rsquo;area moderata, potrebbe bissare il miracolo Guazzaloca. Si parla di Gianluca Galletti, di area Udc, ex Ministro dell&rsquo;ambiente tra il 2014 e il 2018 con due governi di centrosinistra, guidati da Matteo Renzi e Paolo Gentiloni, ma assai apprezzato nel mondo cattolico di centrodestra.</p>

<p><strong>La Lega di Matteo Salvini, per&ograve;, si gioca molto nella sfida di Milano.</strong> Il sindaco uscente, Giuseppe Sala, ha di recente preso le distanze dal Pd per aderire ai verdi europei. La sfida ambientalista diventa quindi centrale per la sua campagna elettorale. Non a caso i grillini, che hanno fatto opposizione a Sala per 4 anni, ora si preparano ad appoggiarlo proprio in nome dell&rsquo;ideale green. E il centrodestra? Dopo aver annunciato per un anno intero candidati civici espressioni della societ&agrave; civile, sembra intenzionato a riproporre Gabriele Albertini, che di Milano &egrave; stato sindaco dal 1997 al 2005, per due mandati. L&rsquo;impossibilit&agrave; di una campagna elettorale sul territorio, a causa delle restrizioni dovute al covid, avrebbe suggerito ai vertici del centrodestra di puntare sull&rsquo;usato sicuro, anche sulla base di sondaggi che vedrebbero in Albertini l&rsquo;unico candidato sindaco in grado di contendere a Sala la conquista di Palazzo Marino.</p>

<p><strong>Certo &egrave; che se il centrosinistra dovesse riconfermarsi in quelle cinque citt&agrave;,</strong> si dimostrerebbe che il centrodestra non si &egrave; rinnovato abbastanza e che la sua classe dirigente non &egrave; in grado di fare presa sui territori. Se invece il centrodestra dovesse vincere a Milano e Roma, la strada verso le politiche del 2023 (salvo elezioni anticipate gi&agrave; l&rsquo;anno prossimo) potrebbe davvero essere in discesa per Lega, Fratelli d&rsquo;Italia e Forza Italia.</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>

<p>&nbsp;</p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   ">
                <div class="author">
                                        <a title="Ruben Razzante" href="/it/ruben-razzante" class="thumb"> 
                        <img alt="img" src="https://www.lanuovabq.it/storage/imgs/razzante-thumb.jpg"> </a>
                                        <div class="details">
                        <h5><a title="Ruben Razzante" href="/it/ruben-razzante">Ruben Razzante</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/caos-amministrative-i-timori-fondati-della-sinistra">
                <input name="titoloarticolo" type="hidden" value="Caos amministrative, i timori (fondati) della sinistra">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Caos amministrative, i timori (fondati) della sinistra" href="/it/pdf/caos-amministrative-i-timori-fondati-della-sinistra" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/attualita" title="Attualità">Attualità</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/santespedito-1"> <h5>Sant’Espedito</h5>
        <span class="data">19 Aprile 2021 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/nessuno-si-suicidava-nel-medioevo">  
			
			  <h5>Nessuno si suicidava nel Medioevo</h5>
			<p><em>Datevi da fare non per il cibo che non dura (Gv 6, 27)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/prodotto/morale-della-legge-la-legge-senza-timore/" target="_blank" title="carbone morale nuovo">
                <img  src="https://www.lanuovabq.it/storage/imgs/originals/20210209-morale-della-legge-1.gif" alt="carbone morale nuovo" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/zgvw9Oa8wIs?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/rosario-contro-il-coronavirus-in-diretta-su-facebook" target="_blank" title="santo rosario">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-rosario-bann-330x180-72dpi-large.jpg" alt="santo rosario" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://youtu.be/alvg-sumPTg" target="_blank" title="All&#039;Inferno con Dante BANNER">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-dante-banner-330x185-72dpi-1-large.jpg" alt="All&#039;Inferno con Dante BANNER" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/alvg-sumPTg?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/lz5NUF0Knsw?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/i-classici-in-video-pillole" target="_blank" title="I Classici in (video) pillole">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-maturita-banner-no-large.jpg" alt="I Classici in (video) pillole" >
            </a>
    </div><!-- end widget -->                             
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Donne del Qatar sacrificate in nome dei mondiali di calcio">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/qatar-mondiali-calcio-2-thumb.jpg" alt="Donne del Qatar sacrificate in nome dei mondiali di calcio" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">DIRITTI UMANI</li>
                        <li class="date">
                            19-04-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/donne-del-qatar-sacrificate-in-nome-dei-mondiali-di-calcio" title="Donne del Qatar sacrificate in nome dei mondiali di calcio">Donne del Qatar sacrificate in nome dei mondiali di calcio</a>
                    </h5>
                                        <div class="autore"><a href="/it/souad-sbai">di Souad Sbai</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Nuovi preti: sinodali, &quot;moderni&quot;, tutto ma non santi">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/9846929-small-thumb.jpg" alt="Nuovi preti: sinodali, &quot;moderni&quot;, tutto ma non santi" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL SIMPOSIO</li>
                        <li class="date">
                            18-04-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/nuovi-preti-sinodali-moderni-tutto-ma-non-santi" title="Nuovi preti: sinodali, &quot;moderni&quot;, tutto ma non santi">Nuovi preti: sinodali, &quot;moderni&quot;, tutto ma non santi</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Lo Zan e l&#039;arte della manipolazione della notizia">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/malika-thumb.jpg" alt="Lo Zan e l&#039;arte della manipolazione della notizia" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">CASO MALIKA</li>
                        <li class="date">
                            17-04-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/lo-zan-e-larte-della-manipolazione-della-notizia" title="Lo Zan e l&#039;arte della manipolazione della notizia">Lo Zan e l&#039;arte della manipolazione della notizia</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Come i figli obesi diventano dello Stato">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/child-obesity-burgers-thumb.jpg" alt="Come i figli obesi diventano dello Stato" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IDEOLOGIA VS. NATURA</li>
                        <li class="date">
                            16-04-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/come-i-figli-obesi-diventano-dello-stato" title="Come i figli obesi diventano dello Stato">Come i figli obesi diventano dello Stato</a>
                    </h5>
                                        <div class="autore"><a href="/it/benedetta-frigerio">di Benedetta Frigerio</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/grati-a-don-leonesi-per-le-sue-parole-contro-laborto">
        <p>Gli attacchi, spesso scomposti e irrispettosi, verso Don Leonesi, &ldquo;reo&rdquo; di aver difeso la vita nascente, dimostrano come nel nostro Paese esista una cultura anticristiana. Le sue parole contro l&rsquo;aborto sono in linea con il Catechismo e noi, fedeli, lo ringraziamo per aver avuto il coraggio di pronunciarle</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
﻿<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanuovabq%3Ffref%3Dts&amp;width=330&amp;colorscheme=dark&amp;show_faces=false&amp;show_border=false&amp;connections=&amp;stream=true&amp;header=true&amp;locale=it_IT&amp;force_wall=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:600px;" allowTransparency="yes"></iframe>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/scimmia-uomo-embrioni-chimera-da-novelli-stregoni" title="Scimmia-uomo, embrioni chimera da novelli stregoni">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/blastoff-m-thumb.png' alt='Scimmia-uomo, embrioni chimera da novelli stregoni'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/scimmia-uomo-embrioni-chimera-da-novelli-stregoni" title="Scimmia-uomo, embrioni chimera da novelli stregoni">Scimmia-uomo, embrioni chimera da novelli stregoni</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                                        <li class="date">
                                        19-04-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/caos-amministrative-i-timori-fondati-della-sinistra" title="Caos amministrative, i timori (fondati) della sinistra">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/elezioni-225448660x368-thumb.jpg' alt='Caos amministrative, i timori (fondati) della sinistra'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/caos-amministrative-i-timori-fondati-della-sinistra" title="Caos amministrative, i timori (fondati) della sinistra">Caos amministrative, i timori (fondati) della sinistra</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                                        <li class="date">
                                        19-04-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/ucciali-incubo-delle-coste-mediterranee" title="Uccialì: incubo delle coste mediterranee">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/ucciali-thumb.jpg' alt='Uccialì: incubo delle coste mediterranee'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/ucciali-incubo-delle-coste-mediterranee" title="Uccialì: incubo delle coste mediterranee">Uccialì: incubo delle coste mediterranee</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/cultura" title="Cultura">Cultura</a></li>
                                                                        <li class="date">
                                        19-04-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://www.lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>
$(function () {
	
	$("#test-event-ga").on("click",function(e){
		console.log(e);
		e.preventDefault();
		ga('send', 'event', 'pagina-sostienici', 'click', 'https://sostienici.lanuovabq.it/');
	})
	
	
    //tab scroll
    //Get the height of the first item
    $('#mask').css({'height': $('#gender-watch').height()});

    //Calculate the total width - sum of all sub-panels width
    //Width is generated according to the width of #mask * total of sub-panels
    $('#panel').width(parseInt($('#mask').width() * $('#panel div').length));

    //Set the sub-panel width according to the #mask width (width of #mask and sub-panel must be same)
    $('#panel div').width($('#mask').width());

    //Get all the links with rel as panel
    $('a[rel=panel]').click(function () {

        //Get the height of the sub-panel
        var panelheight = $($(this).attr('href')).height();

        //Set class for the selected item
        $('a[rel=panel]').removeClass('selezionato');
        $(this).addClass('selezionato');

        //Resize the height
        $('#mask').animate({'height': panelheight}, {queue: false, duration: 700});

        //Scroll to the correct panel, the panel id is grabbed from the href attribute of the anchor
        $('#mask').scrollTo($(this).attr('href'), 900);

        //Discard the link default behavior
        return false;
    });


    slideMove = true;


    setInterval(function () {
        if (slideMove) {

            if ($('a.selezionato').next().length)
                $('a.selezionato').next().click();
            else
                $('a[rel=panel]').first().click();

        }

    }, 4000);


    $('#blog-slide').mouseenter(function () {
        slideMove=false;
       
    }).mouseleave(function () {
        slideMove=true;

    });




    ctxObj = {
        formMsgContainer: $('.form-msg-container')
    };

    $("form[post-mode='ajax']").on('submit', function (e) {
       

        e.preventDefault();
        $('.form-control').removeClass('error');
        $(this).find('input').removeClass('error');
        $(this).find('.help-block').remove();
        $('.form-control').parents('.form-group').removeClass('has-error');

        ctxObj.form = $(this);
        ctxObj.formData = $(this).serializeArray();
        ctxObj.formData.push({name: '_token', value: 'edlnsAcgGgzxt9hwSsgsQXAe4gOZrrbMPdvGXkkw'});


        ctxObj.formActionUrl = $(this).attr('action');
        //console.log(ctxObj.formData);

        notifyOptions = {

            position: 'top center'
        };










        $.ajax({
            type: "POST",
            url: ctxObj.formActionUrl,
            data: ctxObj.formData,
            dataType: "json",
            success: function (data) {

                notifyOptions.className = 'success';
                ctxObj.form.find('input,textareA').val('');
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                });
                $.notify(msg, notifyOptions);


            },
            error: function (data) {

                notifyOptions.className = 'error';
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error');
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error').after('<span class="help-block"><strong>' + value[0] + '</strong></span>')
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').parents('.form-group').addClass('has-error');
                });
                $.notify(msg, notifyOptions);

            }
        });
    });
	
		/*
     * modal popup con cookie
     */


	if($( "#articoloModal" ).length && 1==2){	
            setTimeout(openModal,20000);
			
			function openModal(){
				if ( Cookies.get("pop")!='openModal' ) {

					
						Cookies.set("pop", 'openModal');

						$( "#articoloModal" ).modal( "show" );
				$(".modal-backdrop").css("display","block"); 
				}
				
							 
			}
									

	}
        










    $('.share_box .social_icon.mail').on('click', function (e) {
        e.preventDefault();
        $('.share_box.invia-link-articolo').slideToggle();

    })


    $(".youtube-wrapper").fitVids();


    /*
     *  questo serve solo nella pagina dell'autore per fare i box di altezza uguale
     */

    $('.sameheight').each(function () {

        $('.post').matchHeight();
        $('.box').matchHeight();
        $('.box-prod').matchHeight();
        $('.box-foto').matchHeight();
        $('.box-problem').matchHeight();


    })


    

})






</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>