<!DOCTYPE html>
<html>
    <head>
    <title> Giovanni Paolo II, la musica che deve costruire l&#039;uomo - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Giovanni Paolo II, la musica che deve costruire l&#039;uomo"/>
    <meta property="og:description" content="Giovanni Paolo II era grande amante della musica e della musica sacra. Per il Papa &quot;il mondo della cultura e dell&#39;arte &egrave; chiamato a costruire l&#39;uomo: a sostenere il cammino nella ricerca, spesso tormentata, del vero, del bene, del bello&quot;.&nbsp;"/>
    <meta property="og:url" content="https://www.lanuovabq.it/it/giovanni-paolo-ii-la-musica-che-deve-costruire-luomo"/>
    <meta property="og:image" content="https://www.lanuovabq.it/storage/imgs/scala-large-0.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Giovanni Paolo II, la musica che deve costruire l&#039;uomo" />
    <meta name="twitter:description" content="Giovanni Paolo II era grande amante della musica e della musica sacra. Per il Papa &quot;il mondo della cultura e dell&#39;arte &egrave; chiamato a costruire l&#39;uomo: a sostenere il cammino nella ricerca, spesso tormentata, del vero, del bene, del bello&quot;.&nbsp;" />
    <meta name="twitter:image" content="https://www.lanuovabq.it/storage/imgs/scala-large-0.jpg" />
    

    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>

            </ul></div>
        <form class="search" method="post" action="https://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="oPhxYIzkt48xAT942amoNTuInDXmJBr7RkkRMQdj">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://lanuovabq.it/it/catalogo-online/libri"><img src="https://www.lanuovabq.it/storage/imgs/nbq-2020-sapere-capire-bann-990x125-72dpi-large.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://lanuovabq.it/it/catalogo-online/libri"><img src="https://www.lanuovabq.it/storage/imgs/nbq-2020-sapere-capire-bann-990x125-72dpi-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="New Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="New Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/cultura" title="Cultura">
                    Cultura
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2019-finoaiconfinidellaterra.jpg" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">ARTE SACRA</li>
    </ul>
    <h1 class="post_title">Giovanni Paolo II, la musica che deve costruire l&#039;uomo</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/cultura" title="Cultura">Cultura</a></li>
                <li class="date">18-05-2020</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">

                <div style="font-style: italic"><p>Giovanni Paolo II era grande amante della musica e della musica sacra. Per il Papa &quot;il mondo della cultura e dell&#39;arte &egrave; chiamato a costruire l&#39;uomo: a sostenere il cammino nella ricerca, spesso tormentata, del vero, del bene, del bello&quot;.&nbsp;</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://www.lanuovabq.it/storage/imgs/scala-large-0.jpg" title="Giovanni Paolo II alla Scala" alt="Giovanni Paolo II alla Scala">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Molte cose possono essere dette su san Giovanni Paolo II, di cui si festeggia, in questo 2020, il centenario della nascita (18 maggio). Molti sono gli aspetti del suo Pontificato che andrebbero presi in esame, studiati e vagliati alla luce dei loro effetti e delle loro cause. Un aspetto che a me risulta particolarmente caro, &egrave; quello del rapporto fra questo Pontefice e la musica.</p>

<p><strong>Una cosa che mi ha sempre colpito di questo Papa</strong>, anche in confronto con i Papi precedenti e successivi, era quella precisa immagine di un uomo di grande vigoria fisica. Quando fu eletto Pontefice, molti rimasero sorpresi che in questo caso avevamo un Pontefice sportivo, un uomo a cui piaceva camminare, sciare e nuotare. Certo tutto questo contrasta con gli ultimi anni di sofferenza, ma ricordiamoci che Giovanni Paolo II era un uomo a cui piaceva godersi la vita, nel senso pi&ugrave; bello di questa frase. E fra i godimenti c&rsquo;era sicuramente l&rsquo;apprezzamento per la musica, che il Papa molto amava. Questo amore si poteva capire dal modo in cui per esempio cantava durante le celebrazioni liturgiche, con la sua bella voce piena, potente. Ricordo che il francescano padre Emidio Papinutti, che ho conosciuto nei decenni passati e che fu organista delle celebrazioni liturgiche ai tempi di Giovanni Paolo II, confess&ograve; che in occasione di una canonizzazione a cui il Papa evidentemente teneva moltissimo, lo stesso Pontefice cant&ograve; il Prefazio su una corda di recita molto acuta, tanta era la gioia che evidentemente provava.</p>

<p><strong>Ma sin da giovane, quando si occupava dei ragazzi nella sua Polonia</strong>, mostrava di apprezzare la musica e la musica sacra, tanto da confessare in pi&ugrave; di un&rsquo;intervista il suo amore anche per il canto gregoriano. Nel suo chirografo in occasione del centenario del motu proprio di san Pio X sulla musica sacra, Giovanni Paolo II tra l&rsquo;altro diceva: &ldquo;In varie occasioni anch&#39;io ho richiamato la preziosa funzione e la grande importanza della musica e del canto per una partecipazione pi&ugrave; attiva e intensa alle celebrazioni liturgiche, ed ho sottolineato la necessit&agrave; di &ldquo;purificare il culto da sbavature di stile, da forme trasandate di espressione, da musiche e testi sciatti e poco consoni alla grandezza dell&#39;atto che si celebra, per assicurare dignit&agrave; e bont&agrave; di forme alla musica liturgica&rdquo;.&nbsp;</p>

<p><strong>Il Papa per&ograve; amava tutta la musica</strong>, e a volte fu coinvolto in iniziative che avevano come protagonista un tipo di musica pi&ugrave; commerciale che hanno lasciato pi&ugrave; di qualcuno, quantomeno perplesso. Su <a href="https://www.affaritaliani.it/politica/ratzingerbobdylan0803.html?refresh_ce"><em>Affaritaliani.it</em></a> leggiamo di questo tentato intervento dell&rsquo;allora cardinale Ratzinger in una di quelle occasioni: &ldquo;Papa Benedetto si oppose alla partecipazione di Bob Dylan al concerto affollato di giovani alla presenza di Giovanni Paolo II in occasione del Congresso eucaristico di Bologna nel 1997, perch&eacute; considerava la popstar il genere sbagliato di &quot;profeta&quot;, scrive lo stesso Ratzinger nel suo nuovo libro&rdquo;. Ma egli era un Papa generoso, che non aveva paura di spendersi in tutti i modi possibili. Non aveva paura di darsi in tutti i modi possibili, e sono sicuro che anche lui, vedendo le tante iniziative in cui era stato coinvolto in prospettiva, ne avr&agrave; visto i benefici ma anche le problematiche.</p>

<p><strong>Parlando nel 1983 al termine di un concerto </strong>a lui offerto al Teatro alla Scala di Milano, il Papa diceva: &ldquo;E il mondo della cultura e dell&rsquo;arte &egrave; chiamato a costruire l&rsquo;uomo: a sostenere il cammino nella ricerca, spesso tormentata, del vero, del bene, del bello. La cultura e l&rsquo;arte sono unit&agrave;, non dispersione; sono ricchezza, non depauperamento; sono ricerca appassionata, talora tragica, ma finalmente anche sintesi stupenda, nella quale i valori supremi dell&rsquo;esistenza, anche nei suoi contrasti tra luce e tenebre, tra bene e male - chiaramente identificati e identificabili - vengono ordinati alla conoscenza profonda dell&rsquo;uomo, al suo miglioramento, non al suo degrado&rdquo;.&nbsp;&nbsp;Quindi il Papa prefigurava un ruolo fondamentale per la cultura, addirittura quello di &ldquo;costruire l&rsquo;uomo&rdquo;. Alla luce di questo, ci fa viene da pensare al fallimento di tanti progetti culturali, anche per la musica, per cui la Chiesa, da faro della cultura occidentale degli ultimi due millenni, si &egrave; ritrovata ormai a rincorrere le mode senza mai riuscire a raggiugerle, o riuscendo a raggiungerle quando sono oramai superate da qualche altra moda effimera.</p>

<p><strong>In occasione di un concerto per i suoi 80 anni</strong> il Papa affermava: &ldquo;Fratelli e Sorelle! Grazie per averci offerto questa singolare esperienza di meditazione spirituale ed estetica sul mistero della creazione, che fonda la certezza della nostra comune origine. Auspico che, attraverso l&#39;arte e la musica, anche nel nostro tempo possano essere sempre vivi l&#39;attenzione all&#39;uomo e il rispetto per la natura, interpreti di questa manifestazione, invocando per ciascuno la benedizione divina&rdquo;.</p>

<p><strong>Posso concludere con un ricordo personale</strong>. Sono stato per circa 7 anni (fino al 2008), organista incaricato per l&rsquo;udienza papale. Quindi mi sono toccati gli ultimi&nbsp;anni di Giovanni Paolo II e i primi 3 di Benedetto XVI. Ricordo come Giovanni Paolo II, anche se gi&agrave; molto provato nel fisico, tentasse sempre di intonare il&nbsp;<em>Pater Noster</em>. Questo sforzo di dare sempre lode a Dio usando il canto, e la musica, mi &egrave; sempre sembrato molto significativo e di grande esempio.</p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Aurelio Porfiri" href="/it/aurelio-porfiri">Aurelio Porfiri</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/giovanni-paolo-ii-la-musica-che-deve-costruire-luomo">
                <input name="titoloarticolo" type="hidden" value="Giovanni Paolo II, la musica che deve costruire l&#039;uomo">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Giovanni Paolo II, la musica che deve costruire l&#039;uomo" href="/it/pdf/giovanni-paolo-ii-la-musica-che-deve-costruire-luomo" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/cultura" title="Cultura">Cultura</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/san-giovanni-i-papa-e-martire-1"> <h5>San Giovanni I, papa e martire</h5>
        <span class="data">18 Maggio 2020 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/testimoniare-la-fede-a-costo-della-vita">  
			
			  <h5>Testimoniare la Fede a costo della vita</h5>
			<p><em>Lo Spirito della verit&agrave; che procede dal Padre, egli dar&agrave; testimonianza di me (Gv 15, 26)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/rosario-contro-il-coronavirus-in-diretta-su-facebook" target="_blank" title="santo rosario">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-rosario-bann-330x180-72dpi-large.jpg" alt="santo rosario" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://edizionistudiodomenicano.it/prodotto/otto-titoli-su-maria-e-il-rosario/" target="_blank" title="Misteri di Cristo in Maria">
                <img  src="https://www.lanuovabq.it/storage/imgs/originals/20200423-i-misteri-di-cristo-in-maria.gif" alt="Misteri di Cristo in Maria" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/kHqS0Y-kTUM?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/i-classici-in-video-pillole" target="_blank" title="I Classici in (video) pillole">
                <img  src="https://www.lanuovabq.it/storage/imgs/fighera-classici-letteratura-large.jpg" alt="I Classici in (video) pillole" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/coronavirus" target="_blank" title="CORONAVIRUS DOSSIER">
                <img  src="https://www.lanuovabq.it/storage/imgs/coronavirus-dossier-large.jpg" alt="CORONAVIRUS DOSSIER" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/7R8PyiNj-LU?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="«Io, Wojtyła e la Verità da interrogare»">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/img800-i-50-anni-di-persona-e-atto-karol-wojtyla-verso-il-soglio-146960-1280x720-thumb.jpg" alt="«Io, Wojtyła e la Verità da interrogare»" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL RICORDO</li>
                        <li class="date">
                            18-05-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/io-wojtyla-e-la-verita-da-interrogare" title="«Io, Wojtyła e la Verità da interrogare»">«Io, Wojtyła e la Verità da interrogare»</a>
                    </h5>
                                        <div class="autore"><a href="/it/stanislaw-grygiel">di Stanisław Grygiel</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Domani a Messa rimanendo cattolici, nonostante tutto">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/lp-11318378-thumb.jpg" alt="Domani a Messa rimanendo cattolici, nonostante tutto" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">CHIESA IN LIBERTà VIGILATA</li>
                        <li class="date">
                            17-05-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/domani-a-messa-rimanendo-cattolici-nonostante-tutto" title="Domani a Messa rimanendo cattolici, nonostante tutto">Domani a Messa rimanendo cattolici, nonostante tutto</a>
                    </h5>
                                        <div class="autore"><a href="/it/paolo-gulisano">di Paolo Gulisano</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Appello al centralismo sanitario, la rinuncia cattolica">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/lp-11330942-thumb.jpg" alt="Appello al centralismo sanitario, la rinuncia cattolica" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">SU AVVENIRE</li>
                        <li class="date">
                            16-05-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/appello-al-centralismo-sanitario-la-rinuncia-cattolica" title="Appello al centralismo sanitario, la rinuncia cattolica">Appello al centralismo sanitario, la rinuncia cattolica</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Ma i martiri sono solo storie del passato?">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/foto-x-de-ecclesia-4-660x400at2x-thumb.jpg" alt="Ma i martiri sono solo storie del passato?" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">RIFLESSIONI</li>
                        <li class="date">
                            15-05-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/ma-i-martiri-sono-solo-storie-del-passato" title="Ma i martiri sono solo storie del passato?">Ma i martiri sono solo storie del passato?</a>
                    </h5>
                                        <div class="autore"><a href="/it/rosalina-ravasio">di Rosalina Ravasio*</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/anche-in-questo-dolore-dio-compie-meraviglie">
        <p>Da giovane prete, vivo con dolore questa situazione. Ma Dio continua a operare in mezzo a questa pandemia, che pu&ograve; essere occasione per la Sua Gloria. Lo testimoniano le catene di preghiere che &ldquo;assediano il Cielo&rdquo; e tanti giovani, lontani dalla fede, che oggi vogliono confessarsi e s&rsquo;interrogano sul senso della vita</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/i-morti-non-mentono-piu-autopsie-per-capire-il-covid" title="I morti non mentono. Più autopsie per capire il Covid">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/terapia-thumb.jpg' alt='I morti non mentono. Più autopsie per capire il Covid'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/i-morti-non-mentono-piu-autopsie-per-capire-il-covid" title="I morti non mentono. Più autopsie per capire il Covid">I morti non mentono. Più autopsie per capire il Covid</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/creato" title="Creato">Creato</a></li>
                                                                        <li class="date">
                                        18-05-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/ricatti-e-burocrazia-quei-vescovi-che-non-riaprono" title="Ricatti e burocrazia: quei vescovi che non riaprono">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/monsignor-derio-olivero-vescovo-di-pinerolo-thumb.jpg' alt='Ricatti e burocrazia: quei vescovi che non riaprono'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/ricatti-e-burocrazia-quei-vescovi-che-non-riaprono" title="Ricatti e burocrazia: quei vescovi che non riaprono">Ricatti e burocrazia: quei vescovi che non riaprono</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        18-05-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/giovanni-paolo-ii-la-musica-che-deve-costruire-luomo" title="Giovanni Paolo II, la musica che deve costruire l&#039;uomo">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/scala-thumb-0.jpg' alt='Giovanni Paolo II, la musica che deve costruire l&#039;uomo'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/giovanni-paolo-ii-la-musica-che-deve-costruire-luomo" title="Giovanni Paolo II, la musica che deve costruire l&#039;uomo">Giovanni Paolo II, la musica che deve costruire l&#039;uomo</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/cultura" title="Cultura">Cultura</a></li>
                                                                        <li class="date">
                                        18-05-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://www.lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>