<!DOCTYPE html>
<html>
    <head>
    <title> Per Kamala il Natale è Kwanzaa, festa del Black Power - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css?v=1.00">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Per Kamala il Natale è Kwanzaa, festa del Black Power"/>
    <meta property="og:description" content="Kamala Harris, pi&ugrave; che augurare il buon Natale, ha augurato buona Kwanzaa alla comunit&agrave; afro-americana. L&#39;origine di questa festivit&agrave;, inventata nel 1966 da&nbsp;Maulana Karenga &egrave; profondamente anti-cristiana e affonda le sue radici nel marxismo."/>
    <meta property="og:url" content="https://www.lanuovabq.it/it/per-kamala-il-natale-e-kwanzaa-festa-del-black-power"/>
    <meta property="og:image" content="https://www.lanuovabq.it/storage/imgs/kamala-large-0.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Per Kamala il Natale è Kwanzaa, festa del Black Power" />
    <meta name="twitter:description" content="Kamala Harris, pi&ugrave; che augurare il buon Natale, ha augurato buona Kwanzaa alla comunit&agrave; afro-americana. L&#39;origine di questa festivit&agrave;, inventata nel 1966 da&nbsp;Maulana Karenga &egrave; profondamente anti-cristiana e affonda le sue radici nel marxismo." />
    <meta name="twitter:image" content="https://www.lanuovabq.it/storage/imgs/kamala-large-0.jpg" />
    
    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <link rel="icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico" />
    <link rel="icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-180x180.png" />
    <meta name="msapplication-TileImage" content="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-270x270.png" />

    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>

            </ul></div>
        <form class="search" method="post" action="https://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="I1JZOayIKnzuKWMa3V2iCbUpdDeWuhHhQGbUP41e">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://sostienici.lanuovabq.it/"><img src="https://www.lanuovabq.it/storage/imgs/nbq-2020-natale-top-bann-990x150-large.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://sostienici.lanuovabq.it/"><img src="https://www.lanuovabq.it/storage/imgs/nbq-2020-natale-top-bann-990x150-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/esteri" title="Esteri">
                    Esteri
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2020-2021solleviamolosguardo.jpg" alt="Raccolta fondi 2020-2021 solleviamo lo sguardo" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">PSEUDO RELIGIONI</li>
    </ul>
    <h1 class="post_title">Per Kamala il Natale è Kwanzaa, festa del Black Power</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                <li class="date">30-12-2020</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">

                <div style="font-style: italic"><p>Kamala Harris, pi&ugrave; che augurare il buon Natale, ha augurato buona Kwanzaa alla comunit&agrave; afro-americana. L&#39;origine di questa festivit&agrave;, inventata nel 1966 da&nbsp;Maulana Karenga &egrave; profondamente anti-cristiana e affonda le sue radici nel marxismo.</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://www.lanuovabq.it/storage/imgs/kamala-large-0.jpg" title="Kamala Harris" alt="Kamala Harris">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Il prossimo vice presidente degli Stati Uniti, Kamala Harris, ci ha tenuto a fare i suoi personali auguri alla comunit&agrave; afroamericana di&nbsp;<em>buon Kwanzaa</em>. Con un video pubblicato su Twitter ha voluto condividere i ricordi d&#39;infanzia legati alla festa, i &quot;suoi ricordi familiari preferiti, infatti,&quot;, ha detto, &quot;sono tutti legati ai festeggiamenti della&nbsp;<a data-saferedirecturl="redir.hsp?url=https%3A%2F%2Ftwitter.com%2Fkamalaharris%2Fstatus%2F1342871544683327488" href="https://twitter.com/kamalaharris/status/1342871544683327488" id="ext-gen667" target="_blank">Kwanzaa</a>. &quot;Festeggialo quest&#39;anno, anche su Zoom, e felice Kwanzaa&quot;. Un messaggio passato inosservato ai pi&ugrave;. In primis per il contenuto criptico.&nbsp;</p>

<p><strong>Le celebrazioni&nbsp;<a data-saferedirecturl="redir.hsp?url=https%3A%2F%2Fwww.officialkwanzaawebsite.org%2F" href="https://www.officialkwanzaawebsite.org/" id="ext-gen668" rel="noopener" target="_blank">Kwanzaa</a>&nbsp;sono pressoch&eacute; sconosciute</strong> in gran parte dell&#39;Occidente, specie in Europa. Nascono negli anni &#39;60 per intuizione di Maulana Karenga, che s&#39;invent&ograve; una specie di festa pensata solo per gli afroamericani. Anzi tecnicamente qualcosa che fosse in grado di dare alla comunit&agrave; afro l&#39;opportunit&agrave; di festeggiare se stessa. Con simbolismi rubati, e mistificati, dalla tradizione giudaico-cristiana, la Kwanzaa &egrave; puro marxismo culturale, teso a preparare gli afroamericani al sogno del rovesciamento della democrazia negli Usa. Nata esplicitamente in chiave anti cristiana come alternativa al Natale, va celebrata tra il 26 e il 31 dicembre. Tutto nasce nel 1966 quando Karenga, dopo le rivolte di Watts - sei giorni di guerra civile durante i quali la comunit&agrave; nera mise a ferro e fuoco Los Angeles&nbsp;-&nbsp;pens&ograve; di dare una vera e definitiva alternativa alla solennit&agrave; del Natale, sfuggire alla mentalit&agrave; dominante e da quella festa inventata da un &quot;Ges&ugrave; psicotico che aveva inventato una religione di suprematisti bianchi&quot;.&nbsp;</p>

<p><strong>E&#39; in questo spirito che nasce la festa inventata da Karenga</strong>. Ma quando l&#39;ambizione di diventare il leader di quel movimento che sar&agrave; antesignano dei Black Lives&nbsp;Matter lo porter&agrave; a importare la festa nelle scuole degli Stati Uniti negli anni &#39;90, la favola intorno alla Kwanzaa cambier&agrave; leggermente. Verranno apparentemente cancellati i riferimenti a&nbsp;<a data-saferedirecturl="redir.hsp?url=https%3A%2F%2Fwww.cairn.info%2Fl-impossible-retour--9782845864740-page-35.htm" href="https://www.cairn.info/l-impossible-retour--9782845864740-page-35.htm" id="ext-gen669" rel="noopener" target="_blank">Ges&ugrave; suprematista</a>&nbsp;e rimase tutto il resto. E quindi&nbsp;il nome Kwanzaa che deriva dalla frase swahili&nbsp;<em>matunda ya kwanza</em>, che significa &quot;primizie&quot; - la festa delle primizie tipica nell&#39;Africa meridionale, celebrata in dicembre/gennaio, da cui Karenga rimase ispirato - e&nbsp; il racconto del festival zulu Umkhosi Wokweshwama&nbsp;decisivo per il nome della festivit&agrave; con una &quot;a&quot; aggiuntiva, affinch&eacute; avesse sette lettere simboliche. Sette come le candele che fanno da logo, simile alla menorah, alla festa. Una nera, che si accende il primo giorno, e che &egrave; il simbolo della comunit&agrave;&nbsp;<em>afro</em>; tre verdi, come il colore caratteristico del Continente africano per richiamarne lo splendore dei paesaggi; tre rosse, come il sangue versato dagli antenati e come il &quot;realismo sovietico&quot;, esibite per evocare il raduno degli oppressi e il rovesciamento dell&#39;ordine costituito.&nbsp;&nbsp;</p>

<p><strong>Karenga &egrave; stata un figura di spicco nel movimento Black Power</strong> degli anni &#39;60 e &#39;70,&nbsp;ha co-fondato con&nbsp;<a data-saferedirecturl="redir.hsp?url=https%3A%2F%2Fen.wikipedia.org%2Fwiki%2FHakim_Jamal" href="https://en.wikipedia.org/wiki/Hakim_Jamal" id="ext-gen670" rel="noopener" target="_blank">Hakim Jamal</a>&nbsp;il&nbsp;gruppo&nbsp;<a data-saferedirecturl="redir.hsp?url=https%3A%2F%2Fen.wikipedia.org%2Fwiki%2FBlack_nationalism" href="https://en.wikipedia.org/wiki/Black_nationalism" id="ext-gen671" rel="noopener" target="_blank">nazionalista nero&nbsp;</a><a data-saferedirecturl="redir.hsp?url=https%3A%2F%2Fen.wikipedia.org%2Fwiki%2FUS_Organization" href="https://en.wikipedia.org/wiki/US_Organization" id="ext-gen672" rel="noopener" target="_blank">dell&#39;Organizzazione degli Stati Uniti</a>&nbsp;che &egrave; stato coinvolto in violenti scontri con il&nbsp;<a data-saferedirecturl="redir.hsp?url=https%3A%2F%2Fen.wikipedia.org%2Fwiki%2FBlack_Panther_Party" href="https://en.wikipedia.org/wiki/Black_Panther_Party" id="ext-gen673" rel="noopener" target="_blank">Black Panther Party</a>&nbsp;nel 1969 - i padri dei BLM a cui, oggi, tanti ex detenuti e membri illustri come Susan Rosenberg e la Shakur (la prima donna ad essere definita dall&#39;FBI, &quot;la pi&ugrave; pericolosa dei terroristi&quot;) tengono corsi di formazione. L&#39;unico scopo di Karenga era quello di sollecitare&nbsp;la comunit&agrave; afroamericana a riscoprire le proprie radici africane e promuovere il rispetto reciproco, e creando, allo stesso tempo, animosit&agrave; nei confronti dei bianchi. Ironia della sorte, viene arrestato e condannato nel 1971 per aggressione criminale, violenza sessuale e altri reati. Karenga ha abusato, violentato e tenuto prigioniere diverse donne. Ne ha anche ammesso i crimini, sostenendo che le donne stavano cercando di ucciderlo. Nel 1975, gli &egrave; stata concessa la libert&agrave; condizionata e ha continuato a dedicarsi al femminismo e&nbsp;a vari studi africani. Nel frattempo, aveva gi&agrave; istituito la sua festa per il movimento panafricano, sottolineandone la premessa essenziale, &quot;deve esserci una rivoluzione culturale prima di una rivoluzione violenta. La rivoluzione culturale d&agrave; identit&agrave;, scopo e direzione&quot;.&nbsp;</p>

<p><strong>Proprio come molte celebrazioni del raccolto africano</strong> <strong>durano sette giorni</strong>, Kwanzaa ha&nbsp;<a data-saferedirecturl="redir.hsp?url=https%3A%2F%2Fwww.nytimes.com%2F2020%2F12%2F21%2Fdining%2Fkwanzaa-seven-principles.html" href="https://www.nytimes.com/2020/12/21/dining/kwanzaa-seven-principles.html" id="ext-gen674" rel="noopener" target="_blank">sette principi&nbsp;</a>noti come&nbsp;<em>Nguzo Saba</em>&nbsp;che Karenga cos&igrave; ha elencato: umoja (unit&agrave;); kujichagulia (autodeterminazione); ujima (lavoro collettivo e responsabilit&agrave;); ujamaa (economia cooperativa); nia (scopo); kuumba (creativit&agrave;); e imani (fede). Gli stessi principi che rispecchiano precisamente quelli che furono abbracciati&nbsp;<a data-saferedirecturl="redir.hsp?url=http%3A%2F%2Fwww.discoverthenetworks.com%2FgroupProfile.asp%3Fgrpid%3D6466" href="http://www.discoverthenetworks.com/groupProfile.asp?grpid=6466" id="ext-gen675" rel="noopener" target="_blank">dall&#39;Esercito di liberazione simbionese</a>, un gruppo terroristico americano rivoluzionario e filo-marxista degli anni &#39;70.&nbsp;Quando Karenga fond&ograve; per la prima volta la Kwanzaa, lui e i suoi seguaci realizzarono anche una bandiera del nazionalismo nero e con tanto di giuramento: &quot;Promettiamo fedelt&agrave; al rosso, al nero e al verde, la nostra bandiera, il simbolo della nostra eterna lotta, e alla terra che dobbiamo ottenere; una nazione di neri, di tutti noi, totalmente uniti nella lotta, per l&#39;amore nero, la libert&agrave; nera e l&#39;autodeterminazione nera&quot;.</p>

<p><strong>La&nbsp;<a data-saferedirecturl="redir.hsp?url=http%3A%2F%2Fwww.jewishworldreview.com%2Ftony%2Fsnow123199.asp" href="http://www.jewishworldreview.com/tony/snow123199.asp" id="ext-gen676" rel="noopener" target="_blank">filosofia&nbsp;</a>alla base della Kwanzaa &egrave; conosciuta come Kawaida</strong>, una variazione del marxismo classico, che prevede anche la profonda inimicizia verso i bianchi. I praticanti di Kawaida credono che la propria identit&agrave; razziale &quot;determini le condizioni di vita, le possibilit&agrave; e la comprensione di s&eacute;&quot; - proprio come i marxisti identificano la classe come il fattore determinante delle proprie condizioni di vita, della propria esistenza. La Kwanzaa in Africa&nbsp;non &egrave; una festa, anzi &egrave; persino ad oggi sconosciuta, e, inoltre, Karenga ha basato la festa sulle radici dell&#39;Africa orientale. Ma durante la famosa tratta degli schiavi transatlantica a cui si alluderebbe, i neri furono prelevati dall&#39;Africa occidentale, il che significa che Kwanzaa e la sua terminologia swahili non fanno parte dell&#39;eredit&agrave; neanche della maggior parte degli afroamericani, e hanno riferimenti un po&#39; distorti.</p>

<p><strong>A fronte di tutto ci&ograve;, resta inspiegabile il perch&eacute; la Harris abbia augurato &quot;felice Kwanzaa&quot;</strong> a s&eacute; stessa e rievocato la sua infanzia. Kamala &egrave; nata e cresciuta in California, a Oakland, da madre indiana e padre giamaicano. Dopo il divorzio dei genitori rester&agrave; con la madre e crescer&agrave; nell&#39;induismo - come dimostrano le fotografie che lei stessa ha diffuso della sua infanzia. Quando Karenga s&#39;inventa il Kwanzaa, Kamala ha due anni e prima che la festa diventi nota in tutto il Paese ne passeranno almeno venti di anni. Cosa c&#39;entra allora Kamala con il mondo afroamericano? Perch&eacute; si &egrave; inventata la dolce&nbsp;infanzia nella rivendicazione di una festa che celebra una comunit&agrave; che non &egrave; la sua? E quale messaggio ha voluto mandare al Paese e ai Black Lives Matter?</p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Lorenza Formicola" href="/it/lorenza-formicola">Lorenza Formicola</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/per-kamala-il-natale-e-kwanzaa-festa-del-black-power">
                <input name="titoloarticolo" type="hidden" value="Per Kamala il Natale è Kwanzaa, festa del Black Power">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Per Kamala il Natale è Kwanzaa, festa del Black Power" href="/it/pdf/per-kamala-il-natale-e-kwanzaa-festa-del-black-power" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/esteri" title="Esteri">Esteri</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                            
        
            <div class="widget">
        <a href="https://lanuovabq.it/storage/docs/nbq-2020-auguri-natale-web-ita.pdf" target="_blank" title="AUGURI DI NATALE">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-auguri-natale-bann-330x185-large.jpg" alt="AUGURI DI NATALE" >
            </a>
    </div><!-- end widget -->                             
                    <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/san-felice-i-1-1"> <h5>San Felice I</h5>
        <span class="data">30 Dicembre 2020 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/non-rasoterra">  
			
			  <h5>Non rasoterra</h5>
			<p><em>Parlava del bambino a quanti aspettavano la redenzione di Gerusalemme (Lc 2, 38)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://youtu.be/qF-Y4rmzwsA" target="_blank" title="I VENERDI NBQ">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-venerdi-banner-330x185-8gen-large.jpg" alt="I VENERDI NBQ" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/Libro.php?id=859" target="_blank" title="ESD banner Somma Teologica Nuova Edizione">
                <img  src="https://www.lanuovabq.it/storage/imgs/originals/somma-teologica.gif" alt="ESD banner Somma Teologica Nuova Edizione" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/U-cj9tNnsfM?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/rosario-contro-il-coronavirus-in-diretta-su-facebook" target="_blank" title="santo rosario">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-rosario-bann-330x180-72dpi-large.jpg" alt="santo rosario" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.youtube.com/playlist?list=PLCbhnfSMWVWF8FFxeA2iVq78cM6SicAqo" target="_blank" title="All&#039;Inferno con Dante BANNER">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-dante-banner-330x185-72dpi-1-large.jpg" alt="All&#039;Inferno con Dante BANNER" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/Ba29zP-tLmE?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/vlllwznPydA?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/coronavirus" target="_blank" title="CORONAVIRUS DOSSIER">
                <img  src="https://www.lanuovabq.it/storage/imgs/coronavirus-dossier-large.jpg" alt="CORONAVIRUS DOSSIER" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/i-classici-in-video-pillole" target="_blank" title="I Classici in (video) pillole">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-maturita-banner-no-large.jpg" alt="I Classici in (video) pillole" >
            </a>
    </div><!-- end widget -->                             
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Giornalismo scientifico, purché sia di qualità">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/12194203-small-thumb.jpg" alt="Giornalismo scientifico, purché sia di qualità" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">LA NOVITA&#039; DELL&#039;ORDINE</li>
                        <li class="date">
                            30-12-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/giornalismo-scientifico-purche-sia-di-qualita" title="Giornalismo scientifico, purché sia di qualità">Giornalismo scientifico, purché sia di qualità</a>
                    </h5>
                                        <div class="autore"><a href="/it/ruben-razzante">di Ruben Razzante</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Riprendiamoci le nostre vite (e la nostra fede)">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/ospedale-thumb-0-1-2.jpg" alt="Riprendiamoci le nostre vite (e la nostra fede)" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">LA PROVOCAZIONE</li>
                        <li class="date">
                            29-12-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/riprendiamoci-le-nostre-vite-e-la-nostra-fede" title="Riprendiamoci le nostre vite (e la nostra fede)">Riprendiamoci le nostre vite (e la nostra fede)</a>
                    </h5>
                                        <div class="autore"><a href="/it/rosalina-ravasio">di Rosalina Ravasio*</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="V day, mistica per mascherare il fallimento euroitaliano">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/12193538-small-thumb.jpg" alt="V day, mistica per mascherare il fallimento euroitaliano" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">VACCINO</li>
                        <li class="date">
                            28-12-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/v-day-mistica-per-mascherare-il-fallimento-euroitaliano" title="V day, mistica per mascherare il fallimento euroitaliano">V day, mistica per mascherare il fallimento euroitaliano</a>
                    </h5>
                                        <div class="autore"><a href="/it/eugenio-capozzi">di Eugenio Capozzi</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="E Brexit fu: il Regno Unito esce dall&#039;Ue senza tragedie">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/brexit-thumb-0.jpg" alt="E Brexit fu: il Regno Unito esce dall&#039;Ue senza tragedie" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">UNIONE EUROPEA</li>
                        <li class="date">
                            27-12-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/e-brexit-fu-il-regno-unito-esce-dallue-senza-tragedie" title="E Brexit fu: il Regno Unito esce dall&#039;Ue senza tragedie">E Brexit fu: il Regno Unito esce dall&#039;Ue senza tragedie</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-magni">di Stefano Magni</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/grati-a-don-leonesi-per-le-sue-parole-contro-laborto">
        <p>Gli attacchi, spesso scomposti e irrispettosi, verso Don Leonesi, &ldquo;reo&rdquo; di aver difeso la vita nascente, dimostrano come nel nostro Paese esista una cultura anticristiana. Le sue parole contro l&rsquo;aborto sono in linea con il Catechismo e noi, fedeli, lo ringraziamo per aver avuto il coraggio di pronunciarle</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
﻿<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanuovabq%3Ffref%3Dts&amp;width=330&amp;colorscheme=dark&amp;show_faces=false&amp;show_border=false&amp;connections=&amp;stream=true&amp;header=true&amp;locale=it_IT&amp;force_wall=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:600px;" allowTransparency="yes"></iframe>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/il-te-deum-della-bussola-e-lappello-ai-nostri-lettori" title="Il Te Deum della Bussola e l&#039;appello ai nostri lettori">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/nbq-2020-natale-primo-piano-690x504-thumb-0-1-2-3.jpg' alt='Il Te Deum della Bussola e l&#039;appello ai nostri lettori'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/il-te-deum-della-bussola-e-lappello-ai-nostri-lettori" title="Il Te Deum della Bussola e l&#039;appello ai nostri lettori">Il Te Deum della Bussola e l&#039;appello ai nostri lettori</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a></li>
                                                                        <li class="date">
                                        30-12-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/i-12-fuggitivi-di-hong-kong-colpevoli-in-cina" title="I 12 fuggitivi di Hong Kong &quot;colpevoli&quot; in Cina">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/hongkong12-thumb.jpg' alt='I 12 fuggitivi di Hong Kong &quot;colpevoli&quot; in Cina'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/i-12-fuggitivi-di-hong-kong-colpevoli-in-cina" title="I 12 fuggitivi di Hong Kong &quot;colpevoli&quot; in Cina">I 12 fuggitivi di Hong Kong &quot;colpevoli&quot; in Cina</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        30-12-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/senza-lobolo-la-segreteria-di-stato-perde-il-suo-potere" title="Senza l&#039;obolo, la Segreteria di Stato perde il suo potere">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/11817076-small-thumb.jpg' alt='Senza l&#039;obolo, la Segreteria di Stato perde il suo potere'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/senza-lobolo-la-segreteria-di-stato-perde-il-suo-potere" title="Senza l&#039;obolo, la Segreteria di Stato perde il suo potere">Senza l&#039;obolo, la Segreteria di Stato perde il suo potere</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        30-12-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://www.lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>
$(function () {
	
	$("#test-event-ga").on("click",function(e){
		console.log(e);
		e.preventDefault();
		ga('send', 'event', 'pagina-sostienici', 'click', 'https://sostienici.lanuovabq.it/');
	})
	
	
    //tab scroll
    //Get the height of the first item
    $('#mask').css({'height': $('#gender-watch').height()});

    //Calculate the total width - sum of all sub-panels width
    //Width is generated according to the width of #mask * total of sub-panels
    $('#panel').width(parseInt($('#mask').width() * $('#panel div').length));

    //Set the sub-panel width according to the #mask width (width of #mask and sub-panel must be same)
    $('#panel div').width($('#mask').width());

    //Get all the links with rel as panel
    $('a[rel=panel]').click(function () {

        //Get the height of the sub-panel
        var panelheight = $($(this).attr('href')).height();

        //Set class for the selected item
        $('a[rel=panel]').removeClass('selezionato');
        $(this).addClass('selezionato');

        //Resize the height
        $('#mask').animate({'height': panelheight}, {queue: false, duration: 700});

        //Scroll to the correct panel, the panel id is grabbed from the href attribute of the anchor
        $('#mask').scrollTo($(this).attr('href'), 900);

        //Discard the link default behavior
        return false;
    });


    slideMove = true;


    setInterval(function () {
        if (slideMove) {

            if ($('a.selezionato').next().length)
                $('a.selezionato').next().click();
            else
                $('a[rel=panel]').first().click();

        }

    }, 4000);


    $('#blog-slide').mouseenter(function () {
        slideMove=false;
       
    }).mouseleave(function () {
        slideMove=true;

    });




    ctxObj = {
        formMsgContainer: $('.form-msg-container')
    };

    $("form[post-mode='ajax']").on('submit', function (e) {
       

        e.preventDefault();
        $('.form-control').removeClass('error');
        $(this).find('input').removeClass('error');
        $(this).find('.help-block').remove();
        $('.form-control').parents('.form-group').removeClass('has-error');

        ctxObj.form = $(this);
        ctxObj.formData = $(this).serializeArray();
        ctxObj.formData.push({name: '_token', value: 'I1JZOayIKnzuKWMa3V2iCbUpdDeWuhHhQGbUP41e'});


        ctxObj.formActionUrl = $(this).attr('action');
        //console.log(ctxObj.formData);

        notifyOptions = {

            position: 'top center'
        };










        $.ajax({
            type: "POST",
            url: ctxObj.formActionUrl,
            data: ctxObj.formData,
            dataType: "json",
            success: function (data) {

                notifyOptions.className = 'success';
                ctxObj.form.find('input,textareA').val('');
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                });
                $.notify(msg, notifyOptions);


            },
            error: function (data) {

                notifyOptions.className = 'error';
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error');
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error').after('<span class="help-block"><strong>' + value[0] + '</strong></span>')
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').parents('.form-group').addClass('has-error');
                });
                $.notify(msg, notifyOptions);

            }
        });
    });
	
		/*
     * modal popup con cookie
     */


	if($( "#articoloModal" ).length){	
            setTimeout(openModal,20000);
			
			function openModal(){
				if ( Cookies.get("pop")!='openModal' ) {

					
						Cookies.set("pop", 'openModal');

						$( "#articoloModal" ).modal( "show" );
				$(".modal-backdrop").css("display","block"); 
				}
				
							 
			}
									

	}
        










    $('.share_box .social_icon.mail').on('click', function (e) {
        e.preventDefault();
        $('.share_box.invia-link-articolo').slideToggle();

    })


    $(".youtube-wrapper").fitVids();


    /*
     *  questo serve solo nella pagina dell'autore per fare i box di altezza uguale
     */

    $('.sameheight').each(function () {

        $('.post').matchHeight();
        $('.box').matchHeight();
        $('.box-prod').matchHeight();
        $('.box-foto').matchHeight();
        $('.box-problem').matchHeight();


    })


    

})






</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>