<!DOCTYPE html>
<html>
    <head>
    <title> Regioni rosse, ma di rabbia. Ingiustizia chiamata lockdown - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Regioni rosse, ma di rabbia. Ingiustizia chiamata lockdown"/>
    <meta property="og:description" content="Le misure in vigore da oggi scontentano tutti a cominciare dalle regioni inserire in fascia rossa&nbsp;che sono in insorte contro il Governo. Guarda caso,&nbsp;Lombardia, Piemonte, Valle d&rsquo;Aosta e Calabria sono tutte regioni in mano al centrodestra. Contestano i criteri di determinazione delle aree a basso o alto contagio e quindi i 21 nebulosi criteri che avrebbero ispirato la delibera del Ministro. La disparit&agrave; di trattamento, ad esempio, tra Campania e Lombardia.&nbsp;"/>
    <meta property="og:url" content="https://www.lanuovabq.it/it/regioni-rosse-ma-di-rabbia-ingiustizia-chiamata-lockdown"/>
    <meta property="og:image" content="https://www.lanuovabq.it/storage/imgs/11978923-small-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Regioni rosse, ma di rabbia. Ingiustizia chiamata lockdown" />
    <meta name="twitter:description" content="Le misure in vigore da oggi scontentano tutti a cominciare dalle regioni inserire in fascia rossa&nbsp;che sono in insorte contro il Governo. Guarda caso,&nbsp;Lombardia, Piemonte, Valle d&rsquo;Aosta e Calabria sono tutte regioni in mano al centrodestra. Contestano i criteri di determinazione delle aree a basso o alto contagio e quindi i 21 nebulosi criteri che avrebbero ispirato la delibera del Ministro. La disparit&agrave; di trattamento, ad esempio, tra Campania e Lombardia.&nbsp;" />
    <meta name="twitter:image" content="https://www.lanuovabq.it/storage/imgs/11978923-small-large.jpg" />
    

    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
	<link rel="icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico" />
	<link rel="icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-32x32.png" sizes="32x32" />
	<link rel="icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-192x192.png" sizes="192x192" />
	<link rel="apple-touch-icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-180x180.png" />
	<meta name="msapplication-TileImage" content="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-270x270.png" />
    
   <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>

            </ul></div>
        <form class="search" method="post" action="https://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="mHkD8CCwiQKC5jMu2BOK4U3cya89AFLMhzN6iSVM">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://www.iltimone.org/news-timone/valori-difendere-tutti-costi-cosa-ce-sul-timone-novembre/"><img src="https://www.lanuovabq.it/storage/imgs/banner-bussola-1-large.png" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://www.iltimone.org/news-timone/valori-difendere-tutti-costi-cosa-ce-sul-timone-novembre/"><img src="https://www.lanuovabq.it/storage/imgs/42a00c70-7362-4450-bde6-860de0bc7e08-large.png" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="New Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="New Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/politica" title="Politica">
                    Politica
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2020-liberiveramenteliberi.jpg" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">ITALIA SPACCATA IN TRE</li>
    </ul>
    <h1 class="post_title">Regioni rosse, ma di rabbia. Ingiustizia chiamata lockdown</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/politica" title="Politica">Politica</a></li>
                <li class="date">06-11-2020</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">

                <div style="font-style: italic"><p>Le misure in vigore da oggi scontentano tutti a cominciare dalle regioni inserire in fascia rossa&nbsp;che sono in insorte contro il Governo. Guarda caso,&nbsp;Lombardia, Piemonte, Valle d&rsquo;Aosta e Calabria sono tutte regioni in mano al centrodestra. Contestano i criteri di determinazione delle aree a basso o alto contagio e quindi i 21 nebulosi criteri che avrebbero ispirato la delibera del Ministro. La disparit&agrave; di trattamento, ad esempio, tra Campania e Lombardia.&nbsp;</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://www.lanuovabq.it/storage/imgs/11978923-small-large.jpg" title="" alt="">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Da oggi e fino al 3 dicembre sar&agrave; in vigore l&rsquo;ennesimo dpcm anti-Covid, figlio di una estenuante mediazione tra Governo e regioni. Non si sa se raggiunger&agrave; l&rsquo;obiettivo di frenare i contagi. Si sa, per&ograve;, che un traguardo l&rsquo;ha gi&agrave; messo al sicuro: scontentare praticamente tutti, sia gli allarmisti che avrebbero voluto il lockdown totale, sia i realisti, che chiedevano pi&ugrave; tolleranza per alcune attivit&agrave; commerciali e culturali (musei), al fine di non provocare ulteriori fallimenti aziendali e restrizioni alla socialit&agrave;.</p>

<p><strong>Le regioni sono insorte contro il Governo</strong>, non solo per la durezza delle misure ma anche per le modalit&agrave; della loro adozione, senza una condivisione piena, e con una comunicazione tardiva e scomposta. Pare che il Ministro della Salute, Roberto Speranza, abbia comunicato ai governatori delle regioni classificate come rosse o arancioni la relativa decisione soltanto l&rsquo;altra sera alle 20,15, cio&egrave; cinque minuti prima della conferenza stampa del Presidente del Consiglio.</p>

<p><strong>Lombardia, Piemonte, Valle d&rsquo;Aosta e Calabria</strong>, inserite nella zona rossa, e obbligate a una sorta di lockdown molto simile a quello di marzo e aprile, contestano i criteri di determinazione delle aree a basso o alto contagio e quindi i 21 nebulosi criteri che avrebbero ispirato la delibera del Ministro.</p>

<p><strong>A prescindere dai parametri medico-scientifici</strong>, va rilevato un inevitabile disorientamento nell&rsquo;opinione pubblica, visto che da settimane tutti i telegiornali e i principali organi di informazione cartacea raccontano di una situazione esplosiva, anche sul piano ospedaliero, in Campania, nel Lazio e nel Veneto, regioni che invece sono finite nella fascia gialla, la stessa nella quale si trovano regioni come il Molise o la Basilicata, che hanno contagi e ricoveri assolutamente sotto controllo.</p>

<p><strong>Il governatore lombardo, Attilio Fontana</strong>, ha definito la zona rossa imposta alla Lombardia &ldquo;uno schiaffo ai lombardi&rdquo;, considerato che il Pirellone aveva varato misure restrittive gi&agrave; prima degli ultimi tre dpcm e che quindi confidava negli effetti positivi di quei provvedimenti. Sia il presidente della Regione sia il sindaco di Milano avevano fatto presente, nei giorni scorsi, come non ritenessero opportuna una chiusura territoriale.</p>

<p><strong>&laquo;Il Governo giallorosso ha deciso di chiudere</strong>, contro il parere del governatore lombardo, senza rispetto degli enormi sforzi fatti in queste settimane dai cittadini e&nbsp;dal sistema produttivo &ndash; hanno sottolineato i vertici della Lega, Matteo Salvini <em>in primis</em> - Una decisione grave che avr&agrave;&nbsp;gravi ripercussioni economiche&nbsp;per la Regione che garantisce pi&ugrave; di un quinto del Pil nazionale, pi&ugrave; di un terzo dell&#39;export italiano. La&nbsp;Campania, con una giunta di centrosinistra, &egrave;&nbsp;zona gialla,&nbsp;il livello minimo, mentre&nbsp;la Lombardia, con una giunta di centrodestra, &egrave;&nbsp;zona rossa, il massimo livello. Ognuno tragga la propria conclusione&raquo;.</p>

<p><strong>Profonda contrariet&agrave; al decreto la manifestano</strong> anche quattro sindaci di citt&agrave; lombarde (Brescia, Bergamo, Mantova, Cremona), che scrivono al Ministro Speranza e allo stesso Fontana per chiedere &laquo;tutti gli elementi necessari per comprendere la fase epidemica sulle nostre province e i parametri che ne determinano l&rsquo;inserimento nella zona rossa, al pari di tutta la Regione&raquo;. Anche il sindaco di Milano, Giuseppe Sala, pur assicurando rispetto delle regole, non manca di criticare le scelte governative (&laquo;Sistema complesso e non equo&raquo;).</p>

<p><strong>Sul piede di guerra Nello Musumeci</strong>, Presidente della Regione Sicilia, che adombra il sospetto di una punizione tutta politica per le regioni amministrate dal centrodestra: &laquo;Ci hanno imposto la zona arancione. &Egrave; un provvedimento unilaterale, non concordato. E a molti appare dettato pi&ugrave; da motivazioni politiche che scientifiche. L&#39;autonomia in questi giorni &egrave; in vacanza. Per il governo centrale lo &egrave; da un pezzo. Gli episodi sono tali e tanti da farmi convincere sempre pi&ugrave; del fatto che siamo di fronte a un pericoloso ritorno al centralismo romano che tende a mortificare e avvilire le autonomie regionali. Oggi la Campania ha avuto oltre quattromila nuovi positivi, la Sicilia poco pi&ugrave; di mille. La Campania ha quasi 55 mila positivi, la Sicilia 18 mila. Vogliamo parlare del Lazio? Ricovera oggi 2.317 positivi a fronte dei 1.100 siciliani, con 217 in terapia intensiva contro i nostri 148. Eppure Campania e Lazio sono in zona gialla. Perch&eacute; questa spasmodica voglia di colpire centinaia di migliaia di imprese siciliane? Al governo Conte chiediamo di modificare il provvedimento, perch&eacute; ingiusto e ingiustificato&raquo;.&nbsp;&nbsp;</p>

<p><strong>I dati snocciolati da Musumeci</strong> non sono i soli a suscitare mugugni. La Lombardia ha 10.060.000 abitanti, 43.716 tamponi, 7.758 positivi pari al 17,7%; la Campania 5.780.000, 21.684 tamponi e 4.181 positivi pari al 19,3%. Massime restrizioni in Lombardia (zona rossa), minime in Campania (zona gialla). I conti davvero non tornano.</p>

<p><strong>Ci sono amministratori regionali e locali </strong>che non si limitano ad esternare delusione. Il governatore della Calabria, Nino Spirli&nbsp;annuncia: &laquo;Impugneremo la nuova ordinanza del Ministro della Salute che istituisce la zona rossa in Calabria. Questa regione non merita un isolamento che rischia di esserle fatale&raquo;.</p>

<p><strong>Analogo annuncio arriva dai sindaci di 10 comuni del Basso Lodigiano</strong>: &laquo;Non possiamo permetterci un nuovo lockdown. La situazione &egrave; grave ma monitorata e non desta grande preoccupazione come a marzo. Il 92% dei positivi si trova a casa e viene&nbsp;curato a domicilio&nbsp;senza particolari problemi. Nuove chiusure andrebbero a pesare troppo sulle attivit&agrave; produttive. Siamo pronti a scendere in piazza al fianco dei cittadini e a impugnare l&rsquo;ordinanza del Ministro&raquo;.</p>

<p><strong>La pazienza di chi si trova nella zona rossa sembra</strong> davvero a tempo. Fra due settimane &egrave; previsto un nuovo monitoraggio per verificare l&rsquo;andamento della pandemia e rivedere la classificazione delle tre aree. Facile prevedere cosa succederebbe nelle regioni condannate al lockdown qualora non ci fosse una revisione del trattamento riservato loro dal Governo.</p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Ruben Razzante" href="/it/ruben-razzante">Ruben Razzante</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/regioni-rosse-ma-di-rabbia-ingiustizia-chiamata-lockdown">
                <input name="titoloarticolo" type="hidden" value="Regioni rosse, ma di rabbia. Ingiustizia chiamata lockdown">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Regioni rosse, ma di rabbia. Ingiustizia chiamata lockdown" href="/it/pdf/regioni-rosse-ma-di-rabbia-ingiustizia-chiamata-lockdown" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/politica" title="Politica">Politica</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/san-leonardo-di-noblac-1-1-1"> <h5>San Leonardo di Noblac</h5>
        <span class="data">6 Novembre 2020 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/siamo-tra-i-99-giusti">  
			
			  <h5>Siamo tra i 99 giusti?</h5>
			<p><em>Vi &egrave; gioia davanti agli angeli di Dio per un solo peccatore che si converte (Lc 15, 10)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/prodotto/morale-della-legge-la-legge-senza-timore/" target="_blank" title="esd carbone">
                <img  src="https://www.lanuovabq.it/storage/imgs/originals/20200709-morale-della-legge.gif" alt="esd carbone" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/u8958qTwqNM?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://www.youtube.com/playlist?list=PLCbhnfSMWVWGTgKNJphnBtzl01hR1nUtY" target="_blank" title="tutti i video della giornata della bussola">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-gior-3ott-video-bann-660x185-large.jpg" alt="tutti i video della giornata della bussola" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/rosario-contro-il-coronavirus-in-diretta-su-facebook" target="_blank" title="santo rosario">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-rosario-bann-330x180-72dpi-large.jpg" alt="santo rosario" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.youtube.com/playlist?list=PLCbhnfSMWVWF8FFxeA2iVq78cM6SicAqo" target="_blank" title="All&#039;Inferno con Dante BANNER">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-dante-banner-330x185-72dpi-1-large.jpg" alt="All&#039;Inferno con Dante BANNER" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/RXRFfnONcJM?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/vlllwznPydA?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/coronavirus" target="_blank" title="CORONAVIRUS DOSSIER">
                <img  src="https://www.lanuovabq.it/storage/imgs/coronavirus-dossier-large.jpg" alt="CORONAVIRUS DOSSIER" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/i-classici-in-video-pillole" target="_blank" title="I Classici in (video) pillole">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-maturita-banner-no-large.jpg" alt="I Classici in (video) pillole" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/7R8PyiNj-LU?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Una diligentissima Chiesa di Stato per i sani">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/11336395-small-thumb.jpg" alt="Una diligentissima Chiesa di Stato per i sani" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL DPCM</li>
                        <li class="date">
                            05-11-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/una-diligentissima-chiesa-di-stato-per-i-sani" title="Una diligentissima Chiesa di Stato per i sani">Una diligentissima Chiesa di Stato per i sani</a>
                    </h5>
                                        <div class="autore"><a href="/it/andrea-zambrano">di Andrea Zambrano</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Se la diplomazia vaticana si nutre di menzogne">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/pena-parra-thumb.jpg" alt="Se la diplomazia vaticana si nutre di menzogne" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL CASO</li>
                        <li class="date">
                            04-11-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/se-la-diplomazia-vaticana-si-nutre-di-menzogne" title="Se la diplomazia vaticana si nutre di menzogne">Se la diplomazia vaticana si nutre di menzogne</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Ecco perché un vero cattolico non può che votare Trump">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/book-review-ccft-1-thumb.jpg" alt="Ecco perché un vero cattolico non può che votare Trump" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">ALLA VIGILIA DEL VOTO</li>
                        <li class="date">
                            03-11-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/ecco-perche-un-vero-cattolico-non-puo-che-votare-trump" title="Ecco perché un vero cattolico non può che votare Trump">Ecco perché un vero cattolico non può che votare Trump</a>
                    </h5>
                                        <div class="autore"><a href="/it/marco-respinti">di Marco Respinti</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Solo Benedetto XVI difendeva l&#039;Occidente">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/b16-thumb.jpg" alt="Solo Benedetto XVI difendeva l&#039;Occidente" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">LA LEZIONE</li>
                        <li class="date">
                            02-11-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/solo-benedetto-xvi-difendeva-loccidente" title="Solo Benedetto XVI difendeva l&#039;Occidente">Solo Benedetto XVI difendeva l&#039;Occidente</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/cercate-il-signore-mentre-si-fa-trovare">
        <p>Sono trascorsi cinque mesi dalla ripresa delle Messe con popolo, e ora si temono nuove restrizioni. Siamo in un secolo che fa pensare a un lungo Sabato Santo. Oggi si rivendicano diritti, dimenticando che prima ci sono i diritti di Dio. E un dono da chiedere&hellip;</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/grech-il-pastoralismo-che-uccide-la-chiesa" title="Grech, il pastoralismo che uccide la Chiesa">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/grech-e-francesco-cr-thumb.png' alt='Grech, il pastoralismo che uccide la Chiesa'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/grech-il-pastoralismo-che-uccide-la-chiesa" title="Grech, il pastoralismo che uccide la Chiesa">Grech, il pastoralismo che uccide la Chiesa</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        06-11-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/regioni-rosse-ma-di-rabbia-ingiustizia-chiamata-lockdown" title="Regioni rosse, ma di rabbia. Ingiustizia chiamata lockdown">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/11978923-small-thumb.jpg' alt='Regioni rosse, ma di rabbia. Ingiustizia chiamata lockdown'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/regioni-rosse-ma-di-rabbia-ingiustizia-chiamata-lockdown" title="Regioni rosse, ma di rabbia. Ingiustizia chiamata lockdown">Regioni rosse, ma di rabbia. Ingiustizia chiamata lockdown</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/politica" title="Politica">Politica</a></li>
                                                                        <li class="date">
                                        06-11-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/niente-discorsi-dodio-a-tavola-lo-stato-ti-punisce" title="Niente discorsi d&#039;odio a tavola, lo Stato ti punisce">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/quo-vado9-thumb.jpg' alt='Niente discorsi d&#039;odio a tavola, lo Stato ti punisce'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/niente-discorsi-dodio-a-tavola-lo-stato-ti-punisce" title="Niente discorsi d&#039;odio a tavola, lo Stato ti punisce">Niente discorsi d&#039;odio a tavola, lo Stato ti punisce</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                                        <li class="date">
                                        06-11-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://www.lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>