<!DOCTYPE html>
<html>
    <head>
    <title> “Tra Wojtyla e Padre Pio, vi racconto le confidenze del cardinale Deskur” - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="“Tra Wojtyla e Padre Pio, vi racconto le confidenze del cardinale Deskur”"/>
    <meta property="og:description" content="Il 3 settembre di nove anni fa moriva il cardinale Andrzej Maria Deskur, amico di Karol Wojtyla fin dai tempi del seminario, dove il santo polacco manifest&ograve; il dono dell&rsquo;&laquo;orazione infusa&raquo;. Pochi sanno che Deskur ebbe un ruolo importante nei rapporti tra il futuro Papa e Padre Pio. E che fu incaricato da Giovanni Paolo II di incontrare suor Lucia di Fatima per sapere se la consacrazione del 1984 fosse avvenuta come chiesto dalla Madonna. La Nuova Bussola intervista il direttore di Padre Pio TV, Stefano Campanella, che raccolse le confidenze di Deskur"/>
    <meta property="og:url" content="https://www.lanuovabq.it/it/tra-wojtyla-e-padre-pio-vi-racconto-le-confidenze-del-cardinale-deskur"/>
    <meta property="og:image" content="https://www.lanuovabq.it/storage/imgs/wojtyla-a-san-giovanni-rotondo-cr-large-0.png"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="“Tra Wojtyla e Padre Pio, vi racconto le confidenze del cardinale Deskur”" />
    <meta name="twitter:description" content="Il 3 settembre di nove anni fa moriva il cardinale Andrzej Maria Deskur, amico di Karol Wojtyla fin dai tempi del seminario, dove il santo polacco manifest&ograve; il dono dell&rsquo;&laquo;orazione infusa&raquo;. Pochi sanno che Deskur ebbe un ruolo importante nei rapporti tra il futuro Papa e Padre Pio. E che fu incaricato da Giovanni Paolo II di incontrare suor Lucia di Fatima per sapere se la consacrazione del 1984 fosse avvenuta come chiesto dalla Madonna. La Nuova Bussola intervista il direttore di Padre Pio TV, Stefano Campanella, che raccolse le confidenze di Deskur" />
    <meta name="twitter:image" content="https://www.lanuovabq.it/storage/imgs/wojtyla-a-san-giovanni-rotondo-cr-large-0.png" />
    

    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>

            </ul></div>
        <form class="search" method="post" action="https://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="FSVbwJNVGYlN6iqrc8FqvnjYv6daxXiQcT6FZI8C">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://www.iltimone.org/news-timone/esoterismo-delite-cosa-ce-sul-timone-settembre/"><img src="https://www.lanuovabq.it/storage/imgs/il-timone-in-edicola-banner-bussola-991x111-1-large.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://www.iltimone.org/news-timone/esoterismo-delite-cosa-ce-sul-timone-settembre/"><img src="https://www.lanuovabq.it/storage/imgs/il-timone-in-edicola-banner-bussola-991x111-large.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="New Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="New Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/ecclesia" title="Ecclesia">
                    Ecclesia
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2020-liberiveramenteliberi.jpg" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">INTERVISTA</li>
    </ul>
    <h1 class="post_title">“Tra Wojtyla e Padre Pio, vi racconto le confidenze del cardinale Deskur”</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                <li class="date">13-09-2020</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">

                <div style="font-style: italic"><p>Il 3 settembre di nove anni fa moriva il cardinale Andrzej Maria Deskur, amico di Karol Wojtyla fin dai tempi del seminario, dove il santo polacco manifest&ograve; il dono dell&rsquo;&laquo;orazione infusa&raquo;. Pochi sanno che Deskur ebbe un ruolo importante nei rapporti tra il futuro Papa e Padre Pio. E che fu incaricato da Giovanni Paolo II di incontrare suor Lucia di Fatima per sapere se la consacrazione del 1984 fosse avvenuta come chiesto dalla Madonna. La <em>Nuova Bussola</em> intervista il direttore di Padre Pio TV, Stefano Campanella, che raccolse le confidenze di Deskur</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    
                    <a href="http://newdailycompass.com/en/ill-tell-you-about-some-intimate-details-about-karol-wojtyla-and-padre-pio"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/navigation/icon-en.png"  border="0" alt="English" title="English"></a>

                    
                    <a href="http://brujulacotidiana.com/es/las-confidencias-del-cardenal-deskur-revelan-la-relacion-entre-wojtyla-y-el-padre-pio"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/navigation/icon-es.png"  border="0" alt="Español" title="Español"></a>

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://www.lanuovabq.it/storage/imgs/wojtyla-a-san-giovanni-rotondo-cr-large-0.png" title="" alt="">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Il 17 ottobre del 1978, subito dopo l&rsquo;elezione al soglio pontificio, Giovanni Paolo II si rec&ograve; privatamente al Gemelli di Roma per fare visita a un suo amico colpito da un ictus. La visita del 17 ottobre &egrave; ritenuta ufficialmente il primo &ldquo;viaggio&rdquo; del Papa polacco fuori dal Vaticano. In quell&rsquo;occasione il Pontefice pronunzi&ograve; poche parole: &laquo;Sono venuto qui per visitare il mio amico, il mio collega, il vescovo Andrzej Deskur, presidente della Pontificia commissione delle Comunicazioni sociali, da cui ho ricevuto tanto bene e tanta amicizia, e che da qualche giorno &egrave; finito in ospedale in gravi condizioni&raquo;.</p>

<p><img alt="" src="https://lanuovabq.it/storage/imgs/originals/andrzej-maria-deskur-medium.png" style="border-style:solid; border-width:1px; float:right; height:273px; margin:5px; width:180px" />In questo modo il mondo intero scopr&igrave; l&rsquo;amicizia tra il Papa appena eletto e un monsignore polacco, Andrzej Maria Deskur (29 febbraio 1924 - 3 settembre 2011), appunto. I due si erano conosciuti al termine della Seconda Guerra Mondiale nel seminario di Cracovia. Le loro strade si erano poi temporaneamente separate: nel 1952 Deskur era giunto a Roma per prestare il suo servizio nella Curia, dove si &egrave; distinto come uno dei pi&ugrave; importanti personaggi che hanno introdotto la Chiesa nel mondo dei media. Dopo l&rsquo;ictus del 1978 era stato costretto sulla sedia a rotelle.</p>

<p>Chi fosse il cardinale Deskur per Giovanni Paolo II possiamo apprenderlo anche dalla lettera che il Papa gli invi&ograve; per l&rsquo;80&deg; compleanno: &laquo;Nel giorno in cui stai ringraziando Dio per 80 anni di vita, mi unisco a te in una preghiera di lode per tutto il bene che &egrave; nato in questi anni per Sua grazia. Invece io personalmente Ti ringrazio soprattutto per gli ultimi 25 anni in cui hai accompagnato il mio ministero alla Cattedra di Pietro in un modo unico: attraverso il sacrificio della sofferenza sopportato in silenziosa devozione a Cristo e sua Madre, nella perseverante preghiera e in uno spirito di amore per la Chiesa, e attraverso la sincera amicizia e fraterni consigli (&hellip;)&raquo;.</p>

<p>Non tutti sanno che Deskur ebbe un ruolo importante nei rapporti tra Giovanni Paolo II e un altro santo mistico del XX secolo: Padre Pio. Ne abbiamo parlato con Stefano Campanella, scrittore prolifico e direttore della <em>Padre Pio TV</em>.</p>

<p><strong>Campanella, potrebbe spiegarci perch&eacute; possiamo parlare di un rapporto speciale tra Karol Wojtyla e Padre Pio? Si sa ad esempio di lettere scritte dal primo al secondo&hellip;</strong><br />
S&igrave;, monsignor Wojtyla conobbe personalmente Padre Pio e gli scrisse almeno tre lettere, che attestano due miracoli ottenuti per intercessione del frate cappuccino, sollecitati dal prelato polacco: la guarigione della dottoressa Wanda Poltawska, psichiatra, e quella del figlio di un avvocato, ambedue di Cracovia.</p>

<p><strong>Quale ruolo ebbe il cardinale Deskur nei rapporti tra Giovanni Paolo II e Padre Pio?</strong><br />
Il 30 gennaio 2004 ho avuto l&rsquo;onore di intervistare il cardinale Deskur nel suo appartamento in Vaticano sui rapporti tra Giovanni Paolo II e Padre Pio. Il cardinale fu il testimone diretto di alcuni degli eventi che legano il Papa e il Frate ed &egrave; anche una persona che ha potuto raccogliere dalla viva voce di Giovanni Paolo II altri fatti, perch&eacute; legato al santo Pontefice da profonda e lunga amicizia che inizi&ograve; nel seminario di Cracovia. Deskur mi raccontava che i compagni di seminario di Wojtyla si accorsero di trovarsi di fronte a un giovane speciale. Scoprirono, infatti, che aveva il dono dell&rsquo;&laquo;orazione infusa&raquo;: &laquo;Durante l&rsquo;ora di meditazione tutti si giravano, guardavano chi entrava e chi usciva. Lui era l&rsquo;unico che non si muoveva mai&raquo;. Deskur ha rivelato anche che Wojtyla &egrave; sempre stato &laquo;molto riservato per tutto quello che riguarda la sua vita spirituale&raquo;.</p>

<p><strong>Dopo il seminario, le strade di Deskur e Wojtyla si divisero.</strong><br />
S&igrave;, ma i due si ritrovarono durante i lavori del Concilio Vaticano II. A monsignor Deskur - che nel 1952 era stato chiamato al servizio della Santa Sede con l&rsquo;incarico di sottosegretario della Pontificia Commissione per la Cinematografia, la Radio e la Televisione - era stato assegnato un appartamento in Vaticano, dove ogni tanto ospitava l&rsquo;amico arcivescovo di Cracovia. Alzatosi per caso, una notte, Deskur trov&ograve; il futuro Papa nella stanza adibita a cappella. Era disteso per terra dinanzi al tabernacolo, con le braccia aperte, a forma di croce, profondamente immerso nella preghiera. Tale modo di immergersi nel dialogo profondo con il Signore &egrave; continuato anche dopo l&rsquo;elezione al soglio pontificio. Chi ha letto la <em>Positio</em> della Causa di beatificazione e canonizzazione di Giovanni Paolo II ha riferito, inoltre, che almeno due testimoni hanno dichiarato di aver visto il Pontefice in preghiera cos&igrave; intensa che sembrava un dialogo con qualcuno invisibile che era davanti a lui: una volta nei Giardini Vaticani e l&rsquo;altra dinanzi alla Madonna Nera di Czestochowa.</p>

<p><strong>Al periodo del Concilio risale anche il primo episodio che lega Wojtyla, Padre Pio e Deskur.</strong><br />
<img alt="" src="https://lanuovabq.it/storage/imgs/originals/wojtyla-lettera-a-ppio-17111962-richiesta-preghiere-per-w-poltawska-0-large.png" style="border-style:solid; border-width:1px; float:right; height:480px; margin:5px; width:450px" />S&igrave;, perch&eacute; proprio nel novembre 1962 arriv&ograve; a mons. Wojtyla, che si trovava a Roma, la notizia della grave malattia di Wanda Poltawska, sua figlia spirituale e amica. Allora Wojtyla si ricord&ograve; di Padre Pio, gi&agrave; incontrato nel 1948, e pens&ograve; di chiedergli preghiere per la donna, madre di quattro figlie. Fu proprio Deskur a permettergli di entrare in contatto epistolare con Padre Pio. Il 17 novembre 1962 Wojtyla scrisse una prima lettera (vedi foto), che Deskur fece giungere a San Giovanni Rotondo tramite il dattilografo della Segreteria di Stato, Angelo Battisti, che era figlio spirituale di Padre Pio. Battisti recapit&ograve; la lettera a Padre Pio, che dopo essersi fatto leggere il contenuto pronunci&ograve; la famosa frase: &laquo;A questo non si pu&ograve; dire di no&raquo;. A distanza di alcuni giorni, prima del programmato intervento chirurgico per eliminare la massa neoplastica, la donna fu sottoposta ad un nuovo esame diagnostico da cui risult&ograve; che il tumore era completamente scomparso. Questa notizia raggiunse immediatamente Wojtyla che si sent&igrave; in dovere di ringraziare Padre Pio: il 28 novembre scrisse la seconda lettera che, sempre attraverso mons. Deskur e Battisti, venne recapitata a Padre Pio. In quell&rsquo;occasione il Frate disse: &laquo;Sia ringraziato Dio!&raquo;. E consegn&ograve; a Battisti entrambe le missive, aggiungendo: &laquo;Tienile, queste lettere&raquo;. L&rsquo;impiegato vaticano le ripose in un cassetto e le ritrov&ograve; casualmente nello stesso mese e nello stesso anno in cui quel vescovo che le aveva scritte divenne Papa con il nome di Giovanni Paolo II.</p>

<p><strong>C&rsquo;&egrave; anche un altro episodio, giusto?</strong><br />
Nell&rsquo;autunno del 1974, il gi&agrave; cardinale Wojtyla si trovava di nuovo a Roma e, siccome si approssimava la data dell&rsquo;anniversario della sua ordinazione sacerdotale (1 novembre 1946), decise di commemorare la ricorrenza proprio a San Giovanni Rotondo e celebrare la Messa accanto alla tomba di Padre Pio. E Deskur, che spesso organizzava i viaggi del cardinale Wojtyla in Italia e lo accompagnava, organizz&ograve; anche il viaggio in Puglia, con l&rsquo;aiuto dell&rsquo;ingegnere Pietro Gasparri, che era uno dei dirigenti della Casa Sollievo della Sofferenza.</p>

<p>Per una serie di vicissitudini (il 1&deg; novembre fu particolarmente piovoso) la comitiva composta da Wojtyla, Deskur e altri sei sacerdoti polacchi ritard&ograve; parecchio, arrivando la sera intorno alle 21. Purtroppo, Wojtyla non pot&eacute; esaudire il proprio desiderio di celebrare la Messa presso la tomba di Padre Pio proprio nel giorno dell&rsquo;ordinazione. Perci&ograve; lo fece il giorno dopo, rimanendo a San Giovanni Rotondo fino alla mattina del 3 novembre, con una sola escursione a Monte Sant&rsquo;Angelo.</p>

<p><strong>Grazie al cardinale Deskur ha quindi potuto scoprire tanti fatti straordinari su Giovanni Paolo II e sul suo rapporto con Padre Pio.</strong><br />
Deskur mi ha detto solo una parte delle cose che conosceva perch&eacute;, come mi ha spiegato, &laquo;altre cose ho saputo in confessione e non posso raccontarle&raquo;. Ma tra le cose che mi disse ce n&rsquo;erano alcune molto significative. Un giorno monsignor Jozef Michalik chiese al Papa qualche cosa di pi&ugrave; sul suo rapporto con Padre Pio. E Giovanni Paolo II gli raccont&ograve; di un rapporto speciale fin dall&rsquo;inizio. Quando nei primi giorni di aprile del 1948 il giovane sacerdote Wojtyla si rec&ograve; a San Giovanni Rotondo, il cappuccino gli rivel&ograve; ci&ograve; che non aveva confidato e non avrebbe mai pi&ugrave; confidato a nessuno, nemmeno ai suoi confessori, e cio&egrave; che, oltre alle cinque piaghe della stimmatizzazione e a quella della transverberazione, aveva anche una sesta piaga sulla spalla, come quella che Ges&ugrave; si procur&ograve; portando la croce o il <em>patibulum</em> sulla via del Calvario. Era la piaga &laquo;che faceva pi&ugrave; male&raquo;, perch&eacute; si era &laquo;suppurata&raquo; e non era mai &laquo;stata curata dai medici&raquo;.</p>

<p>All&rsquo;epoca non potevo pubblicare di pi&ugrave;, ma quando Giovanni Paolo II &egrave; stato beatificato, mi sono sentito libero di pubblicare altre rivelazioni: la prima, di cui ho gi&agrave; parlato, &egrave; il dono dell&rsquo;orazione infusa. L&rsquo;altra riguarda la Madonna di Fatima. Nel 1997 Deskur si rec&ograve; a Coimbra, su mandato di Giovanni Paolo II, per incontrare suor Lucia e chiederle se <a href="http://www.vatican.va/content/john-paul-ii/it/homilies/1984/documents/hf_jp-ii_hom_19840325_giubileo-famiglie.html" target="_blank">l&rsquo;atto di affidamento e consacrazione a Maria del 1984</a>, compiuto insieme con tutti i vescovi del mondo, fosse stato fatto secondo le modalit&agrave; volute dalla Madonna. Al termine del colloquio, dopo aver ricevuto le assicurazioni richieste, il cardinale chiese alla religiosa se dovesse &laquo;riferire qualcosa al Santo Padre&raquo; da parte della Madonna. E suor Lucia rispose: &laquo;Non &egrave; necessario, perch&eacute; la Madonna gli parla direttamente&raquo;. E questa &egrave; un&rsquo;ulteriore conferma del tratto mistico di Giovanni Paolo II.</p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                
                <a href="http://newdailycompass.com/en/ill-tell-you-about-some-intimate-details-about-karol-wojtyla-and-padre-pio"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/navigation/icon-en.png"  border="0" alt="English" title="English"></a>

                
                <a href="http://brujulacotidiana.com/es/las-confidencias-del-cardenal-deskur-revelan-la-relacion-entre-wojtyla-y-el-padre-pio"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/navigation/icon-es.png"  border="0" alt="Español" title="Español"></a>

                

            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Wlodzimierz Redzioch" href="/it/wlodzimierz-redzioch">Wlodzimierz Redzioch</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/tra-wojtyla-e-padre-pio-vi-racconto-le-confidenze-del-cardinale-deskur">
                <input name="titoloarticolo" type="hidden" value="“Tra Wojtyla e Padre Pio, vi racconto le confidenze del cardinale Deskur”">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="“Tra Wojtyla e Padre Pio, vi racconto le confidenze del cardinale Deskur”" href="/it/pdf/tra-wojtyla-e-padre-pio-vi-racconto-le-confidenze-del-cardinale-deskur" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                            
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/eventi/op-meetings-2/" target="_blank" title="ESD Meeting">
                <img  src="https://www.lanuovabq.it/storage/imgs/originals/20200730-op-meetings-2020.gif" alt="ESD Meeting" >
            </a>
    </div><!-- end widget -->                             
                    <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/san-giovanni-crisostomo-1-1-1-1-1-1"> <h5>San Giovanni Crisostomo</h5>
        <span class="data">13 Settembre 2020 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/dare-donare-perdonare">  
			
			  <h5>Dare, donare, perdonare</h5>
			<p><em>Non ti dico fino a sette volte, ma fino a settanta volte sette (Mt 18, 22) </em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/rosario-contro-il-coronavirus-in-diretta-su-facebook" target="_blank" title="santo rosario">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-rosario-bann-330x180-72dpi-large.jpg" alt="santo rosario" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/i-classici-in-video-pillole" target="_blank" title="I Classici in (video) pillole">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-maturita-banner-no-large.jpg" alt="I Classici in (video) pillole" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/coronavirus" target="_blank" title="CORONAVIRUS DOSSIER">
                <img  src="https://www.lanuovabq.it/storage/imgs/coronavirus-dossier-large.jpg" alt="CORONAVIRUS DOSSIER" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/7R8PyiNj-LU?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Un nano referendum senza prospettive">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/referendum-costituzionale-quesito-semplice-riforma-rilevante-articleimage-thumb.jpg" alt="Un nano referendum senza prospettive" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">VERSO IL VOTO</li>
                        <li class="date">
                            13-09-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/un-nano-referendum-senza-prospettive" title="Un nano referendum senza prospettive">Un nano referendum senza prospettive</a>
                    </h5>
                                        <div class="autore"><a href="/it/antonio-zama">di Antonio Zama*</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Avvenire e orgoglio gay, la strategia del clericalismo">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/padova-pride-village-4-thumb.jpg" alt="Avvenire e orgoglio gay, la strategia del clericalismo" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">DOPO PADOVA</li>
                        <li class="date">
                            12-09-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/avvenire-e-orgoglio-gay-la-strategia-del-clericalismo" title="Avvenire e orgoglio gay, la strategia del clericalismo">Avvenire e orgoglio gay, la strategia del clericalismo</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Cocq, sponsor dell&#039;eutanasia, non vuole più morire">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/cocq-alain-thumb.jpg" alt="Cocq, sponsor dell&#039;eutanasia, non vuole più morire" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">LA DEBOLE IDEOLOGIA</li>
                        <li class="date">
                            11-09-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/cocq-sponsor-delleutanasia-non-vuole-piu-morire" title="Cocq, sponsor dell&#039;eutanasia, non vuole più morire">Cocq, sponsor dell&#039;eutanasia, non vuole più morire</a>
                    </h5>
                                        <div class="autore"><a href="/it/benedetta-frigerio">di Benedetta Frigerio</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Analfabetismo, l&#039;8 settembre della scuola italiana">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/lp-11457536-thumb.jpg" alt="Analfabetismo, l&#039;8 settembre della scuola italiana" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">LA GIORNATA</li>
                        <li class="date">
                            10-09-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/analfabetismo-l8-settembre-della-scuola-italiana" title="Analfabetismo, l&#039;8 settembre della scuola italiana">Analfabetismo, l&#039;8 settembre della scuola italiana</a>
                    </h5>
                                        <div class="autore"><a href="/it/souad-sbai">di Souad Sbai</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/i-sacerdoti-credono-ancora-nella-transustanziazione">
        <p>I pastori credono ancora nella transustanziazione? Se la risposta &egrave; positiva, allora che senso ha indossare i guanti o disinfettarsi le mani, se quell&rsquo;ostia non &egrave; pi&ugrave; pane ma corpo di Cristo, che per sua natura non pu&ograve; essere corruttibile, n&eacute; pu&ograve; trasmettere alcun virus?</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/cosa-ci-si-puo-aspettare-dalla-nuova-enciclica-di-francesco" title="Cosa ci si può aspettare dalla nuova enciclica di Francesco">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/lp-firma-abu-dhabi-9182157-large-large-thumb.jpg' alt='Cosa ci si può aspettare dalla nuova enciclica di Francesco'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/cosa-ci-si-puo-aspettare-dalla-nuova-enciclica-di-francesco" title="Cosa ci si può aspettare dalla nuova enciclica di Francesco">Cosa ci si può aspettare dalla nuova enciclica di Francesco</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        13-09-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/alcune-regole-per-uninformazione-scientifica-corretta" title="Alcune regole per un&#039;informazione scientifica corretta">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/covid-journalist-thumb.jpg' alt='Alcune regole per un&#039;informazione scientifica corretta'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/alcune-regole-per-uninformazione-scientifica-corretta" title="Alcune regole per un&#039;informazione scientifica corretta">Alcune regole per un&#039;informazione scientifica corretta</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                                        <li class="date">
                                        13-09-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/quando-la-commedia-puo-salvarci-la-vita" title="Quando la Commedia può salvarci la vita?">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/ed-thumb.jpg' alt='Quando la Commedia può salvarci la vita?'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/quando-la-commedia-puo-salvarci-la-vita" title="Quando la Commedia può salvarci la vita?">Quando la Commedia può salvarci la vita?</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/cultura" title="Cultura">Cultura</a></li>
                                                                        <li class="date">
                                        13-09-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://www.lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>