<!DOCTYPE html>
<html>
    <head>
    <title> Ucciso il social network che lasciava parlare Trump - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css?v=1.00">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Ucciso il social network che lasciava parlare Trump"/>
    <meta property="og:description" content="Il tipico argomento di chi difende le censure di Twitter e Facebook, nei confronti di Trump, ma anche di milioni di altri ordinari utenti e ieri anche del quotidiano Libero: sono compagnie private, hanno il diritto di censurare chi vogliono dal sito di loro propriet&agrave;, se non ti piace vai su un altro social network. Ma se gli altri social vengono distrutti? E&#39; appena successo con Parler."/>
    <meta property="og:url" content="https://www.lanuovabq.it/it/ucciso-il-social-network-che-lasciava-parlare-trump"/>
    <meta property="og:image" content="https://www.lanuovabq.it/storage/imgs/parler-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Ucciso il social network che lasciava parlare Trump" />
    <meta name="twitter:description" content="Il tipico argomento di chi difende le censure di Twitter e Facebook, nei confronti di Trump, ma anche di milioni di altri ordinari utenti e ieri anche del quotidiano Libero: sono compagnie private, hanno il diritto di censurare chi vogliono dal sito di loro propriet&agrave;, se non ti piace vai su un altro social network. Ma se gli altri social vengono distrutti? E&#39; appena successo con Parler." />
    <meta name="twitter:image" content="https://www.lanuovabq.it/storage/imgs/parler-large.jpg" />
    
    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <link rel="icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico" />
    <link rel="icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-180x180.png" />
    <meta name="msapplication-TileImage" content="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-270x270.png" />

    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>

            </ul></div>
        <form class="search" method="post" action="https://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="rx4JkTnuI1de0lc1pljANQSy4nnSyLVzAP0oHl8Q">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://sostienici.lanuovabq.it/"><img src="https://www.lanuovabq.it/storage/imgs/nbq-2020-natale-top-bann-990x150-large.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://sostienici.lanuovabq.it/"><img src="https://www.lanuovabq.it/storage/imgs/nbq-2020-natale-top-bann-990x150-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/attualita" title="Attualità">
                    Attualità
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2020-2021solleviamolosguardo.jpg" alt="Raccolta fondi 2020-2021 solleviamo lo sguardo" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">IL CASO PARLER</li>
    </ul>
    <h1 class="post_title">Ucciso il social network che lasciava parlare Trump</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                <li class="date">13-01-2021</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    ">

                <div style="font-style: italic"><p>Il tipico argomento di chi difende le censure di Twitter e Facebook, nei confronti di Trump, ma anche di milioni di altri ordinari utenti e ieri anche del quotidiano Libero: sono compagnie private, hanno il diritto di censurare chi vogliono dal sito di loro propriet&agrave;, se non ti piace vai su un altro social network. Ma se gli altri social vengono distrutti? E&#39; appena successo con Parler.</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://www.lanuovabq.it/storage/imgs/parler-large.jpg" title="Parler" alt="Parler">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Il tipico argomento di chi difende le censure di Twitter e Facebook, nei confronti di Trump, ma anche di milioni di altri ordinari utenti e ieri anche del quotidiano Libero: sono compagnie private, hanno il diritto di censurare chi vogliono dal sito di loro propriet&agrave;, se non accetti le loro condizioni vai pure su un altro social network. Bene, almeno l&rsquo;ultima parte di questo argomento &egrave; stata smentita in questo fine settimana: un &ldquo;altro social network&rdquo;, nello specifico Parler, &egrave; stato letteralmente cancellato dal Web. Non &egrave; stata necessaria una legge che istituisse la censura e neppure si &egrave; dovuta attendere la sentenza di un magistrato. E&rsquo; stato cancellato con cinque click da cinque delle maggiori compagnie che operano nella rete. Adesso &egrave; letteralmente impossibile iscriversi a Parler, gli account personali sono irraggiungibili e la strada per tornare online si presenta lunga e difficile. L&rsquo;accusa che ha scatenato questo linciaggio online &egrave; la pi&ugrave; grave del momento: aver ospitato sostenitori di Trump anche nel giorno dell&rsquo;assalto al Campidoglio. Ma i ben informati sapevano che l&rsquo;eliminazione fisica di Parler dal Web era nell&rsquo;aria da mesi, almeno da novembre, dopo la sua improvvisa crescita a seguito delle elezioni americane, con tutti i numerosi interventi a gamba tesa dei grandi social network.</p>

<p><strong>Parler venne fondato nel 2018 da due ingegneri del Nevada, John Matze e Jared Thomson</strong>. Parler non rivela i nomi di tutti i suoi proprietari, a parte John Matze che tuttora &egrave; amministratore delegato. Rebekah Mercer, investitrice e Dan Bongino, commentatore politico, entrambi di area conservatrice, hanno affermato di essere fra i proprietari. L&rsquo;ispirazione conservatrice all&rsquo;inizio del progetto era abbastanza chiara, Parler si proponeva come alternativa a Twitter, nel momento in cui quest&rsquo;ultimo aveva fatto chiaramente una scelta di campo ed era sempre pi&ugrave; invadente sui contenuti. Il conservatorismo era per&ograve; pi&ugrave; nel metodo che nel merito. Su Parler non si censuravano i liberal e non li si tormentava con messaggini di precisazioni dei &ldquo;fact-checkers indipendenti&rdquo;, semplicemente ognuno poteva dire quel che voleva, bastava che non fossero reati come minacce, spam, attivit&agrave; criminali. I moderatori c&rsquo;erano, ma erano giudici pi&ugrave; che &ldquo;costruttori di un mondo migliore&rdquo; come spesso si atteggiano i social network rivali. L&rsquo;ingresso era comunque aperto a tutti, ma negli ultimi due anni Parler ha attratto, da Nigel Farage in avanti, soprattutto il mondo conservatore anglosassone, stanco di vedere i propri profili bannati da Twitter.</p>

<p><strong>L&rsquo;avventura &egrave; praticamente conclusa all&rsquo;alba del 2021</strong>, non perch&eacute; Parler sia fallito, ma proprio all&rsquo;apice del suo successo. Dopo le elezioni americane, quando Facebook e Twitter hanno iniziato ad oscurare il profilo di Donald Trump, a censurare o ad aggiungre commenti alle notizie sui sospetti di brogli, a cancellare tutte le notizie che avrebbero messo in difficolt&agrave; Biden (a partire dallo scoop del <em>New York Post</em> su Hunter Biden), centinaia di migliaia di persone hanno iniziato a trasmigrare su Parler. In novembre ha raggiunto il picco di 10 milioni di utenti, di cui 4 milioni attivi. E le voci su una &ldquo;punizione&rdquo; a Parler da parte dei giganti del Web &egrave; iniziata proprio a novembre.</p>

<p><strong>Il linciaggio online &egrave; puntualmente arrivato</strong>, con una rapidit&agrave; sorprendente. Venerd&igrave; 8 gennaio Google ha escluso Parler dal suo sistema e dal suo catalogo, rendendolo incompatibile anche con i cellulare che usano il sistema operativo Android. Il giorno dopo, il social network &egrave; stato escluso da Apple e infine domenica 10 Amazon (che ne ospitava il sito Web) ha informato Matze che avrebbe cessato il servizio unilateralmente. Nel giro di un fine settimana, un social network promettente e in espansione ha di fatto cessato di esistere. Come se non bastasse anche altre compagnie lo hanno tagliato fuori: Okta Inc ha chiuso fuori Parler rendendolo incompatibile con i software delle maggiori compagnie e Twilio Inc ha chiuso il suo servizio di autenticazione a due fattori usato da Parler. &ldquo;Ogni venditore, dai servizi di messaggistica ai provider della posta elettronica, fino ai nostri avvocati, tutti ci hanno buttato via nello stesso giorno&rdquo;, ha dichiarato l&rsquo;amministratore delegato John Matze a Fox News, affermando anche di non voler pi&ugrave; tornare a casa perch&eacute; sta ricevendo concrete minacce di morte.</p>

<p><strong>I motivi di questa esclusione dal Web</strong> citati dai protagonisti sono abbastanza impressionanti. Viene citato soprattutto l&rsquo;assalto al Campidoglio, che sarebbe stato organizzato su Parler, poi minacce di morte nei confronti del vicepresidente Mike Pence, l&rsquo;organizzazione di una nuova rivolta il prossimo 19 gennaio, alla vigilia dell&rsquo;insediamento di Biden. La portavoce di Parler, Amy Peikoff, si difende affermando: &ldquo;Abbiamo puntualmente affrontato questo tipo di contenuti e abbiamo lavorato attivamente per settimane con le forze dell&rsquo;ordine&rdquo;. Lo aveva riferito anche ad Amazon ricevendo una risposta incoraggiante. La notizia dell&rsquo;esclusione dai suoi servizi, che a detta di Matze &egrave; arrivata come un fulmine a ciel sereno, &egrave; stata a maggior ragione incomprensibile. Attualmente Parler (con gli avvocati che restano) sta facendo causa ad Amazon, accusando il gigante di Seattle di aver agito per motivi politici contro i termini contrattuali. Ma la battaglia si preannuncia difficile, cos&igrave; come &egrave; ardua la strada di un eventuale ritorno online del social network &ldquo;conservatore&rdquo;, che dovrebbe costruire da zero un&rsquo;infrastruttura tutta sua. Sempre che gliela lascino costruire.</p>

<p><strong>Le difficolt&agrave; di moderazione e la presenza di contenuti violenti</strong>, segnalata come un problema di Parler, sono tipiche di ogni social network e diventano insormontabili a fronte di un aumento improvviso di utenti. Sui social network Twitter e Facebook <a href="https://www.theguardian.com/world/2011/feb/25/twitter-facebook-uprisings-arab-libya">si sono fatte le Primavere Arabe</a>, sono stati <a href="https://www.rivistastudio.com/twitter-e-facebook-isis/">reclutati jihadisti</a>, sono tuttora presenti <a href="https://www.ilgiornale.it/news/politica/lultima-degli-scafisti-finte-crociere-1883862.html">scafisti del Mediterraneo</a>, dittatori <a href="https://www.facebook.com/NicolasMaduro">hanno i loro profili istituzionali</a> sulle loro piattaforme. Gli &ldquo;standard della community&rdquo; erano compatibili con le rivolte di Black Lives Matter (19 morti e centinaia di feriti), anzi i colossi del Web <a href="https://www.nytimes.com/2020/06/19/technology/facebook-youtube-twitter-black-lives-matter.html">si sono fatti promotori della loro causa</a>.&nbsp;Cos&igrave; come sugli stessi social network Twitter e Facebook sono circolate le <a href="https://www.theguardian.com/world/2020/dec/04/samuel-paty-french-security-services-failed-to-act-over-incendiary-social-media-campaign">minacce rivolte al professor Samuel Paty</a>, conclusesi con la sua decapitazione a Parigi. Non si spiega come mai sia stato applicato tanto rigore proprio per Parler. La sua unica vera differenza era l&rsquo;ostentata tolleranza politica. Quel modo di porsi come rifugio sicuro per i bannati da Twitter, a cui offriva una filosofia opposta: &ldquo;sii libero di parlare e pensa come vuoi&rdquo;. Nell&rsquo;era della tolleranza liberal questo atteggiamento &egrave; inammissibile.</p>

<p><strong>Ma c&#39;&egrave; di peggio ed &egrave; la prospettiva futura</strong>. La distruzione di un social network rivale pu&ograve; essere un inquietante segnale: non puoi sfuggire al controllo di chi sta attualmente occupando una posizione dominante. Non solo devi seguire le loro regole, ma non puoi neppure emigrare credendo di farla franca. Twitter e Facebook sono privati, anche se flirtano visibilmente con una parte politica che, dal 20 gennaio, sar&agrave; al governo della prima potenza mondiale. Gli Stati imparano molto in fretta ad applicare i metodi che ora sono stati usati da privati contro un social network rivale. Ricordiamoli ancora: nessuna legge, nessun processo, solo un click e la tua attivit&agrave; &egrave; distrutta. Pi&ugrave; la nostra identit&agrave; sar&agrave; digitalizzata (non solo l&#39;attivit&agrave; ludica e lavorativa, ma anche il denaro e i documenti di identit&agrave;), pi&ugrave; le conseguenze personali saranno gravi.&nbsp;In Cina gi&agrave; lo fanno, non solo con i social o con i profili degli utenti, ma con le persone in carne ed ossa: una parola di troppo e assieme al profilo di WeChat (social pressoch&eacute; unico per gli utenti cinesi) viene cancellato anche l&#39;accesso al conto corrente dell&#39;utente e la sua identit&agrave; digitale, diventa un pariah ridotto alla miseria e all&#39;immobilit&agrave;. Quindi, s&igrave;: abbiamo diritto di avere timore di questi sviluppi.</p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   ">
                <div class="author">
                                        <a title="Stefano Magni" href="/it/stefano-magni" class="thumb"> 
                        <img alt="img" src="https://www.lanuovabq.it/storage/imgs/magni-fototessera-thumb.jpg"> </a>
                                        <div class="details">
                        <h5><a title="Stefano Magni" href="/it/stefano-magni">Stefano Magni</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/ucciso-il-social-network-che-lasciava-parlare-trump">
                <input name="titoloarticolo" type="hidden" value="Ucciso il social network che lasciava parlare Trump">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Ucciso il social network che lasciava parlare Trump" href="/it/pdf/ucciso-il-social-network-che-lasciava-parlare-trump" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/attualita" title="Attualità">Attualità</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/santilario-di-poitiers-1-1-1"> <h5>Sant’Ilario di Poitiers</h5>
        <span class="data">13 Gennaio 2021 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/lesorcismo-di-emily-rose">  
			
			  <h5>L&#039;esorcismo di Emily Rose</h5>
			<p><em>Comanda persino agli spiriti impuri e gli obbediscono (Mc 1, 27)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/Libro.php?id=859" target="_blank" title="ESD banner Somma Teologica Nuova Edizione">
                <img  src="https://www.lanuovabq.it/storage/imgs/originals/somma-teologica.gif" alt="ESD banner Somma Teologica Nuova Edizione" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/O3BhlQtfEwo?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/rosario-contro-il-coronavirus-in-diretta-su-facebook" target="_blank" title="santo rosario">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-rosario-bann-330x180-72dpi-large.jpg" alt="santo rosario" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.youtube.com/playlist?list=PLCbhnfSMWVWF8FFxeA2iVq78cM6SicAqo" target="_blank" title="All&#039;Inferno con Dante BANNER">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-dante-banner-330x185-72dpi-1-large.jpg" alt="All&#039;Inferno con Dante BANNER" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/TGisdXF8f2E?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/lz5NUF0Knsw?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/coronavirus" target="_blank" title="CORONAVIRUS DOSSIER">
                <img  src="https://www.lanuovabq.it/storage/imgs/coronavirus-dossier-large.jpg" alt="CORONAVIRUS DOSSIER" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/i-classici-in-video-pillole" target="_blank" title="I Classici in (video) pillole">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-maturita-banner-no-large.jpg" alt="I Classici in (video) pillole" >
            </a>
    </div><!-- end widget -->                             
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="#IoApro, opposizione pragmatica e anti-ideologica">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/io-apro-1501-800x445x27082-thumb.jpg" alt="#IoApro, opposizione pragmatica e anti-ideologica" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">DISOBBEDIENZA CIVILE</li>
                        <li class="date">
                            13-01-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/ioapro-opposizione-pragmatica-e-anti-ideologica" title="#IoApro, opposizione pragmatica e anti-ideologica">#IoApro, opposizione pragmatica e anti-ideologica</a>
                    </h5>
                                        <div class="autore"><a href="/it/eugenio-capozzi">di Eugenio Capozzi</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Il Papa e i vaccini">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/papa-marchese-ragona-thumb.jpg" alt="Il Papa e i vaccini" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">DOPO L&#039;INTERVISTA AL TG5</li>
                        <li class="date">
                            12-01-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/il-papa-e-i-vaccini" title="Il Papa e i vaccini">Il Papa e i vaccini</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Trump, anarchico democratico e il lockdown del sistema">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/12244597-small-thumb.jpg" alt="Trump, anarchico democratico e il lockdown del sistema" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">L&#039;ANALISI</li>
                        <li class="date">
                            11-01-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/trump-anarchico-democratico-e-il-lockdown-del-sistema" title="Trump, anarchico democratico e il lockdown del sistema">Trump, anarchico democratico e il lockdown del sistema</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="La religione del lockdown messa in dubbio anche nel Cts">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/cts-thumb-0-1.jpg" alt="La religione del lockdown messa in dubbio anche nel Cts" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">L&#039;INTERVENTO DI MIOZZO</li>
                        <li class="date">
                            10-01-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/la-religione-del-lockdown-messa-in-dubbio-anche-nel-cts" title="La religione del lockdown messa in dubbio anche nel Cts">La religione del lockdown messa in dubbio anche nel Cts</a>
                    </h5>
                                        <div class="autore"><a href="/it/ruben-razzante">di Ruben Razzante</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/grati-a-don-leonesi-per-le-sue-parole-contro-laborto">
        <p>Gli attacchi, spesso scomposti e irrispettosi, verso Don Leonesi, &ldquo;reo&rdquo; di aver difeso la vita nascente, dimostrano come nel nostro Paese esista una cultura anticristiana. Le sue parole contro l&rsquo;aborto sono in linea con il Catechismo e noi, fedeli, lo ringraziamo per aver avuto il coraggio di pronunciarle</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
﻿<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanuovabq%3Ffref%3Dts&amp;width=330&amp;colorscheme=dark&amp;show_faces=false&amp;show_border=false&amp;connections=&amp;stream=true&amp;header=true&amp;locale=it_IT&amp;force_wall=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:600px;" allowTransparency="yes"></iframe>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/lo-spettro-della-patrimoniale-si-aggira-fra-i-contribuenti" title="Lo spettro della patrimoniale si aggira fra i contribuenti">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/banca-d-italia-thumb-0.jpg' alt='Lo spettro della patrimoniale si aggira fra i contribuenti'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/lo-spettro-della-patrimoniale-si-aggira-fra-i-contribuenti" title="Lo spettro della patrimoniale si aggira fra i contribuenti">Lo spettro della patrimoniale si aggira fra i contribuenti</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/economia" title="Economia">Economia</a></li>
                                                                        <li class="date">
                                        13-01-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/ucciso-il-social-network-che-lasciava-parlare-trump" title="Ucciso il social network che lasciava parlare Trump">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/parler-thumb.jpg' alt='Ucciso il social network che lasciava parlare Trump'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/ucciso-il-social-network-che-lasciava-parlare-trump" title="Ucciso il social network che lasciava parlare Trump">Ucciso il social network che lasciava parlare Trump</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                                        <li class="date">
                                        13-01-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/dal-clima-al-gesu-falsato-il-manuale-sulle-vacche-sacre" title="Dal clima al Gesù falsato, il manuale sulle vacche sacre">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/vacche-sacre-large-thumb.jpg' alt='Dal clima al Gesù falsato, il manuale sulle vacche sacre'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/dal-clima-al-gesu-falsato-il-manuale-sulle-vacche-sacre" title="Dal clima al Gesù falsato, il manuale sulle vacche sacre">Dal clima al Gesù falsato, il manuale sulle vacche sacre</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a></li>
                                                                        <li class="date">
                                        13-01-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://www.lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>
$(function () {
	
	$("#test-event-ga").on("click",function(e){
		console.log(e);
		e.preventDefault();
		ga('send', 'event', 'pagina-sostienici', 'click', 'https://sostienici.lanuovabq.it/');
	})
	
	
    //tab scroll
    //Get the height of the first item
    $('#mask').css({'height': $('#gender-watch').height()});

    //Calculate the total width - sum of all sub-panels width
    //Width is generated according to the width of #mask * total of sub-panels
    $('#panel').width(parseInt($('#mask').width() * $('#panel div').length));

    //Set the sub-panel width according to the #mask width (width of #mask and sub-panel must be same)
    $('#panel div').width($('#mask').width());

    //Get all the links with rel as panel
    $('a[rel=panel]').click(function () {

        //Get the height of the sub-panel
        var panelheight = $($(this).attr('href')).height();

        //Set class for the selected item
        $('a[rel=panel]').removeClass('selezionato');
        $(this).addClass('selezionato');

        //Resize the height
        $('#mask').animate({'height': panelheight}, {queue: false, duration: 700});

        //Scroll to the correct panel, the panel id is grabbed from the href attribute of the anchor
        $('#mask').scrollTo($(this).attr('href'), 900);

        //Discard the link default behavior
        return false;
    });


    slideMove = true;


    setInterval(function () {
        if (slideMove) {

            if ($('a.selezionato').next().length)
                $('a.selezionato').next().click();
            else
                $('a[rel=panel]').first().click();

        }

    }, 4000);


    $('#blog-slide').mouseenter(function () {
        slideMove=false;
       
    }).mouseleave(function () {
        slideMove=true;

    });




    ctxObj = {
        formMsgContainer: $('.form-msg-container')
    };

    $("form[post-mode='ajax']").on('submit', function (e) {
       

        e.preventDefault();
        $('.form-control').removeClass('error');
        $(this).find('input').removeClass('error');
        $(this).find('.help-block').remove();
        $('.form-control').parents('.form-group').removeClass('has-error');

        ctxObj.form = $(this);
        ctxObj.formData = $(this).serializeArray();
        ctxObj.formData.push({name: '_token', value: 'rx4JkTnuI1de0lc1pljANQSy4nnSyLVzAP0oHl8Q'});


        ctxObj.formActionUrl = $(this).attr('action');
        //console.log(ctxObj.formData);

        notifyOptions = {

            position: 'top center'
        };










        $.ajax({
            type: "POST",
            url: ctxObj.formActionUrl,
            data: ctxObj.formData,
            dataType: "json",
            success: function (data) {

                notifyOptions.className = 'success';
                ctxObj.form.find('input,textareA').val('');
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                });
                $.notify(msg, notifyOptions);


            },
            error: function (data) {

                notifyOptions.className = 'error';
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error');
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error').after('<span class="help-block"><strong>' + value[0] + '</strong></span>')
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').parents('.form-group').addClass('has-error');
                });
                $.notify(msg, notifyOptions);

            }
        });
    });
	
		/*
     * modal popup con cookie
     */


	if($( "#articoloModal" ).length){	
            setTimeout(openModal,20000);
			
			function openModal(){
				if ( Cookies.get("pop")!='openModal' ) {

					
						Cookies.set("pop", 'openModal');

						$( "#articoloModal" ).modal( "show" );
				$(".modal-backdrop").css("display","block"); 
				}
				
							 
			}
									

	}
        










    $('.share_box .social_icon.mail').on('click', function (e) {
        e.preventDefault();
        $('.share_box.invia-link-articolo').slideToggle();

    })


    $(".youtube-wrapper").fitVids();


    /*
     *  questo serve solo nella pagina dell'autore per fare i box di altezza uguale
     */

    $('.sameheight').each(function () {

        $('.post').matchHeight();
        $('.box').matchHeight();
        $('.box-prod').matchHeight();
        $('.box-foto').matchHeight();
        $('.box-problem').matchHeight();


    })


    

})






</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>