<!DOCTYPE html>
<html>
    <head>
    <title> Un Suv le uccide 3 figli. Lei perdona e dice: “Sono in Cielo” - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Un Suv le uccide 3 figli. Lei perdona e dice: “Sono in Cielo”"/>
    <meta property="og:description" content="Sidney, sabato sera: l&rsquo;auto di un guidatore ubriaco finisce sul marciapiede e uccide quattro piccoli tra i 9 e i 13 anni, di cui tre fratelli. La madre dei tre, cattolica, chiede che la corte sia giusta, ma pronuncia parole di perdono. E spiega: &laquo;Ho il cuore spezzato, ma sono in pace perch&eacute; so che i miei figli si trovano in un posto migliore&raquo;. Educati all&rsquo;amore per Ges&ugrave; e Maria, i suoi bambini recitavano il Rosario. Una famiglia che, di fronte al dolore, mostra al mondo qual &egrave; la Via."/>
    <meta property="og:url" content="https://www.lanuovabq.it/it/un-suv-le-uccide-3-figli-lei-perdona-e-dice-sono-in-cielo"/>
    <meta property="og:image" content="https://www.lanuovabq.it/storage/imgs/leila-cr-large.png"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Un Suv le uccide 3 figli. Lei perdona e dice: “Sono in Cielo”" />
    <meta name="twitter:description" content="Sidney, sabato sera: l&rsquo;auto di un guidatore ubriaco finisce sul marciapiede e uccide quattro piccoli tra i 9 e i 13 anni, di cui tre fratelli. La madre dei tre, cattolica, chiede che la corte sia giusta, ma pronuncia parole di perdono. E spiega: &laquo;Ho il cuore spezzato, ma sono in pace perch&eacute; so che i miei figli si trovano in un posto migliore&raquo;. Educati all&rsquo;amore per Ges&ugrave; e Maria, i suoi bambini recitavano il Rosario. Una famiglia che, di fronte al dolore, mostra al mondo qual &egrave; la Via." />
    <meta name="twitter:image" content="https://www.lanuovabq.it/storage/imgs/leila-cr-large.png" />
    

    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>

            </ul></div>
        <form class="search" method="post" action="https://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="ML5eSNtprw6etNYGlofETkRNZ9Gq1lDFiOVPTpwP">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://lanuovabq.it/it/catalogo-online/libri"><img src="https://www.lanuovabq.it/storage/imgs/nbq-2019-13-celibato-bann-990x125-72dpi-large.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://lanuovabq.it/it/catalogo-online/libri"><img src="https://www.lanuovabq.it/storage/imgs/nbq-2019-13-celibato-bann-990x125-72dpi-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="https://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="https://newdailycompass.com" title="New Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="New Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="https://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/famiglia" title="Famiglia">
                    Famiglia
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2019-finoaiconfinidellaterra.jpg" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">AUSTRALIA</li>
    </ul>
    <h1 class="post_title">Un Suv le uccide 3 figli. Lei perdona e dice: “Sono in Cielo”</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/famiglia" title="Famiglia">Famiglia</a></li>
                <li class="date">06-02-2020</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">

                <div style="font-style: italic"><p>Sidney, sabato sera: l&rsquo;auto di un guidatore ubriaco finisce sul marciapiede e uccide quattro piccoli tra i 9 e i 13 anni, di cui tre fratelli. La madre dei tre, cattolica, chiede che la corte sia giusta, ma pronuncia parole di perdono. E spiega: &laquo;Ho il cuore spezzato, ma sono in pace perch&eacute; so che i miei figli si trovano in un posto migliore&raquo;. Educati all&rsquo;amore per Ges&ugrave; e Maria, i suoi bambini recitavano il Rosario. Una famiglia che, di fronte al dolore, mostra al mondo qual &egrave; la Via.</p></div>
                <div class="row page_margin_top_section switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://www.lanuovabq.it/storage/imgs/leila-cr-large.png" title="" alt="">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Si pu&ograve; solo lontanamente immaginare cosa significhi per dei genitori perdere un figlio, figuriamoci se si tratta di doverne piangere tre in una volta sola: tre figli appena bambini o nella prima adolescenza, travolti un sabato sera da un automobilista ubriaco. &Egrave; quanto &egrave; successo l&rsquo;1 febbraio a Oatlands, un sobborgo di Sidney, in Australia, ai coniugi Leila Geagea e Danny Abdallah, originari del Libano e di tradizione cattolico-maronita, che si sono visti cos&igrave; portare via tre dei loro sei figli, vale a dire Anthony, 13 anni, Angelina, 12, e Sienna, 9. Insieme a loro &egrave; morta anche la cuginetta Veronique Sakr, 11 anni, mentre sono rimasti feriti altri tre giovanissimi amici, tra cui un undicenne portato in ospedale in condizioni critiche e un&rsquo;altra figlia degli Abdallah.</p>

<p><strong><img alt="" src="https://lanuovabq.it/storage/imgs/originals/angelina-anthony-sienna-medium.jpg" style="border-style:solid; border-width:1px; float:right; height:186px; margin:5px; width:330px" />L&rsquo;incidente &egrave; avvenuto verso le 20</strong>, mentre i sette fanciulli investiti, alcuni a piedi altri in bici, stavano andando a comprare un gelato. Alla guida del veicolo, secondo quanto riporta <a href="https://7news.com.au/politics/law-and-order/mother-of-three-children-killed-in-oatlands-crash-visits-scene-c-677687" target="_blank"><em>7News</em></a>, si trovava un ventinovenne, che a quanto pare sarebbe passato con il semaforo rosso. Al momento dell&rsquo;incidente il livello di alcol nel sangue dell&rsquo;uomo era di tre volte il limite: adesso pendono su di lui 20 capi d&rsquo;accusa, tra cui quattro per omicidio colposo. Poco prima dell&rsquo;impatto letale il suo Suv era stato colto da una telecamera oltre il limite di velocit&agrave; e, come riferisce <a href="https://www.youtube.com/watch?v=I2lNklJosaI" target="_blank"><em>9News</em></a>, alcuni istanti pi&ugrave; tardi ha finito la sua corsa sul marciapiede dove si trovavano i sette piccoli.</p>

<p><strong><img alt="" src="https://lanuovabq.it/storage/imgs/originals/veronique-cr-medium.png" style="border-style:solid; border-width:1px; float:left; height:215px; margin:5px; width:131px" />Di fronte a un dolore tanto improvviso e grande</strong>, che spesso si accompagna a rabbia e disperazione, Leila, la mamma dei tre fratellini uccisi e zia di Veronique (descritta dalla famiglia come piena di amore e di vita e pi&ugrave; matura della sua et&agrave;), ha chiesto preghiere e si &egrave; aperta al perdono, senza che questo equivalga a un gesto facile o slegato dalla giustizia. &laquo;Conosco il ragazzo&hellip; guidava ubriaco in queste strade. Adesso non riesco a odiarlo. Non voglio vederlo, [ma] non lo odio. Penso che nel mio cuore io lo perdoni, ma voglio che la corte sia giusta&raquo;, ha detto Leila luned&igrave; sul luogo dell&rsquo;incidente, rispondendo, con voce rotta e la coroncina del rosario in mano, alle domande di <em>7News</em>. Ribadendo poi: &laquo;Lo perdono&raquo;.</p>

<p><strong>La donna non ha nascosto il suo stato d&rsquo;animo</strong>, ma ha fatto capire quale grande conforto le derivi dalla fede e dall&rsquo;aver trasmesso ai suoi figli l&rsquo;amore per Ges&ugrave; e Maria. L&rsquo;educazione cattolica dei loro bambini &egrave; stata infatti ci&ograve; a cui lei e il marito hanno dato la priorit&agrave;. &laquo;Abbiamo cercato di concentrarci sul lato spirituale pi&ugrave; di ogni altra cosa. Abbiamo cercato di insegnare loro a pregare il Rosario, a leggere la Bibbia, a vivere la loro fede, a essere buone persone nella vita, e a mostrare il volto di Dio attraverso loro stessi&raquo;. Perci&ograve; Leila aggiunge: &laquo;Sono triste, ho il cuore spezzato, ma sono in pace perch&eacute; so che i miei figli si trovano in un posto migliore [&hellip;]. Questi sono soldati di Dio, c&rsquo;&egrave; vita nell&rsquo;aldil&agrave;&raquo;. Aldil&agrave; in cui, ricorda la signora, &laquo;non possiamo portarci il denaro, ma porteremo la nostra fede, la nostra religione, quanto abbiamo pregato, quanto abbiamo aiutato gli altri, quanto ci siamo amati gli uni gli altri&hellip;&raquo;.</p>

<p><strong>Lungi dall&rsquo;usare parole di circostanza</strong>, Leila parla del Paradiso per i suoi bambini perch&eacute; i tre mostravano di aver fatto tesoro degli insegnamenti ricevuti in famiglia. &laquo;I miei figli hanno avuto una forte fede. Il giorno dell&rsquo;incidente mio figlio era in chiesa, stava pregando il suo Rosario, quindi so che si trova in un posto sicuro. Mia figlia pregava con mio figlio in macchina. Un paio di volte ho trovato Angelina che dormiva con il rosario in mano. Mio figlio [Anthony] era solito pregare sant&rsquo;Antonio [di Padova] ogni volta che perdeva qualcosa&raquo; e il santo francescano, che ha tra i molti questo particolare patrocinio, lo aiutava a ritrovare le cose perdute. &laquo;Potrei raccontarvi storie meravigliose sui miei figli e senza fermarmi. Angelina ha fatto un sogno su san Charbel e lui le ha detto che la ama e che la mia famiglia &egrave; benedetta&raquo;.</p>

<p><strong>Certo, la madre confida che non pensava che i suoi figli le sarebbero stati portati via cos&igrave; presto</strong> e che tutto le &laquo;sembra davvero irreale&raquo; perch&eacute; &laquo;sento che sono ancora con me, sto ancora aspettando che tornino a casa, posso ancora sentire che mi abbracciano [&hellip;]. Mi mancano&raquo;. Al tempo stesso vede in questo dolore che sta vivendo un segno d&rsquo;unione con la Passione di Nostro Signore. &laquo;Tutti voi conoscete il cristianesimo, e tutti sapete come Ges&ugrave; &egrave; morto sulla croce. E tutti sapete che il Venerd&igrave; Santo ci sono le stazioni della croce. E adesso, camminando lungo questa scena, sento che sto camminando per le stazioni della croce&raquo;.</p>

<p><strong>Nel nostro mondo secolarizzato</strong>, in cui perfino ambienti della Chiesa pretendono un cristianesimo (e una salvezza) senza croce, la testimonianza di questa madre ci<strong><img alt="" src="https://lanuovabq.it/storage/imgs/originals/fiori-e-gesu-per-i-quattro-medium.jpg" style="border-style:solid; border-width:1px; float:right; height:220px; margin:5px; width:330px" /></strong> ricorda potentemente che &egrave; dal Calvario che passa la Resurrezione. E che Ges&ugrave;, Dio fatto uomo, &laquo;proprio per essere stato messo alla prova e avere sofferto personalmente&raquo;, recitava la seconda lettura domenicale all&rsquo;indomani dell&rsquo;incidente di Sidney, &laquo;&egrave; in grado di venire in aiuto a quelli che subiscono la prova&raquo; (<em>Eb 2, 18</em>). L&rsquo;avevamo gi&agrave; ricordato a proposito della <a href="https://www.lanuovabq.it/it/la-fede-di-kobe-un-fatto-che-da-speranza-di-vera-gloria" target="_blank">morte improvvisa</a> di Kobe Bryant e della figlia Gianna Maria: tutto cambia se si vive cercando Dio, e il mistero della morte assume tutta un&rsquo;altra prospettiva se vi si arriva in stato di grazia, perch&eacute; Lui, Ges&ugrave; Cristo, ha vinto la morte, liberandoci dalla schiavit&ugrave; di Satana, e offrendoci di prendere parte alla gloria eterna.</p>

<p><strong>Anche il padre, Da</strong><img alt="" src="https://lanuovabq.it/storage/imgs/originals/padre-cr-medium.png" style="border-style:solid; border-width:1px; float:left; height:150px; margin:5px; width:138px" /><strong>nny</strong>, <strong><a href="https://www.youtube.com/watch?v=I2lNklJosaI" target="_blank">ricordando commosso ognuno dei suoi figli</a>, &egrave; certo che &laquo;sono andati in un posto migliore&raquo;</strong>. E <a href="https://7news.com.au/politics/law-and-order/mother-of-three-children-killed-in-oatlands-crash-visits-scene-c-677687" target="_blank">sempre lui</a> ha voluto fare una raccomandazione: &laquo;Per favore, assicuratevi di aver amato i vostri cari. Soprattutto i vostri figli&hellip;&raquo;, parole che ricordano quelle di una santa come Madre Teresa di Calcutta, che diceva cos&igrave;: &laquo;Se vuoi cambiare il mondo, vai a casa e ama la tua famiglia&raquo;. E questa famiglia, vera piccola chiesa domestica, sta mostrando al mondo qual &egrave; la Via per cambiarlo.</p>

<p>&nbsp;</p>

<p><iframe allowfullscreen="" frameborder="0" height="360" src="https://www.youtube.com/embed/XKX1JfW-uxQ" width="640"></iframe></p>
            </div>
            <div class="row page_margin_top_section switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Ermes Dovico" href="/it/ermes-dovico">Ermes Dovico</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/un-suv-le-uccide-3-figli-lei-perdona-e-dice-sono-in-cielo">
                <input name="titoloarticolo" type="hidden" value="Un Suv le uccide 3 figli. Lei perdona e dice: “Sono in Cielo”">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Un Suv le uccide 3 figli. Lei perdona e dice: “Sono in Cielo”" href="/it/pdf/un-suv-le-uccide-3-figli-lei-perdona-e-dice-sono-in-cielo" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies tags left clearfix">
            
                         <li>
                <a href="https://www.lanuovabq.it/it/tag/leila-geagea" title="leila geagea">leila geagea</a>
            </li>
                        <li>
                <a href="https://www.lanuovabq.it/it/tag/danny-abdallah" title="danny abdallah">danny abdallah</a>
            </li>
                        <li>
                <a href="https://www.lanuovabq.it/it/tag/gesu" title="gesù">gesù</a>
            </li>
                        
        </ul>
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/famiglia" title="Famiglia">Famiglia</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/santi-martiri-di-nagasaki-1"> <h5>Santi martiri di Nagasaki</h5>
        <span class="data">6 Febbraio 2020 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/senza-tirarsi-indietro">  
			
			  <h5>Senza tirarsi indietro</h5>
			<p><em>E ordin&ograve; loro di non prendere per il viaggio nient&rsquo;altro che un bastone (Mc 6, 8)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/Libro.php?id=992" target="_blank" title="Vangelo Giovanni">
                <img  src="https://www.lanuovabq.it/storage/imgs/originals/tommaso-commento-giovanni-voll-1-e-2.gif" alt="Vangelo Giovanni" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/7R8PyiNj-LU?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Ragazze rapite e violentate, il silenzio di Chiesa e UE">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/pakistan-cristiani-thumb-0.jpg" alt="Ragazze rapite e violentate, il silenzio di Chiesa e UE" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">PAKISTAN</li>
                        <li class="date">
                            06-02-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/ragazze-rapite-e-violentate-il-silenzio-di-chiesa-e-ue" title="Ragazze rapite e violentate, il silenzio di Chiesa e UE">Ragazze rapite e violentate, il silenzio di Chiesa e UE</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Sanremo, Fiorello e la fede buona solo per far ridere">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/fiorello-in-talare-thumb.jpg" alt="Sanremo, Fiorello e la fede buona solo per far ridere" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">FESTIVAL</li>
                        <li class="date">
                            05-02-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/sanremo-fiorello-e-la-fede-buona-solo-per-far-ridere" title="Sanremo, Fiorello e la fede buona solo per far ridere">Sanremo, Fiorello e la fede buona solo per far ridere</a>
                    </h5>
                                        <div class="autore"><a href="/it/tommaso-scandroglio">di Tommaso Scandroglio</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Abu Dhabi, un anno fa. L&#039;equivoco sulle religioni resta">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/lp-9182157-large-thumb-0.jpg" alt="Abu Dhabi, un anno fa. L&#039;equivoco sulle religioni resta" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">L&#039;ANNIVERSARIO</li>
                        <li class="date">
                            04-02-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/abu-dhabi-un-anno-fa-lequivoco-sulle-religioni-resta" title="Abu Dhabi, un anno fa. L&#039;equivoco sulle religioni resta">Abu Dhabi, un anno fa. L&#039;equivoco sulle religioni resta</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Obiezione di coscienza preventiva, la nuova strategia">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/campus-medico-roma-thumb.jpg" alt="Obiezione di coscienza preventiva, la nuova strategia" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">ABORTO</li>
                        <li class="date">
                            03-02-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/obiezione-di-coscienza-preventiva-la-nuova-strategia" title="Obiezione di coscienza preventiva, la nuova strategia">Obiezione di coscienza preventiva, la nuova strategia</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/madre-immacolata">
        <div>Gentile redazione,
<div style="font-family:sans-serif">dopo gli ultimi terribili attacchi sferrati verso la nostra Celeste Madre, avevo a cuore di ricordare la grandezza della Vergine Maria, che noi cristiani, in quanto suoi figli, amiamo e dobbiamo difendere...</div>
</div>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/ragazze-rapite-e-violentate-il-silenzio-di-chiesa-e-ue" title="Ragazze rapite e violentate, il silenzio di Chiesa e UE">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/pakistan-cristiani-thumb-0.jpg' alt='Ragazze rapite e violentate, il silenzio di Chiesa e UE'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/ragazze-rapite-e-violentate-il-silenzio-di-chiesa-e-ue" title="Ragazze rapite e violentate, il silenzio di Chiesa e UE">Ragazze rapite e violentate, il silenzio di Chiesa e UE</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                                                                        <li class="date">
                                        06-02-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/trump-assolto-e-trionfa-sulle-macerie-dei-democratici" title="Trump assolto e trionfa sulle macerie dei Democratici">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/pelosi-trump-thumb.jpg' alt='Trump assolto e trionfa sulle macerie dei Democratici'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/trump-assolto-e-trionfa-sulle-macerie-dei-democratici" title="Trump assolto e trionfa sulle macerie dei Democratici">Trump assolto e trionfa sulle macerie dei Democratici</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        06-02-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/w-peron-e-il-papa-in-vaticano-la-messa-e-comizio" title="W Perón e il Papa: in Vaticano la Messa è comizio">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/schermata-2020-02-05-alle-214139-thumb.png' alt='W Perón e il Papa: in Vaticano la Messa è comizio'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/w-peron-e-il-papa-in-vaticano-la-messa-e-comizio" title="W Perón e il Papa: in Vaticano la Messa è comizio">W Perón e il Papa: in Vaticano la Messa è comizio</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        06-02-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://www.lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>