<!DOCTYPE html>
<html>
    <head>
    <title> Com&#039;è buono (e inetto) il Comitato degli scienziatoni - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Com&#039;è buono (e inetto) il Comitato degli scienziatoni"/>
    <meta property="og:description" content="Dai verbali desecretati del Cts emerge la volont&agrave;&nbsp;di imporre le norme del lockdown&nbsp;come esperimento di intruppamento sociologico. L&#39;incredibie&nbsp;vademecum&nbsp;ai bambini: sveglia, bagno, colazione, igiene personale, attivit&agrave; domestiche e&nbsp;scolastiche. &Egrave; l&#39;insopportabile pretesa, tipica di uno Stato totalitario, di togliere&nbsp;la libert&agrave;&nbsp;insegnando&nbsp;a mamma e pap&agrave; a fare i genitori. Con punte di incompetenza: i ventilatori? &laquo;Boh... non sappiamo il cinese&raquo;.&nbsp;"/>
    <meta property="og:url" content="https://www.lanuovabq.it/it/come-buono-e-inetto-il-comitato-degli-scienziatoni"/>
    <meta property="og:image" content="https://www.lanuovabq.it/storage/imgs/consigli-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Com&#039;è buono (e inetto) il Comitato degli scienziatoni" />
    <meta name="twitter:description" content="Dai verbali desecretati del Cts emerge la volont&agrave;&nbsp;di imporre le norme del lockdown&nbsp;come esperimento di intruppamento sociologico. L&#39;incredibie&nbsp;vademecum&nbsp;ai bambini: sveglia, bagno, colazione, igiene personale, attivit&agrave; domestiche e&nbsp;scolastiche. &Egrave; l&#39;insopportabile pretesa, tipica di uno Stato totalitario, di togliere&nbsp;la libert&agrave;&nbsp;insegnando&nbsp;a mamma e pap&agrave; a fare i genitori. Con punte di incompetenza: i ventilatori? &laquo;Boh... non sappiamo il cinese&raquo;.&nbsp;" />
    <meta name="twitter:image" content="https://www.lanuovabq.it/storage/imgs/consigli-large.jpg" />
    

    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>

            </ul></div>
        <form class="search" method="post" action="https://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="Pa2nVGHfRNNp182jviggs2wHbrnJkcxhg0mXyxM6">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://lanuovabq.it/it/catalogo-online/libri"><img src="https://www.lanuovabq.it/storage/imgs/nbq-2020-sapere-capire-bann-990x125-72dpi-large.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://lanuovabq.it/it/catalogo-online/libri"><img src="https://www.lanuovabq.it/storage/imgs/nbq-2020-sapere-capire-bann-990x125-72dpi-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="New Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="New Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/editoriali" title="Editoriali">
                    Editoriali
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2020-liberiveramenteliberi.jpg" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">LA SCOPERTA DEL VADEMECUM</li>
    </ul>
    <h1 class="post_title">Com&#039;è buono (e inetto) il Comitato degli scienziatoni</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                <li class="date">07-08-2020</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    ">

                <div style="font-style: italic"><p>Dai verbali desecretati del Cts emerge la volont&agrave;&nbsp;di imporre le norme del lockdown&nbsp;come esperimento di intruppamento sociologico. L&#39;incredibie&nbsp;<em>vademecum</em>&nbsp;ai bambini: sveglia, bagno, colazione, igiene personale, attivit&agrave; domestiche e&nbsp;scolastiche. &Egrave; l&#39;insopportabile pretesa, tipica di uno Stato totalitario, di togliere&nbsp;la libert&agrave;&nbsp;insegnando&nbsp;a mamma e pap&agrave; a fare i genitori. Con punte di incompetenza: i ventilatori? &laquo;Boh... non sappiamo il cinese&raquo;.&nbsp;</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://www.lanuovabq.it/storage/imgs/consigli-large.jpg" title="" alt="">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Dai primi 5 verbali del Comitato Tecnico Scientifico desecretati ieri su richiesta di diversi soggetti, emerge che il Cts aveva suggerito il 7 marzo scorso una chiusura del Paese a due livelli, ma due giorni dopo, col Dpcm del 9 marzo, il Governo decise il lockdown di tutta l&rsquo;Italia. &Egrave; un elemento succoso, che fa comprendere come la decisione politica finale sia stata pi&ugrave; drastica di quella suggerita dagli &ldquo;scienziati&rdquo;, ma non decisivo. In fin dei conti, del lockdown totale e dei danni economici che esso ha provocato al Paese, oltre ai discutibili risultati sul fronte epidemiologico, dovranno rispondere il Governo Conte e la sua maggioranza Pd, 5 Stelle, Italia Viva.</p>

<p><strong>Ma</strong> <strong>questo</strong> <strong>non</strong> <strong>significa</strong> che il consesso degli.&quot;scienziatoni&quot; non abbia condiviso col governo tutto l&#39;impianto del lockdown cos&igrave; come &egrave; stato imposto, ossia come un grande esperimento sociologico di sequestro di persona di massa.</p>

<p><strong>C&rsquo;&egrave; un aspetto infatti molto pi&ugrave; interessante</strong> che &egrave; emerso e che &egrave; decisivo per far capire su quali basi culturali e mentali sia stata decisa la soppressione della libert&agrave; di questi mesi. &Egrave; il criterio gi&agrave; denunciato secondo il quale bisogna normare ogni aspetto della nostra vita, che abbiamo visto espresso in mille rivoli in questi mesi, dalle corse a perdifiato degli agenti sulla spiaggia alla ricerca di runner scappati dal manicomio domiciliare o con le multe ai fedeli che di nascosto si recavano in chiesa a pregare.</p>

<p><strong>&Egrave; contenuto nel verbale del 30 marzo</strong> ed &egrave; cos&igrave; grottesco da non sembrare vero. Eppure, &egrave; stato scritto da quel drappello di espertoni che in questi mesi, con una parola, ha praticamente tenuto in pugno le redini del Paese, da Silvio Brusaferro a Walter Ricciardi, solo per fare i nomi pi&ugrave; esposti.</p>

<p><strong>&Egrave; un <em>daily plan</em> di come si dovrebbe svolgere</strong> la giornata tipo per un bambino chiuso in casa causa lockdown. Un modello di giornata proposto dagli scienziati al governo da far applicare, non si sa con quali misure coercitive e di verifica, a dire il vero.</p>

<p><strong><img alt="" src="https://lanuovabq.it/storage/imgs/consigli-cts-medium.jpg" style="border-style:solid; border-width:1px; float:left; height:242px; margin:6px; width:330px" />Eccolo,</strong> in rigoroso ordine cronologico:</p>

<ul>
	<li>Sveglia</li>
	<li>Bagno</li>
	<li>Colazione (compreso sparecchiare, mettere in ordine e lavaggio denti)</li>
	<li>Igiene personale</li>
	<li>Attivit&agrave; domestiche</li>
	<li>Attivit&agrave; scolastiche</li>
	<li>Contatto telefonico e/o video con amici e parenti (nonni, cugini, zii)</li>
	<li>Pranzo (compreso sparecchiare e mettere in ordine)</li>
	<li>Attivit&agrave; libera (televisione, computer etc&hellip;)</li>
	<li>Attivit&agrave; scolastiche</li>
	<li>Merenda (compreso sparecchiare, mettere in ordine e lavaggio denti)</li>
	<li>Uscita di casa (dal cortile, alla spesa)</li>
	<li>Attivit&agrave; ludico/ricreativa (hobby)</li>
	<li>Cena (compreso sparecchiare, mettere in ordine e lavaggio denti)</li>
	<li>Igiene personale</li>
	<li>A letto (lettura/o favola)</li>
</ul>

<p><strong>Ora, a parte la presa per i fondelli dell&rsquo;uscita</strong> di casa quando lo stesso comitato, insieme al governo, ha condiviso la necessit&agrave; anche per i bambini di murarsi tra le mura domestiche per due mesi, non si capisce quale sia il bisogno di un consiglio del genere, che tra l&rsquo;altro non ha al suo interno nessuna misura igienico-sanitaria Covid-repellente. &Egrave; soltanto lo svolgimento della giornata tipo di qualunque bambino o ragazzino. &Egrave; una non notizia, un lapalissiano e scontato rendiconto di una ovviet&agrave;.</p>

<p><strong>Per&ograve; &ndash; e qui sta la cosa inquietante</strong> <strong>&ndash; &egrave; stato inserito in un documento</strong> volto a indurre il governo a prendere misure coercitive nei confronti dei cittadini, come poi ha fatto.</p>

<p><strong>Un concetto ribadito</strong> nel verbale del 9 aprile: &laquo;La popolazione deve recepire le misure preventive come norma sociale in cui ciascun individuo ha una responsabilit&agrave; precisa&raquo;. Insomma: le misure da Covid dovevano diventare un <em>habitus</em> socialmente accettato, in grado di incidere proprio sulla societ&agrave;. E cos&igrave; &egrave; stato: un riuscitissimo esperimento sociologico di panico, difesa e intruppamento collettivo sotto l&#39;egida della mascherina di Stato.&nbsp;</p>

<p><strong>Forse che le famiglie intrappolate a casa</strong> da un provvedimento pi&ugrave; che discutibile non sapevano come dovevano comportarsi con i loro figli alle prese con l&rsquo;impossibilit&agrave; di uscire fuori a fare una corsa? Certo che lo sapevano, ma la presunzione di sentirsi al di sopra anche dei genitori, e di dettare a loro i compiti da svolgere, fa il paio con il tentativo che vediamo continuamente di uno Stato totalitario che entra pesantemente nella vita delle famiglie dettando l&rsquo;educazione e i contenuti del sapere, abusando cos&igrave; del suo potere.</p>

<p><strong>Lo schema del CTS &egrave; contenuto nella pi&ugrave; ampia lista </strong>di raccomandazioni ai bambini &laquo;al fine di migliorare la qualit&agrave; della vita durante la permanenza a casa&raquo;. Si va dall&rsquo;evitare di tenere sempre accesa la televisione al correre distanziati nel terrazzo, sempre che la famiglia ne abbia uno. Ma anche &laquo;coinvolgere i bambini nelle attivit&agrave; domestiche, insegnare a cucinare e fare la doccia&raquo;. Anche qui: banalit&agrave; sconcertanti e paternalistiche disposizioni per le quali per&ograve; esperti sedicenti scienziati si sono ritrovati, hanno discusso, elucubrato e per questa elucubrazione di altissimo livello sono stati anche pagati.</p>

<p><strong>Ecco dove nasce la drammatica sospensione della libert&agrave; </strong>che abbiamo vissuto e che viviamo ancora oggi. Nasce dall&rsquo;idea giacobina e tipica dei comitati di salute pubblica di sentirsi migliori del popolo. Nasce dall&rsquo;orgoglio scientista di sentirsi dei padreterni in virt&ugrave; di un titolo di scienziato per il solo fatto di essere stati nominati da un governo neanche scelto dagli italiani.</p>

<p><strong>Un orgoglio che per&ograve; mostra</strong> anche tutta la sua inadeguatezza e incompetenza. Nel verbale del 9 aprile il comitato esprime pareri sui ventilatori presenti nelle terapie intensive di tutto il Paese. A proposito del ventilatore Flight 60 si nota con disappunto che &laquo;la documentazione &egrave; tutta in lingua cinese pertanto non &egrave; possibile esprimere nessun giudizio&raquo;. Insomma: eravamo in mano a gente che ha gestito la salute del Paese alla maniera di Tot&ograve;: &ldquo;<em>Noio volevam saver l&#39;indiriss...</em>&rdquo;. <img alt="" src="https://lanuovabq.it/storage/imgs/runnercorsa1400x840-medium.png" style="border-style:solid; border-width:1px; float:right; height:242px; margin:6px; width:330px" />Ma da un Cts espresso da un governo in cui il ministro degli Esteri Di Maio si rivolgeva al presidente cinese chiamandolo Ping effettivamente &egrave; un effetto collaterale che possiamo aspettarci. In una pandemia esportata dalla Cina, poi, nella quale le prime informazioni cliniche arrivavano in mandarino stretto, per giunta, il nostro Comitato Tecnico Scientifico non aveva con s&eacute; traduttori cinesi.</p>

<p><strong>Certo, noi almeno sappiamo a chi rivolgere i nostri strali</strong>. Agli spagnoli &egrave; andata peggio, dato che ieri si &egrave; scoperto che loro il Cts non ce l&rsquo;avevano nemmeno nonostante quei comunisti al governo continuassero a dire che era operativo. &nbsp;</p>

<p><strong>Tornando al <em>vademecum</em></strong>: che cosa sarebbe successo se il bambino non avesse sparecchiato? Sar&agrave; cresciuto male? E il pap&agrave; che non lo aveva educato a tale compito sarebbe stato giudicato irresponsabile nell&rsquo;affrontare la quarantena? E se invece delle favole la mamma avesse recitato un <em>t&rsquo;adoro mio Dio, ti amo con tutto il mio cuore</em>, sarebbe valso lo stesso o sarebbe venuta meno - la poveretta - al compito di accompagnare a letto il bambino secondo il vademecum Covid-corretto?</p>

<p><strong>Questo <em>daily plan</em> andrebbe studiato nelle universit&agrave; di tutto il mondo</strong> perch&eacute; &egrave; la prova che il Cts altro non era che una scusa per disporre della nostra libert&agrave; e intelligenza. &Egrave; un insulto alla nostra pazienza, un&rsquo;insopportabile e moralistica presa per il naso&nbsp;da parte di <em>signorinessuno</em> che hanno la grande responsabilit&agrave; di aver dettato al governo l&#39;azzoppamento di questo Paese, togliendogli prima di tutto la dignit&agrave; della responsabilit&agrave; di fronte alle sciagure.</p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   ">
                <div class="author">
                                        <a title="Andrea Zambrano" href="/it/andrea-zambrano" class="thumb"> 
                        <img alt="img" src="https://www.lanuovabq.it/storage/imgs/foto-andrea-per-blog-thumb.jpg"> </a>
                                        <div class="details">
                        <h5><a title="Andrea Zambrano" href="/it/andrea-zambrano">Andrea Zambrano</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/come-buono-e-inetto-il-comitato-degli-scienziatoni">
                <input name="titoloarticolo" type="hidden" value="Com&#039;è buono (e inetto) il Comitato degli scienziatoni">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Com&#039;è buono (e inetto) il Comitato degli scienziatoni" href="/it/pdf/come-buono-e-inetto-il-comitato-degli-scienziatoni" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/editoriali" title="Editoriali">Editoriali</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                            
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/" target="_blank" title="ESD Meeting">
                <img  src="https://www.lanuovabq.it/storage/imgs/originals/20200730-op-meetings-2020.gif" alt="ESD Meeting" >
            </a>
    </div><!-- end widget -->                             
                    <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/san-gaetano-thiene-1-1-1"> <h5>San Gaetano Thiene</h5>
        <span class="data">7 Agosto 2020 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/laldila-1">  
			
			  <h5>L’aldilà</h5>
			<p><em>Chi perder&agrave; la propria vita per causa mia, la trover&agrave; (Mt 16, 25)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/i-classici-in-video-pillole" target="_blank" title="I Classici in (video) pillole">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-maturita-banner-no-large.jpg" alt="I Classici in (video) pillole" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/coronavirus" target="_blank" title="CORONAVIRUS DOSSIER">
                <img  src="https://www.lanuovabq.it/storage/imgs/coronavirus-dossier-large.jpg" alt="CORONAVIRUS DOSSIER" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/7R8PyiNj-LU?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Com&#039;è buono (e inetto) il Comitato degli scienziatoni">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/consigli-thumb.jpg" alt="Com&#039;è buono (e inetto) il Comitato degli scienziatoni" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">LA SCOPERTA DEL VADEMECUM</li>
                        <li class="date">
                            07-08-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/come-buono-e-inetto-il-comitato-degli-scienziatoni" title="Com&#039;è buono (e inetto) il Comitato degli scienziatoni">Com&#039;è buono (e inetto) il Comitato degli scienziatoni</a>
                    </h5>
                                        <div class="autore"><a href="/it/andrea-zambrano">di Andrea Zambrano</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Uomini col ciclo, sconcertante Lines (trans) ultra">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/2357ce92-62e8-4ed7-9d0c-9aa176529db1-thumb.jpg" alt="Uomini col ciclo, sconcertante Lines (trans) ultra" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">GENDER FOLLIE</li>
                        <li class="date">
                            06-08-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/uomini-col-ciclo-sconcertante-lines-trans-ultra" title="Uomini col ciclo, sconcertante Lines (trans) ultra">Uomini col ciclo, sconcertante Lines (trans) ultra</a>
                    </h5>
                                        <div class="autore"><a href="/it/tommaso-scandroglio">di Tommaso Scandroglio</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Scandalo Covid: che silenzio se tocca la Campania">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/de-luca-thumb.jpg" alt="Scandalo Covid: che silenzio se tocca la Campania" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">MEDIA ED EPIDEMIA</li>
                        <li class="date">
                            05-08-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/scandalo-covid-che-silenzio-se-tocca-la-campania" title="Scandalo Covid: che silenzio se tocca la Campania">Scandalo Covid: che silenzio se tocca la Campania</a>
                    </h5>
                                        <div class="autore"><a href="/it/ruben-razzante">di Ruben Razzante</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Covid: nascosto in Iran, sopravvalutato in Svezia">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/rouhani-thumb-0.jpg" alt="Covid: nascosto in Iran, sopravvalutato in Svezia" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">MALATTIA E PROPAGANDA</li>
                        <li class="date">
                            04-08-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/covid-nascosto-in-iran-sopravvalutato-in-svezia" title="Covid: nascosto in Iran, sopravvalutato in Svezia">Covid: nascosto in Iran, sopravvalutato in Svezia</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-magni">di Stefano Magni</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/anche-in-questo-dolore-dio-compie-meraviglie">
        <p>Da giovane prete, vivo con dolore questa situazione. Ma Dio continua a operare in mezzo a questa pandemia, che pu&ograve; essere occasione per la Sua Gloria. Lo testimoniano le catene di preghiere che &ldquo;assediano il Cielo&rdquo; e tanti giovani, lontani dalla fede, che oggi vogliono confessarsi e s&rsquo;interrogano sul senso della vita</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/twitter-e-facebook-censurano-trump-sul-covid" title="Twitter e Facebook censurano Trump sul Covid">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/trump-thumb-0-1-2-3-4-5-6-7-8.jpg' alt='Twitter e Facebook censurano Trump sul Covid'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/twitter-e-facebook-censurano-trump-sul-covid" title="Twitter e Facebook censurano Trump sul Covid">Twitter e Facebook censurano Trump sul Covid</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        07-08-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/5-stelle-uniti-solo-dalla-paura-di-perdere-il-seggio" title="5 Stelle uniti... solo dalla paura di perdere il seggio">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/grillino-thumb.jpg' alt='5 Stelle uniti... solo dalla paura di perdere il seggio'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/5-stelle-uniti-solo-dalla-paura-di-perdere-il-seggio" title="5 Stelle uniti... solo dalla paura di perdere il seggio">5 Stelle uniti... solo dalla paura di perdere il seggio</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/politica" title="Politica">Politica</a></li>
                                                                        <li class="date">
                                        07-08-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/beirut-chiede-aiuto-ma-resta-il-mistero-su-quel-magazzino" title="Beirut chiede aiuto, ma resta il mistero su quel magazzino">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/lp-11579399-thumb.jpg' alt='Beirut chiede aiuto, ma resta il mistero su quel magazzino'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/beirut-chiede-aiuto-ma-resta-il-mistero-su-quel-magazzino" title="Beirut chiede aiuto, ma resta il mistero su quel magazzino">Beirut chiede aiuto, ma resta il mistero su quel magazzino</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                                        <li class="date">
                                        07-08-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://www.lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>