<!DOCTYPE html>
<html>
    <head>
    <title> Covid e donne, i sogni di Melinda (Gates) - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Covid e donne, i sogni di Melinda (Gates)"/>
    <meta property="og:description" content="Un&nbsp;saggio di Melinda Gates sulla rivista di affari internazionali Foreign Affairs svela l&#39;ideologia umanitarista ed elitaria che sta dietro alla filantropia delle grandi Fondazioni. Si batte per la salute della donna, ma lamenta la scarsit&agrave; di contraccettivi disponibili. E alla fine emerge che il vero scopo &egrave; il controllo."/>
    <meta property="og:url" content="https://www.lanuovabq.it/it/covid-e-donne-i-sogni-di-melinda-gates"/>
    <meta property="og:image" content="https://www.lanuovabq.it/storage/imgs/melindagates-1541327855-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Covid e donne, i sogni di Melinda (Gates)" />
    <meta name="twitter:description" content="Un&nbsp;saggio di Melinda Gates sulla rivista di affari internazionali Foreign Affairs svela l&#39;ideologia umanitarista ed elitaria che sta dietro alla filantropia delle grandi Fondazioni. Si batte per la salute della donna, ma lamenta la scarsit&agrave; di contraccettivi disponibili. E alla fine emerge che il vero scopo &egrave; il controllo." />
    <meta name="twitter:image" content="https://www.lanuovabq.it/storage/imgs/melindagates-1541327855-large.jpg" />
    

    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>

            </ul></div>
        <form class="search" method="post" action="https://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="AuScFsbjQvTHJm4oDfUiiepOkT95nJRzK6N8AeU2">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://sostienici.lanuovabq.it/"><img src="https://www.lanuovabq.it/storage/imgs/unnamed-large-0-1-2-3-4-5-6-7-8-9-10-11-12-13-14.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://sostienici.lanuovabq.it/"><img src="https://www.lanuovabq.it/storage/imgs/unnamed-large-0-1-2-3-4-5-6-7-8-9-10-11-12-13-14-15.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="New Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="New Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/editoriali" title="Editoriali">
                    Editoriali
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2020-liberiveramenteliberi.jpg" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">CONTROLLO NASCITE</li>
    </ul>
    <h1 class="post_title">Covid e donne, i sogni di Melinda (Gates)</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                <li class="date">20-07-2020</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    ">

                <div style="font-style: italic"><p>Un&nbsp;saggio di Melinda Gates sulla rivista di affari internazionali <em>Foreign Affairs</em> svela l&#39;ideologia umanitarista ed elitaria che sta dietro alla filantropia delle grandi Fondazioni. Si batte per la salute della donna, ma lamenta la scarsit&agrave; di contraccettivi disponibili. E alla fine emerge che il vero scopo &egrave; il controllo.</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://www.lanuovabq.it/storage/imgs/melindagates-1541327855-large.jpg" title="Melinda e Bill Gates" alt="Melinda e Bill Gates">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Bill e Melinda Gates sono senz&rsquo;altro i personaggi del momento. La Fondazione che porta il loro nome, la pi&ugrave; ricca al mondo con oltre 50 miliardi di dollari di dotazione, &egrave; attivamente coinvolta nella lotta al Covid, finanziando sia la ricerca sulle possibili terapie sia soprattutto la ricerca sul vaccino. Proprio quest&rsquo;ultimo aspetto, unito alla notizia della simulazione degli effetti di una pandemia globale con milioni di morti, richiesta a un istituto di ricerca pochi mesi prima dell&rsquo;esplosione del Covid, ha reso Bill Gates l&rsquo;obiettivo preferito delle teorie complottiste riguardo l&rsquo;origine del virus.</p>

<p><strong>Pur senza entrare in questo genere di polemiche,</strong>&nbsp;&egrave; proprio perch&eacute; i coniugi Gates sono i principali finanziatori privati di tali ricerche, che &egrave; importante cercare di comprendere la mentalit&agrave; che li muove e gli obiettivi della loro filantropia. A questo proposito &egrave; di sicuro interesse <a href="https://www.foreignaffairs.com/articles/world/2020-07-15/melinda-gates-pandemics-toll-women">l&rsquo;articolo che Melinda Gates ha scritto per <em>Foreign Affairs</em></a>, certamente tra le pi&ugrave; importanti e autorevoli riviste per quel che riguarda gli affari internazionali. &Egrave; un articolo a cui la stessa Melinda e la direzione di <em>Foreign Affairs</em> evidentemente danno molta importanza, al punto che in occasione della pubblicazione la signora Gates ha concesso un&rsquo;intervista a tre giornali internazionali, tra cui la nostra <em>La Stampa</em>.</p>

<p><strong>Dunque, sostiene Melinda, nel mondo sono le donne a soffrire</strong> le maggiori conseguenze del virus, malgrado negli uomini sia molto pi&ugrave; alta la mortalit&agrave;. E tutto l&rsquo;articolo &egrave; a questo dedicato, ovvero esso &egrave; la descrizione di quanto le donne paghino il conto pi&ugrave; salato al Covid e di come per&ograve; la pandemia possa essere l&rsquo;occasione di riparare a questa disuguglianza. Aumento della mortalit&agrave; materna, aumento delle violenze subite, maggiori possibilit&agrave; di malnutrizione, maggiori difficolt&agrave; nel mantenere il posto di lavoro: sono questi in sintesi &ndash; secondo la Gates - &nbsp;i principali effetti del coronavirus sulle donne di tutto il mondo, soprattutto per quelle che vivono in paesi a basso-medio reddito.</p>

<p><strong>Gi&agrave; questo approccio pone dei problemi, </strong>perch&eacute; &egrave; l&rsquo;assolutizzazione di un aspetto che impedisce di vedere la realt&agrave; in tutti i suoi fattori. Ed &egrave; una assolutizzazione che ha una matrice ideologica: Melinda Gates parla in fondo come qualsiasi rappresentante delle agenzie delle Nazioni Unite, dove ci sono alcune parole d&rsquo;ordine che vengono imposte come chiave d&rsquo;interpretazione della realt&agrave;. Il cosiddetto <em>Gender gap</em>, ovvero la disuguaglianza di genere (tra maschi e femmine) &egrave; una di queste, anzi la pi&ugrave; importante.<br />
Non c&rsquo;&egrave; fenomeno globale che non debba essere interpretato alla luce di questa disuguaglianza. Gi&agrave; questo pone evidentemente dei problemi: se si riconosce che i maschi muoiono dalle 2 alle 4 volte pi&ugrave; delle femmine a causa del Covid, su che base si pu&ograve; affermare che le donne sono le pi&ugrave; colpite? Dice la signora Gates che la crisi dei sistemi sanitari sotto la pressione della pandemia, ha forzato molte donne a partorire in casa, aumentando cos&igrave; nei paesi poveri&nbsp;la mortalit&agrave; materna e dei neonati.<br />
<br />
<strong>Ma a dover rinunciare agli ospedali non sono state soltanto le donne </strong>in procinto di partorire; qualsiasi persona con patologie anche gravi ha trovato difficolt&agrave;, anche nei paesi ricchi, tanto che ci si aspetta di vedere &ndash; quando i dati saranno disponibili &ndash; un aumento rilevante della mortalit&agrave; per cause non Covid. E se proprio dobbiamo pensare a una categoria di persone che maggiormente hanno subito gli effetti della pandemia dovremmo casomai pensare agli anziani: costituiscono oltre il 90% dei decessi, ma anche degli effetti collaterali, non ultimo i danni fisici e psicologici causati dal lungo isolamento, lontano dagli affetti e dalle relazioni sociali. Ma per l&rsquo;ideologia mondialista quello che conta &egrave; la condizione della donna, preferibilmente in conflitto con l&rsquo;uomo.</p>

<p><strong>Dietro queste analisi e relativi rimedi, poi, c&rsquo;&egrave; una forte concezione elitaria:</strong> Melinda Gates offre il suo pensiero di &ldquo;illuminata&rdquo; ai leader mondiali che quindi dovranno agire di conseguenza. Le cose sono andate o stanno andando male, ma se seguirete le mie indicazioni &ndash; dice Melinda &ndash; trasformeremo un fenomeno negativo nell&rsquo;opportunit&agrave; di costruire un mondo nuovo, pi&ugrave; bello e pi&ugrave; giusto.<br />
<br />
<strong>Quello che sfugge a questi personaggi </strong>&egrave; che lo stato di inferiorit&agrave; delle donne (ma bisognerebbe aggiungere anche i bambini) in tanti paesi &ndash; vedi soprattutto l&rsquo;Africa, i paesi musulmani, l&rsquo;India &ndash; &egrave; il frutto di una cultura che non si cambia per decreto delle Nazioni Unite. E ogni cultura ha dietro una concezione religiosa. L&rsquo;imposizione per legge di un comportamento pu&ograve; avere un impatto solo superficiale. Solo un principio nuovo che genera una nuova cultura pu&ograve; avviare un processo vero di cambiamento. Solo il cristianesimo, ad esempio, pu&ograve; portare il valore assoluto della persona, la pari dignit&agrave; di ogni essere umano, il valore positivo del lavoro, cos&igrave; come ha fatto nella civilt&agrave; occidentale. Ma &egrave; proprio il cristianesimo che in fondo queste &eacute;lite internazionali vogliono superare, con l&rsquo;imposizione di un&rsquo;etica globale frutto dell&rsquo;individualismo e del relativismo.</p>

<p><strong>C&rsquo;&egrave; poi un aspetto nell&rsquo;articolo di Melinda Gates che va messo in rilievo</strong> e meglio spiega la concezione di questo umanitarismo. Melinda lamenta infatti che a causa del Covid 49 milioni di donne in pi&ugrave; sono rimaste senza contraccettivi, e questo &ndash; dicono le stime &ndash; significher&agrave; 15 milioni di gravidanze non pianificate aggiuntive. E qui Melinda diventa molto dura nell&rsquo;attaccare la comunit&agrave; internazionale che ha trascurato questo aspetto: tutto pu&ograve; accadere nel corso di queste crisi sanitarie, ma i contraccettivi non devono mai mancare.<br />
Non per niente la Fondazione Bill e Melinda Gates &egrave; fortemente impegnata nel finanziare progetti di diffusione della contraccezione, secondo la tradizione delle Societ&agrave; di Eugenetica di cui la famiglia Gates &egrave; erede. Il controllo delle nascite &egrave; uno dei pallini fissi di Bill e Melinda, e il Covid diventa ancora una volta lo strumento per fare avanzare la propria agenda.<br />
<br />
<strong>Si presentano come benefattori dell&rsquo;umanit&agrave;</strong>, ma in realt&agrave; lavorano per contenerla e ridurla, grazie alla loro abbondante disponibilit&agrave; finanziaria. Soprattutto il vero scopo di questi personaggi &ndash; non solo i Gates ovviamente - &egrave; il controllo dell&rsquo;umanit&agrave;, la possibilit&agrave; di determinare comportamenti e pensiero, rendere tutta l&rsquo;umanit&agrave; a loro immagine e somiglianza.<br />
Molto pi&ugrave; pericoloso di eventuali complotti per vendere vaccini.</p>

<p>&nbsp;</p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   ">
                <div class="author">
                                        <a title="Riccardo Cascioli" href="/it/riccardo-cascioli" class="thumb"> 
                        <img alt="img" src="https://www.lanuovabq.it/storage/imgs/cascioli-riccardo-thumb.jpg"> </a>
                                        <div class="details">
                        <h5><a title="Riccardo Cascioli" href="/it/riccardo-cascioli">Riccardo Cascioli</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/covid-e-donne-i-sogni-di-melinda-gates">
                <input name="titoloarticolo" type="hidden" value="Covid e donne, i sogni di Melinda (Gates)">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Covid e donne, i sogni di Melinda (Gates)" href="/it/pdf/covid-e-donne-i-sogni-di-melinda-gates" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies tags left clearfix">
            
                         <li>
                <a href="https://lanuovabq.it/it/tag/melinda-gates" title="melinda gates">melinda gates</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/bill-gates" title="bill gates">bill gates</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/controllo-delle-nascite" title="controllo delle nascite">controllo delle nascite</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/covid" title="covid">covid</a>
            </li>
                        <li>
                <a href="https://lanuovabq.it/it/tag/coronavirus" title="coronavirus">coronavirus</a>
            </li>
                        
        </ul>
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/editoriali" title="Editoriali">Editoriali</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                            
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/prodotto/commento-al-vangelo-secondo-giovanni-1/" target="_blank" title="Esd Tommaso">
                <img  src="https://www.lanuovabq.it/storage/imgs/originals/2f0daf1d-219b-4064-8c6d-848ef78fa938.gif" alt="Esd Tommaso" >
            </a>
    </div><!-- end widget -->                             
                    <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/santapollinare-1-1-1"> <h5>Sant’Apollinare</h5>
        <span class="data">20 Luglio 2020 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/senza-pretendere">  
			
			  <h5>Senza pretendere</h5>
			<p><em>Maestro, da te vogliamo vedere un segno (Mt 12, 38)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/rosario-contro-il-coronavirus-in-diretta-su-facebook" target="_blank" title="santo rosario">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-rosario-bann-330x180-72dpi-large.jpg" alt="santo rosario" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/kHqS0Y-kTUM?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/i-classici-in-video-pillole" target="_blank" title="I Classici in (video) pillole">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-maturita-banner-no-large.jpg" alt="I Classici in (video) pillole" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/coronavirus" target="_blank" title="CORONAVIRUS DOSSIER">
                <img  src="https://www.lanuovabq.it/storage/imgs/coronavirus-dossier-large.jpg" alt="CORONAVIRUS DOSSIER" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/7R8PyiNj-LU?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Covid e donne, i sogni di Melinda (Gates)">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/melindagates-1541327855-thumb.jpg" alt="Covid e donne, i sogni di Melinda (Gates)" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">CONTROLLO NASCITE</li>
                        <li class="date">
                            20-07-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/covid-e-donne-i-sogni-di-melinda-gates" title="Covid e donne, i sogni di Melinda (Gates)">Covid e donne, i sogni di Melinda (Gates)</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Fondati sulla roccia o fede di cristallo?">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/fede-cristiana-thumb.jpg" alt="Fondati sulla roccia o fede di cristallo?" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">TEMPI MODERNI</li>
                        <li class="date">
                            19-07-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/fondati-sulla-roccia-o-fede-di-cristallo" title="Fondati sulla roccia o fede di cristallo?">Fondati sulla roccia o fede di cristallo?</a>
                    </h5>
                                        <div class="autore"><a href="/it/rosalina-ravasio">di Rosalina Ravasio*</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Taranto insegna, saranno i vescovi a consegnarci al Potere">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/lizzano-thumb.png" alt="Taranto insegna, saranno i vescovi a consegnarci al Potere" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">DDL ZAN</li>
                        <li class="date">
                            18-07-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/taranto-insegna-saranno-i-vescovi-a-consegnarci-al-potere" title="Taranto insegna, saranno i vescovi a consegnarci al Potere">Taranto insegna, saranno i vescovi a consegnarci al Potere</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Arresti per pedofilia e rituali diabolici, ma nessuno va a fondo">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/coinvolti-anche-i-neonati-thumb.png" alt="Arresti per pedofilia e rituali diabolici, ma nessuno va a fondo" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">CONTRO I BAMBINI</li>
                        <li class="date">
                            17-07-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/arresti-per-pedofilia-e-rituali-diabolici-ma-nessuno-va-a-fondo" title="Arresti per pedofilia e rituali diabolici, ma nessuno va a fondo">Arresti per pedofilia e rituali diabolici, ma nessuno va a fondo</a>
                    </h5>
                                        <div class="autore"><a href="/it/benedetta-frigerio">di Benedetta Frigerio</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/anche-in-questo-dolore-dio-compie-meraviglie">
        <p>Da giovane prete, vivo con dolore questa situazione. Ma Dio continua a operare in mezzo a questa pandemia, che pu&ograve; essere occasione per la Sua Gloria. Lo testimoniano le catene di preghiere che &ldquo;assediano il Cielo&rdquo; e tanti giovani, lontani dalla fede, che oggi vogliono confessarsi e s&rsquo;interrogano sul senso della vita</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/covid-e-donne-i-sogni-di-melinda-gates" title="Covid e donne, i sogni di Melinda (Gates)">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/melindagates-1541327855-thumb.jpg' alt='Covid e donne, i sogni di Melinda (Gates)'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/covid-e-donne-i-sogni-di-melinda-gates" title="Covid e donne, i sogni di Melinda (Gates)">Covid e donne, i sogni di Melinda (Gates)</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                                                                        <li class="date">
                                        20-07-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/teresa-lex-posseduta-che-ha-trovato-dio" title="Teresa, l’ex posseduta che ha trovato Dio">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/teresa-al-santuario-della-madonna-di-guadalupe-thumb.jpg' alt='Teresa, l’ex posseduta che ha trovato Dio'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/teresa-lex-posseduta-che-ha-trovato-dio" title="Teresa, l’ex posseduta che ha trovato Dio">Teresa, l’ex posseduta che ha trovato Dio</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        20-07-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/perche-senza-dio-cala-la-natalita-e-crescono-gli-espatri" title="Perché senza Dio cala la natalità e crescono gli espatri">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/denatalita-culle-vuote-thumb-0.jpg' alt='Perché senza Dio cala la natalità e crescono gli espatri'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/perche-senza-dio-cala-la-natalita-e-crescono-gli-espatri" title="Perché senza Dio cala la natalità e crescono gli espatri">Perché senza Dio cala la natalità e crescono gli espatri</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                                        <li class="date">
                                        20-07-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://www.lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>