<!DOCTYPE html>
<html>
    <head>
    <title> Paura e libertà limitata: cosa ci lascia il mito del Covid - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Paura e libertà limitata: cosa ci lascia il mito del Covid"/>
    <meta property="og:description" content="Durante la pandemia da Covid-19 la politica si &egrave; inventata molti miti in funzione autoconsolatoria e di servizio al potere per limitare le libert&agrave;. Il primo &egrave; il mito della pandemia, con dati che ancora non tornano; e poi il mito dell&rsquo;emergenza per rinsaldare il&nbsp;potere; il mito della scienza, degli esperti e dei virologi; il mito della paura alimentato dai media h24; il mito dell&#39;&quot;insieme si pu&ograve;&quot; e il mito, nella Chiesa, per cui&nbsp;prima di essere buoni cristisani dobbiamo essere buoni cittadini.&nbsp;"/>
    <meta property="og:url" content="https://www.lanuovabq.it/it/paura-e-liberta-limitata-cosa-ci-lascia-il-mito-del-covid"/>
    <meta property="og:image" content="https://www.lanuovabq.it/storage/imgs/lp-11411722-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Paura e libertà limitata: cosa ci lascia il mito del Covid" />
    <meta name="twitter:description" content="Durante la pandemia da Covid-19 la politica si &egrave; inventata molti miti in funzione autoconsolatoria e di servizio al potere per limitare le libert&agrave;. Il primo &egrave; il mito della pandemia, con dati che ancora non tornano; e poi il mito dell&rsquo;emergenza per rinsaldare il&nbsp;potere; il mito della scienza, degli esperti e dei virologi; il mito della paura alimentato dai media h24; il mito dell&#39;&quot;insieme si pu&ograve;&quot; e il mito, nella Chiesa, per cui&nbsp;prima di essere buoni cristisani dobbiamo essere buoni cittadini.&nbsp;" />
    <meta name="twitter:image" content="https://www.lanuovabq.it/storage/imgs/lp-11411722-large.jpg" />
    

    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>

            </ul></div>
        <form class="search" method="post" action="https://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="7nPG37uHS8cE6nPng05MITrjKd8i4jpIwx6bb8h3">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://sostienici.lanuovabq.it/"><img src="https://www.lanuovabq.it/storage/imgs/unnamed-large-0-1-2-3-4-5-6-7-8-9-10-11-12-13-14.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://sostienici.lanuovabq.it/"><img src="https://www.lanuovabq.it/storage/imgs/unnamed-large-0-1-2-3-4-5-6-7-8-9-10-11-12-13-14-15.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="New Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="New Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/editoriali" title="Editoriali">
                    Editoriali
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2020-liberiveramenteliberi.jpg" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">L&#039;ANALISI</li>
    </ul>
    <h1 class="post_title">Paura e libertà limitata: cosa ci lascia il mito del Covid</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                <li class="date">18-06-2020</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    ">

                <div style="font-style: italic"><p>Durante la pandemia da Covid-19 la politica si &egrave; inventata molti miti in funzione autoconsolatoria e di servizio al potere per limitare le libert&agrave;. Il primo &egrave; il mito della pandemia, con dati che ancora non tornano; e poi il mito dell&rsquo;emergenza per rinsaldare il&nbsp;potere; il mito della scienza, degli esperti e dei virologi; il mito della paura alimentato dai media h24; il mito dell&#39;&quot;insieme si pu&ograve;&quot; e il mito, nella Chiesa, per cui&nbsp;prima di essere buoni cristisani dobbiamo essere buoni cittadini.&nbsp;</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://www.lanuovabq.it/storage/imgs/lp-11411722-large.jpg" title="" alt="">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Quando la ragione si stacca dalla fede cade nel mito. &Eacute; uno dei grandi insegnamenti di Benedetto XVI. Per lui valeva anche il contrario: quando la fede si stacca dalla ragione cade nel mito. La caduta nel mito da parte della religione si chiama <em>fideismo</em>, la caduta nel mito da parte della ragione si chiama <em>razionalismo: </em>sono due religioni mitiche. Nel famoso discorso di Ratisbona del 2006 lo aveva spiegato molto bene. In questo nostro tempo notiamo che da un lato viene esaltata una religiosit&agrave; mitica, come quella panteista, idolatrica e animista dei primitivi (si torni con la mente al sinodo dell&rsquo;Amazzonia), e dall&rsquo;altra la ragione politica si nutre di miti appunto politici. In ambedue i casi c&rsquo;&egrave; un difetto di razionalit&agrave;.</p>

<p><strong>Durante la pandemia da Covid-19</strong> la politica si &egrave; inventata molti miti in funzione autoconsolatoria oppure di servizio al potere politico. Sul mito dell&rsquo;emergenza si pu&ograve; rinsaldare il potere e renderlo pi&ugrave; pervasivo, proprio per contrastare l&rsquo;emergenza. Il potere pu&ograve; aumentare il controllo, le libert&agrave; venire limitate con il consenso di tutti, le disposizioni autoritarie accolte perfino con soddisfazione e il potere se la gode.</p>

<p><strong>Sul mito dell&rsquo;emergenza si costruisce</strong> poi una mitologia: le conferenze stampa di Conte, il moralismo di Mattarella, i proni servizi giornalistici delle reti Rai, la retorica sentimentaloide della pubblicit&agrave; dei grandi marchi &ldquo;in attesa di riabbracciarci&rdquo;, i &ldquo;nuovi eroi&rdquo;, le parate liturgiche delle task force e degli Stati generali, la raccolta fondi in tv per la protezione civile, ancora in atto anche se i presidi sono stati chiusi.</p>

<p><strong>Il primo grande mito &egrave; stato senz&rsquo;altro</strong> quello della stessa pandemia. La sua mortalit&agrave; era inferiore al 4 per cento. Le numerose morti sono state dovute alla carenza di strutture sanitarie. Le vittime decedute con il Covid non sono morte per il Covid, ma per altre patologie o perch&eacute; non erano disponibili posti di terapia intensiva. Il Covid stesso, quindi, &egrave; stato trasformato in un mito.&nbsp;</p>

<p><strong>Un secondo mito &egrave; stato senz&rsquo;altro</strong> quello della scienza e in particolare dei virologi. Nessuno di loro ci ha dato delle certezze, i loro pareri erano sempre discordanti, molti di loro hanno sfruttato l&rsquo;occasione per apparire in tiv&ugrave; e vendere libri &hellip; ma nondimeno il governo si &egrave; sempre nascosto dietro il parere &ldquo;degli scienziati&rdquo;. La gente &egrave; stata convinta che &ldquo;serve un vaccino&rdquo;, i medici contrari vengono zittiti, arrivano i finanziamenti da Bill Gates e il processo dei trattamenti sanitari obbligatori (TSO) procede perch&eacute; &ldquo;lo dice la scienza&rdquo;.</p>

<p><strong>Cos&igrave; &egrave; capitato con il mito della paura.</strong> L&rsquo;allarmismo eccessivo &egrave; spiegabile data le carenze sanitarie di cui sopra, ma non lo &egrave; se rapportato alla vera entit&agrave; dell&rsquo;epidemia nel nostro Paese. Le molte misure insensate (ricordiamo i 200 metri da casa?) hanno contribuito ad alimentarla. Le tv di Stato, occupate h24 a parlare di Covid, hanno fatto da volano a un diffuso sentimento di paura che anche ora che il problema &egrave; molto ridimensionato stenta a dissolversi. Molti anziani continuano a non andare nemmeno a Messa per questa persistente paura artificiale. I regimi si sono sempre avvalsi dei miti e della paura indotta.</p>

<p><strong>Si &egrave; poi creato il mito che &ldquo;<em>insieme si pu&ograve;</em>&rdquo;</strong> e quindi sono state stigmatizzate le opinioni diverse, le manifestazioni pubbliche pur se nel rispetto delle regole, &egrave; stato congelato il Parlamento e le opposizioni critiche sono state accusate di non collaborare perch&eacute; nell&rsquo;emergenza si dovrebbe stare tutti uniti. Viene mitizzato un ipotetico nemico per condannare i fronti interni e accusarli di disfattismo. Le voci dissenzienti sono state tacitate e sono stati colpiti dal pubblico sospetto quanti dicevano che certe misure erano irrazionali e dannose.</p>

<p><strong>Un altro mito che si &egrave; creato &egrave; quello degli esperti</strong>. Il governo si &egrave; attorniato di pletorici gruppi di esperti non solo per fronteggiare il virus dal punto di vista sanitario ma anche per decidere cosa fare dopo il virus. Sono stati addirittura convocati gli Stati Generali e la situazione &egrave; diventata ridicola. In questo modo i ritardi e le evidenti incompetenze sono state nascoste sotto il mito dei Supereroi Supercompetenti Superpagati.</p>

<p><strong>Tutti questi miti sono stati fatti propri anche dalla Chiesa cattolica</strong>, che non ha saputo dire parole di verit&agrave; e che anzi si &egrave; perfino rivelata pi&ugrave; rigida nell&rsquo;applicare i comportamenti richiesti dai nuovi miti. La Chiesa esperta in mitologia che impedisce di inginocchiarsi in chiesa anche se il governo non lo chiede. Sono state accettate le incongruenze, le astruse e contraddittorie disposizioni dei funzionari dei ministeri (perch&eacute; se in una chiesa ci possono stare 70 persone, in caso di funerale possono starcene solo 15?), le restrizioni assurde (perch&eacute; non pi&ugrave; di 200 persone alle messe al chiuso se in molte cattedrali ce ne stanno molte di pi&ugrave;?). La ragione politica diventata mito ha prodotto una mitologia religiosa dura a morire: i parchi giochi sono ormai pieni di gente e di bambini senza protezione, ma in chiesa si assiste a misurazione della febbre, distanza, sedie fissate a terra con lo scotch perch&eacute; non si possano spostare, e dopo il <em>missa est</em>, gli &ldquo;addetti al servizio d&rsquo;ordine&rdquo; vengono a prenderti per portarti fuori.</p>

<p><strong>Nella Chiesa si &egrave; diffuso il mito</strong> che il primo modo di essere un buon cristiano &egrave; di essere un buon cittadino e che essere un buon cittadino vuol dire eseguire senza discutere le decisioni &ndash; spesso assurde oltre che incostituzionali e contrarie al Concordato &ndash; del governo in carica.</p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   ">
                <div class="author">
                                        <a title="Stefano Fontana" href="/it/stefano-fontana" class="thumb"> 
                        <img alt="img" src="https://www.lanuovabq.it/storage/imgs/fontana-thumb-0.jpg"> </a>
                                        <div class="details">
                        <h5><a title="Stefano Fontana" href="/it/stefano-fontana">Stefano Fontana</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/paura-e-liberta-limitata-cosa-ci-lascia-il-mito-del-covid">
                <input name="titoloarticolo" type="hidden" value="Paura e libertà limitata: cosa ci lascia il mito del Covid">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Paura e libertà limitata: cosa ci lascia il mito del Covid" href="/it/pdf/paura-e-liberta-limitata-cosa-ci-lascia-il-mito-del-covid" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/editoriali" title="Editoriali">Editoriali</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/san-gregorio-barbarigo-1-1-1"> <h5>San Gregorio Barbarigo</h5>
        <span class="data">18 Giugno 2020 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/nella-vita-di-ogni-giorno">  
			
			  <h5>Nella vita di ogni giorno</h5>
			<p><em>Pregando, non sprecate parole come i pagani (Mt 6, 7)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/rosario-contro-il-coronavirus-in-diretta-su-facebook" target="_blank" title="santo rosario">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-rosario-bann-330x180-72dpi-large.jpg" alt="santo rosario" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/Libro.php?id=859" target="_blank" title="ESD banner Somma Teologica Nuova Edizione">
                <img  src="https://www.lanuovabq.it/storage/imgs/originals/somma-teologica.gif" alt="ESD banner Somma Teologica Nuova Edizione" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/kHqS0Y-kTUM?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/i-classici-in-video-pillole" target="_blank" title="I Classici in (video) pillole">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-maturita-banner-330x185-72dpi-1-large.jpg" alt="I Classici in (video) pillole" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/coronavirus" target="_blank" title="CORONAVIRUS DOSSIER">
                <img  src="https://www.lanuovabq.it/storage/imgs/coronavirus-dossier-large.jpg" alt="CORONAVIRUS DOSSIER" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/7R8PyiNj-LU?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Paura e libertà limitata: cosa ci lascia il mito del Covid">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/lp-11411722-thumb.jpg" alt="Paura e libertà limitata: cosa ci lascia il mito del Covid" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">L&#039;ANALISI</li>
                        <li class="date">
                            18-06-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/paura-e-liberta-limitata-cosa-ci-lascia-il-mito-del-covid" title="Paura e libertà limitata: cosa ci lascia il mito del Covid">Paura e libertà limitata: cosa ci lascia il mito del Covid</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="5 stelle e scuola: squadrismo e ignoranza anti cattolica">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/schermata-2020-06-16-alle-222308-thumb.png" alt="5 stelle e scuola: squadrismo e ignoranza anti cattolica" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">paritarie soffocate</li>
                        <li class="date">
                            17-06-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/5-stelle-e-scuola-squadrismo-e-ignoranza-anti-cattolica" title="5 stelle e scuola: squadrismo e ignoranza anti cattolica">5 stelle e scuola: squadrismo e ignoranza anti cattolica</a>
                    </h5>
                                        <div class="autore"><a href="/it/andrea-zambrano">di Andrea Zambrano</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Andrea, nome e corpo di 9 settimane. Per risorgere">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/bara-bianca-666282660x368-thumb.jpg" alt="Andrea, nome e corpo di 9 settimane. Per risorgere" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">LA STORIA</li>
                        <li class="date">
                            16-06-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/andrea-nome-e-corpo-di-9-settimane-per-risorgere" title="Andrea, nome e corpo di 9 settimane. Per risorgere">Andrea, nome e corpo di 9 settimane. Per risorgere</a>
                    </h5>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Dieci giorni &quot;buttati&quot; per il cinema di Conte">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/lp-11402345-thumb.jpg" alt="Dieci giorni &quot;buttati&quot; per il cinema di Conte" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">GLI STATI GENERALI</li>
                        <li class="date">
                            15-06-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/dieci-giorni-buttati-per-il-cinema-di-conte" title="Dieci giorni &quot;buttati&quot; per il cinema di Conte">Dieci giorni &quot;buttati&quot; per il cinema di Conte</a>
                    </h5>
                                        <div class="autore"><a href="/it/romano-losservatore">di Romano l&#039;Osservatore</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/anche-in-questo-dolore-dio-compie-meraviglie">
        <p>Da giovane prete, vivo con dolore questa situazione. Ma Dio continua a operare in mezzo a questa pandemia, che pu&ograve; essere occasione per la Sua Gloria. Lo testimoniano le catene di preghiere che &ldquo;assediano il Cielo&rdquo; e tanti giovani, lontani dalla fede, che oggi vogliono confessarsi e s&rsquo;interrogano sul senso della vita</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/umbria-la-delibera-che-prova-lipocrisia-degli-abortisti" title="Umbria, la delibera che prova l’ipocrisia degli abortisti">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/abortion-pill-large-thumb.jpg' alt='Umbria, la delibera che prova l’ipocrisia degli abortisti'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/umbria-la-delibera-che-prova-lipocrisia-degli-abortisti" title="Umbria, la delibera che prova l’ipocrisia degli abortisti">Umbria, la delibera che prova l’ipocrisia degli abortisti</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                                        <li class="date">
                                        18-06-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/al-shabaab-se-i-rapitori-di-silvia-usano-per-base-litalia" title="Al-Shabaab, se i rapitori di Silvia usano per base l’Italia">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/as-thumb.jpg' alt='Al-Shabaab, se i rapitori di Silvia usano per base l’Italia'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/al-shabaab-se-i-rapitori-di-silvia-usano-per-base-litalia" title="Al-Shabaab, se i rapitori di Silvia usano per base l’Italia">Al-Shabaab, se i rapitori di Silvia usano per base l’Italia</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                                        <li class="date">
                                        18-06-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/confindustria-chiede-al-governo-di-onorare-i-suoi-debiti" title="Confindustria chiede al governo di onorare i suoi debiti">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/bonomi-thumb.jpg' alt='Confindustria chiede al governo di onorare i suoi debiti'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/confindustria-chiede-al-governo-di-onorare-i-suoi-debiti" title="Confindustria chiede al governo di onorare i suoi debiti">Confindustria chiede al governo di onorare i suoi debiti</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/politica" title="Politica">Politica</a></li>
                                                                        <li class="date">
                                        18-06-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://www.lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>