<!DOCTYPE html>
<html>
    <head>
    <title> Il governo è diviso dal Mes. Salvagente da Berlusconi - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Il governo è diviso dal Mes. Salvagente da Berlusconi"/>
    <meta property="og:description" content="C&#39;&egrave; sempre tensione nella maggioranza di governo. Non solo la divergenza fra Pd e Movimento 5 Stelle sull&#39;accettazione del Mes, ma anche i grillini, al loro interno, si stanno dividendo, con Di Battista alla testa della fronda anti-governo. Conte, per blindare la maggioranza, sta chiedendo e ottenendo l&#39;aiuto di Forza Italia"/>
    <meta property="og:url" content="https://www.lanuovabq.it/it/il-governo-e-diviso-dal-mes-salvagente-da-berlusconi"/>
    <meta property="og:image" content="https://www.lanuovabq.it/storage/imgs/conte-dimaio-large-0-1.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Il governo è diviso dal Mes. Salvagente da Berlusconi" />
    <meta name="twitter:description" content="C&#39;&egrave; sempre tensione nella maggioranza di governo. Non solo la divergenza fra Pd e Movimento 5 Stelle sull&#39;accettazione del Mes, ma anche i grillini, al loro interno, si stanno dividendo, con Di Battista alla testa della fronda anti-governo. Conte, per blindare la maggioranza, sta chiedendo e ottenendo l&#39;aiuto di Forza Italia" />
    <meta name="twitter:image" content="https://www.lanuovabq.it/storage/imgs/conte-dimaio-large-0-1.jpg" />
    

    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>

            </ul></div>
        <form class="search" method="post" action="https://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="8ovDRGvImDMOj6R2LbgmNJjNsgxYhXZgBQKOlsgs">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://lanuovabq.it/it/catalogo-online/libri"><img src="https://www.lanuovabq.it/storage/imgs/nbq-2020-sapere-capire-bann-990x125-72dpi-large.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://lanuovabq.it/it/catalogo-online/libri"><img src="https://www.lanuovabq.it/storage/imgs/nbq-2020-sapere-capire-bann-990x125-72dpi-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="New Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="New Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/politica" title="Politica">
                    Politica
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2019-finoaiconfinidellaterra.jpg" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">EUROPA E MAGGIORANZA</li>
    </ul>
    <h1 class="post_title">Il governo è diviso dal Mes. Salvagente da Berlusconi</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/politica" title="Politica">Politica</a></li>
                <li class="date">21-04-2020</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">

                <div style="font-style: italic"><p>C&#39;&egrave; sempre tensione nella maggioranza di governo. Non solo la divergenza fra Pd e Movimento 5 Stelle sull&#39;accettazione del Mes, ma anche i grillini, al loro interno, si stanno dividendo, con Di Battista alla testa della fronda anti-governo. Conte, per blindare la maggioranza, sta chiedendo e ottenendo l&#39;aiuto di Forza Italia</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://www.lanuovabq.it/storage/imgs/conte-dimaio-large-0-1.jpg" title="Conte e Di Maio" alt="Conte e Di Maio">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Non &egrave; solo l&rsquo;epidemia ad essere diventata una questione globale. Anche la ricostruzione socio-economica italiana &egrave; al centro della definizione di delicati equilibri sovranazionali destinati a incidere sulle sorti dell&rsquo;attuale esecutivo.</p>

<p><strong>La sortita del ribelle grillino Alessandro Di Battista</strong>, che taceva da tempo, non &egrave; casuale. Dentro il mondo pentastellato si sta consumando una vera e propria faida tra gruppi, divisi sulle scelte strategiche da fare in Italia ma anche sulle alleanze internazionali.&nbsp;Di Battista, supportato da una trentina di parlamentari distanti dalla linea ufficiale, cio&egrave; quella di Vito Crimi, reggente del Movimento, ha criticato l&rsquo;atteggiamento arrendevole dei suoi sulle nomine delle societ&agrave; partecipate, chiedendo in particolare di non avallare la riconferma di Claudio Descalzi, amministratore delegato Eni, accusato di avere troppi precedenti giudiziari e quindi lontano dai canoni a lungo predicati dai grillini rispetto alle nomine pubbliche.&nbsp;Ma la sortita di Dibba prende probabilmente spunto da quello per rilanciare a tutto campo la battaglia per il controllo del Movimento e per rilanciare, qualora ve ne fosse bisogno, la linea filo-cinese dei suoi vertici, sempre pi&ugrave; appiattiti su Pechino, come lamentano con crescente disagio molti esponenti dem.&nbsp;Dunque Descalzi &egrave; solo un pretesto per indebolire il governo (guarda caso nella fronda alimentata da Dibba non ci sono esponenti dell&rsquo;esecutivo) e per rimettere in discussione l&rsquo;alleanza con il Pd.</p>

<p><strong>Il Premier Giuseppe Conte, in vista del decisivo Consiglio europeo </strong>di gioved&igrave;, che dovr&agrave; prendere una decisione sul piano di aiuti Ue, ha deciso di blindarsi e di non correre il rischio di essere travolto dalla tempesta in casa grillina e ha aperto a Forza Italia.&nbsp;Significativa la lunga intervista rilasciata dal premier al <em>Giornale</em> di Alessandro Sallusti domenica, nella quale tesseva gli elogi degli esponenti azzurri, riconoscendo loro di rappresentare un&rsquo;opposizione responsabile, contrapposta a quella estremista di Matteo Salvini e Giorgia Meloni.</p>

<p><strong>La battaglia sul Mes andr&agrave; avanti anche nelle prossime ore</strong>, senza esclusione di colpi e rischia di mettere in gioco gli equilibri politici attuali. Infatti, contro il fondo Salva Stati, grillini, leghisti e Fratelli d&rsquo;Italia si ritrovano dalla stessa parte della barricata, ma con accenti e sfumature diverse. I 5 Stelle hanno dimostrato fin dalla loro ascesa al governo, nel giugno 2018 (primo governo Conte), la netta preferenza per un asse con Pechino, linea coltivata anche dall&rsquo;attuale esecutivo. I leghisti sono stati accusati pi&ugrave; volte di essere particolarmente vicini ai russi. Il partito della Meloni, invece, contesta semplicemente l&rsquo;attuale Europa dei burocrati e punta a rafforzare il sovranismo nel Vecchio Continente. Si tratta, in ogni caso, di tre forze politiche contrarie all&rsquo;accordo che si andrebbe profilando in sede europea, con un premier italiano alle corde, costretto probabilmente a ingoiare un Mes in versione light, cio&egrave; con minori condizionalit&agrave; e maglie allentate (almeno apparentemente) e un fondo garantito dal bilancio Ue, che per&ograve; non &egrave; esattamente ci&ograve; in cui sperava (Eurobond).</p>

<p><strong>La concertazione tra i partner europei</strong> passa attraverso un accordo con i tedeschi e va letta in questa chiave la ritrovata sintonia tra Angela Merkel e Silvio Berlusconi, che non a caso si &egrave; pi&ugrave; volte espresso in favore del Mes e della necessit&agrave; che in Italia arrivino al pi&ugrave; presto i 34 miliardi del Meccanismo europeo di stabilit&agrave;. Significative in tal senso le parole pronunciate ieri dalla cancelliera tedesca, particolarmente apprezzata dai suoi cittadini, stando a sondaggi recentissimi che le attribuiscono l&rsquo;80% del gradimento (a inizio 2020 era del 65%) e la proiettano a vele spiegate verso il suo quinto mandato.&nbsp;La Merkel ha chiaramente escluso la condivisione del debito e ha precisato che occorrono misure immediate nell&rsquo;interesse di tutti gli Stati europei e non di uno solo, nel quadro degli attuali accordi europei &laquo;perch&eacute; per discutere di nuovi trattati servono almeno 2-3 anni&raquo;.</p>

<p><strong>Conte continua a dire che il Mes &egrave; inadatto al contesto</strong> e non gode di particolare fama nel nostro Paese, pensando al disastro greco di qualche anno fa. Ma in caso di compromesso con gli altri partner europei non &egrave; detto che il premier riesca a tenere unita la pattuglia grillina. Il rischio scissione tra i pentastellati &egrave; concreto. Di qui la necessit&agrave; di puntellare la maggioranza con i voti berlusconiani, che, va ricordato, in questo Parlamento sono ancora tanti. Si tratterebbe di un appoggio giustificato da esigenze di interesse nazionale e circoscritto a questo accordo con l&rsquo;Europa, ma che consentirebbe all&rsquo;attuale esecutivo di rimanere in sella evitando una crisi al buio e dagli esiti imprevedibili. Non esiste un altro governo pronto al posto di questo e non &egrave; possibile svolgere elezioni anticipate in un clima di emergenza come quello che stiamo vivendo. Non a caso il consiglio dei ministri ha appena rimandato all&rsquo;autunno le elezioni amministrative in calendario in primavera. Di tutto ha bisogno il Paese in questo periodo fuorch&egrave; di campagne elettorali.</p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Ruben Razzante" href="/it/ruben-razzante">Ruben Razzante</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/il-governo-e-diviso-dal-mes-salvagente-da-berlusconi">
                <input name="titoloarticolo" type="hidden" value="Il governo è diviso dal Mes. Salvagente da Berlusconi">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Il governo è diviso dal Mes. Salvagente da Berlusconi" href="/it/pdf/il-governo-e-diviso-dal-mes-salvagente-da-berlusconi" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/politica" title="Politica">Politica</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/santanselmo-daosta-1-1"> <h5>Sant’Anselmo d’Aosta</h5>
        <span class="data">21 Aprile 2020 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/la-conversione-permanente">  
			
			  <h5>La conversione permanente</h5>
			<p><em>Non meravigliarti se ti ho detto: dovete nascere dall&rsquo;alto (Gv 3, 7b)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/rosario-contro-il-coronavirus-in-diretta-su-facebook" target="_blank" title="santo rosario">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-rosario-bann-330x180-72dpi-large.jpg" alt="santo rosario" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/Libro.php?id=859" target="_blank" title="ESD banner Somma Teologica Nuova Edizione">
                <img  src="https://www.lanuovabq.it/storage/imgs/originals/somma-teologica.gif" alt="ESD banner Somma Teologica Nuova Edizione" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/kHqS0Y-kTUM?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/i-classici-in-video-pillole" target="_blank" title="I Classici in (video) pillole">
                <img  src="https://www.lanuovabq.it/storage/imgs/fighera-classici-letteratura-large.jpg" alt="I Classici in (video) pillole" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/coronavirus" target="_blank" title="CORONAVIRUS DOSSIER">
                <img  src="https://www.lanuovabq.it/storage/imgs/coronavirus-dossier-large.jpg" alt="CORONAVIRUS DOSSIER" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/7R8PyiNj-LU?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Affidamento o consacrazione, nelle Scritture la risposta">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/cuore-maria-large-thumb-0.jpg" alt="Affidamento o consacrazione, nelle Scritture la risposta" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">QUESTIONE DI FEDE</li>
                        <li class="date">
                            21-04-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/affidamento-o-consacrazione-nelle-scritture-la-risposta" title="Affidamento o consacrazione, nelle Scritture la risposta">Affidamento o consacrazione, nelle Scritture la risposta</a>
                    </h5>
                                        <div class="autore"><a href="/it/luisella-scrosati">di Luisella Scrosati</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="La gran voglia statalista di commissariare la Lombardia">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/lombardia-thumb-0.jpg" alt="La gran voglia statalista di commissariare la Lombardia" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">REGIONE SOTTO ACCUSA</li>
                        <li class="date">
                            20-04-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/la-gran-voglia-statalista-di-commissariare-la-lombardia" title="La gran voglia statalista di commissariare la Lombardia">La gran voglia statalista di commissariare la Lombardia</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-magni">di Stefano Magni</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="La Divina Misericordia è la fine del mondo">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/divina-misericordia-gesu-eugeniusz-kazimirowski-1934-large-large-thumb-0.jpg" alt="La Divina Misericordia è la fine del mondo" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">LA DEVOZIONE</li>
                        <li class="date">
                            19-04-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/la-divina-misericordia-e-la-fine-del-mondo" title="La Divina Misericordia è la fine del mondo">La Divina Misericordia è la fine del mondo</a>
                    </h5>
                                        <div class="autore"><a href="/it/paolo-ciccotti">di Paolo Ciccotti*</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="S&#039;avanza un&#039;intollerabile discriminazione verso i nonni">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/nonno-bambino-thumb.jpg" alt="S&#039;avanza un&#039;intollerabile discriminazione verso i nonni" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">SOCIETÀ</li>
                        <li class="date">
                            18-04-2020
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/savanza-unintollerabile-discriminazione-verso-i-nonni" title="S&#039;avanza un&#039;intollerabile discriminazione verso i nonni">S&#039;avanza un&#039;intollerabile discriminazione verso i nonni</a>
                    </h5>
                                        <div class="autore"><a href="/it/peppino-zola">di Peppino Zola</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/anche-in-questo-dolore-dio-compie-meraviglie">
        <p>Da giovane prete, vivo con dolore questa situazione. Ma Dio continua a operare in mezzo a questa pandemia, che pu&ograve; essere occasione per la Sua Gloria. Lo testimoniano le catene di preghiere che &ldquo;assediano il Cielo&rdquo; e tanti giovani, lontani dalla fede, che oggi vogliono confessarsi e s&rsquo;interrogano sul senso della vita</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/noi-distratti-dalla-pandemia-loro-si-spartiscono-gli-enti" title="Noi distratti dalla pandemia, loro si spartiscono gli Enti">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/borsa-thumb-0-1.jpg' alt='Noi distratti dalla pandemia, loro si spartiscono gli Enti'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/noi-distratti-dalla-pandemia-loro-si-spartiscono-gli-enti" title="Noi distratti dalla pandemia, loro si spartiscono gli Enti">Noi distratti dalla pandemia, loro si spartiscono gli Enti</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/politica" title="Politica">Politica</a></li>
                                                                        <li class="date">
                                        21-04-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/il-governo-e-diviso-dal-mes-salvagente-da-berlusconi" title="Il governo è diviso dal Mes. Salvagente da Berlusconi">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/conte-dimaio-thumb-0-1.jpg' alt='Il governo è diviso dal Mes. Salvagente da Berlusconi'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/il-governo-e-diviso-dal-mes-salvagente-da-berlusconi" title="Il governo è diviso dal Mes. Salvagente da Berlusconi">Il governo è diviso dal Mes. Salvagente da Berlusconi</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/politica" title="Politica">Politica</a></li>
                                                                        <li class="date">
                                        21-04-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/come-xi-jinping-strangola-lautonomia-di-hong-kong" title="Come Xi Jinping strangola l&#039;autonomia di Hong Kong">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/jimmy-lai-thumb-0.jpg' alt='Come Xi Jinping strangola l&#039;autonomia di Hong Kong'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/come-xi-jinping-strangola-lautonomia-di-hong-kong" title="Come Xi Jinping strangola l&#039;autonomia di Hong Kong">Come Xi Jinping strangola l&#039;autonomia di Hong Kong</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        21-04-2020
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://www.lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>