<!DOCTYPE html>
<html>
    <head>
    <title> Tempo Barocco, la mostra sul secolo d’oro di Roma - La Nuova Bussola Quotidiana
        

    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css?v=1.00">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">
    <link rel="stylesheet" type="text/css" href="https://www.lanuovabq.it/assets/themes/lanuovabq/css/magnificpopup.css">

        <meta property="og:title" content="Tempo Barocco, la mostra sul secolo d’oro di Roma"/>
    <meta property="og:description" content="La dimensione del tempo nella Roma del Seicento viene scandita in tutti i suoi aspetti nella mostra Tempo Barocco a Palazzo Barberini, visitabile fino al prossimo 3 ottobre. Articolata in cinque sezioni, si snoda attraverso&nbsp;40 opere&nbsp;di grandi protagonisti della cultura dell&rsquo;epoca, da van Dyck a Maderno, da Reni a Bernini."/>
    <meta property="og:url" content="https://www.lanuovabq.it/it/tempo-barocco-la-mostra-sul-secolo-doro-di-roma"/>
    <meta property="og:image" content="https://www.lanuovabq.it/storage/imgs/tempo-barocco-cr-large.png"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Tempo Barocco, la mostra sul secolo d’oro di Roma" />
    <meta name="twitter:description" content="La dimensione del tempo nella Roma del Seicento viene scandita in tutti i suoi aspetti nella mostra Tempo Barocco a Palazzo Barberini, visitabile fino al prossimo 3 ottobre. Articolata in cinque sezioni, si snoda attraverso&nbsp;40 opere&nbsp;di grandi protagonisti della cultura dell&rsquo;epoca, da van Dyck a Maderno, da Reni a Bernini." />
    <meta name="twitter:image" content="https://www.lanuovabq.it/storage/imgs/tempo-barocco-cr-large.png" />
    
    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <link rel="icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico" />
    <link rel="icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-32x32.png" sizes="32x32" />
    <link rel="icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-192x192.png" sizes="192x192" />
    <link rel="apple-touch-icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-180x180.png" />
    <meta name="msapplication-TileImage" content="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon-270x270.png" />

    <link rel="shortcut icon" href="https://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    
 <!-- Global site tag (gtag.js) - Google Analytics LANUOVABQ.IT-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-36551658-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-36551658-1');
</script>   




</head>
    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">

    <div class="header_top_bar">

        <div class="social-header">  <ul class="social_icons dark clearfix">
                <li>
                    <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                        &nbsp;
                    </a>
                </li>
                <li>
                    <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                        &nbsp;
                    </a>
                </li>

            </ul></div>
        <form class="search" method="post" action="https://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="25a2BDOVqm968lBtlL1SX48chnBTlWJvpg4KLEhn">
        </form>	
    </div>
</div>
<div class="header_container bussola ">
    <div class="header clearfix">
        <div class="banner_top">
        <a href="https://sostienici.lanuovabq.it/"><img src="https://www.lanuovabq.it/storage/imgs/nbq-2021-estate-bann-top-990x150-2-large.jpg" alt=""></a>
    </div>
<div class="banner_top_responsive">
        <a href="https://www.lanuovabq.it/it/catalogo-online/libri"><img src="https://www.lanuovabq.it/storage/imgs/banner-baronchelli-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="http://lanuovabq.it" title="La Nuova Bussola Quotidiana"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1></div>
    </div>
</div>

<div class="header_bkgloghilingua ">

    <div class="header clearfix ">
        <div class="logo">
            <div class="sito-en">
                <a href="http://newdailycompass.com" title="Daily Compass">
                    <span class="label">news in English<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-dailycompass.png" alt="Daily Compass" /></a></span>
            </div>

            <div class="sito-es">

                <a href="http://brujulacotidiana.com" title="Brujula Cotidiana">
                    <span class="label">noticias en español<br />
                    <img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-brujulacotidiana.png"  alt="Brujula Cotidiana" /></a></span>
            </div>
        </div>
    </div>

</div>


            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>

                        <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
            





            
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>


                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="https://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                <li class="speciali"><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                        </ul>

            </li>
            
            <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

            

            <li class="submenu "><a href="https://sostienici.lanuovabq.it" target="_blank"> Sostienici </a> 
                <ul>
                    <li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                    <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                </ul>

            </li>
                        
            

                        <li class="submenu"> <a href="#" title="I nostri blog "> Blog</a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
            
                        <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                <ul>

                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                        <li><a href="https://www.lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                    
                    <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
            <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
            


        </ul>
    </nav>

    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">
                <li><a href="https://www.lanuovabq.it/it" title="Home">Home</a> </li>


                                <li> <a href="/it/chi-siamo" class="Redazione">Chi siamo</a> </li>
                


                </li>

                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni</a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                                                                                <li><a href="https://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                                                                    </ul>

                </li>
                <li><a href="https://www.lanuovabq.it/it/autori" title="Collaboratori" >Collaboratori</a></li>

                                <li class="submenu"> <a href="https://sostienici.lanuovabq.it" target="_blank">Sostienici</a> 
                    <ul><li><a href="https://sostienici.lanuovabq.it" target="_blank">Dona ora</a></li>
                        <li><a href="https://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
                    </ul>
                </li>

                                                <li class="submenu"> <a href="#" title="I nostri blog">Blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                
                                <li class="submenu "> <a href="https://www.lanuovabq.it/it/elencolibrerie">Shop</a>
                    <ul>

                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li><a href="https://www.lanuovabq.it/it/catalogo-online/altri-prodotti" title="Altri prodotti"> Altri prodotti</a> </li>
                                                <li  class="speciali"><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Elenco librerie" >Elenco librerie</a></li>
                    </ul>
                </li>

                <li class="submenu" ><a href="https://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>
                <li><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                

            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="https://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/cultura" title="Cultura">
                    Cultura
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            

<!-- Modal -->
<div class="bt-nbq">
    <div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
        <div class="modal-dialog">
            <div class="modal-content">

                <div class="modal-body">

                    <a href="https://sostienici.lanuovabq.it/"  onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'dona-ora-articolo', 'value': '1'});"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi-estate2021.jpg" alt="Raccolta fondi Estate 2021 Intelligenza della fede" class="bottone-vai-donazione"></a>
                    <div class=" text-center">
                        <button type="button" class="popup-but btn btn-xs btn-default continua-lettura" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
                </div>

            </div>
        </div>
    </div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">FINO AL 3 OTTOBRE</li>
    </ul>
    <h1 class="post_title">Tempo Barocco, la mostra sul secolo d’oro di Roma</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/cultura" title="Cultura">Cultura</a></li>
                <li class="date">11-06-2021</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">

                <div style="font-style: italic"><p>La dimensione del tempo nella Roma del Seicento viene scandita in tutti i suoi aspetti nella mostra Tempo Barocco a Palazzo Barberini, visitabile fino al prossimo 3 ottobre<em>. </em>Articolata in cinque sezioni,<strong> </strong>si snoda attraverso&nbsp;40 opere&nbsp;di grandi protagonisti della cultura dell&rsquo;epoca, da van Dyck a Maderno, da Reni a Bernini.</p></div>
                <div class="row margin_top_15 switch_lingua" >

                    

                </div>
                <p></p>


                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="https://www.lanuovabq.it/storage/imgs/tempo-barocco-cr-large.png" title="" alt="">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Cupole, chiese, fontane, palazzi, piazze, sculture, oli su tela. Dalla Barca di Pietro alla Barcaccia, il Barocco &egrave; il &lsquo;tempo&rsquo; di Roma. Se c&rsquo;&egrave; un secolo d&rsquo;oro che ha contributo al fulgore della Citt&agrave; Eterna &egrave; proprio il Seicento. Nell&rsquo;Urbe di Papa Urbano VIII, nella Roma dei Barberini lavorano alacremente Maderno, Bernini e Borromini, operano artisti italiani e internazionali, tra i quali anche Pietro da Cortona, Valentin de Boulogne, Nicolas Poussin, Antoon van Dyck, Domenichino, Andrea Sacchi, Guido Reni.</p>

<p><strong>Articolata in cinque sezioni che si focalizzano su altrettanti aspetti della concezione del tempo nel Seicento</strong>,<strong> </strong>la mostra<strong> </strong><a href="https://www.barberinicorsini.org/evento/tempo-barocco/" target="_blank"><strong>Tempo Barocco</strong></a><strong> </strong>di Palazzo Barberini a Roma - curata da Francesca Cappelletti e Flaminia Gennari Santori, inaugurata il 15 maggio e visitabile fino al prossimo 3 ottobre -&nbsp;si snoda attraverso&nbsp;40 opere&nbsp;di grandi artisti protagonisti della cultura dell&rsquo;epoca, per la maggior parte vissuti a Roma nel XVII secolo.</p>

<p><strong>Nella tela di Antoon van Dyck</strong> <strong>il vecchio Crono recide le ali di Eros</strong>, <em>Il Tempo taglia le ali all&rsquo;Amore</em>. L&rsquo;uomo del Seicento vuole controllare e dominare il tempo; mentre constata da un lato la caducit&agrave; e fragilit&agrave; della propria esistenza terrena, dall&rsquo;altro sembra non rassegnarsi all&rsquo;idea che la verit&agrave; sia &ldquo;figlia del tempo&rdquo;, secondo il classico adagio attribuito allo scrittore latino Aulo Gellio vissuto nel II secolo d.C. e ripreso dal filosofo Bacone agli albori della modernit&agrave;. Eppure spesso <em>Il Tempo rivela la Verit&agrave;</em>, la dis-vela, le toglie gradatamente il velo, facendola apparire in tutta la sua nudit&agrave; e bellezza, come accade alla donna tratteggiata con inchiostro marrone su carta da Gian Lorenzo Bernini.</p>

<p><strong>La misurazione del tempo &egrave; un tema cruciale del Seicento</strong> che da una parte evidenzia la pretesa dell&rsquo;uomo di essere padrone del proprio tempo, dall&rsquo;altra non pu&ograve; eludere l&rsquo;irriducibile vacuit&agrave; e vanit&agrave; di tutte le cose. La consapevolezza della <em>vanitas </em>di ogni realt&agrave; terrena &egrave; particolarmente cara a san Filippo Neri e radicata nella sua predicazione. Di qui &egrave; possibile ammirare lungo il percorso della mostra un raffinato orologio con la Madonna Vallicelliana appartenuto proprio al &ldquo;Pippo buono&rdquo;.</p>

<p><strong>Alcuni artisti si cimentano cos&igrave; nell&rsquo;impresa di provare a rendere </strong><strong>eterno l&rsquo;effimero</strong>, muovendo da una profonda coscienza che, pur nella sua labilit&agrave;, ogni realt&agrave; &egrave; positiva e buona perch&eacute; creata dal Padre di ogni bene. In questa prospettiva sono da leggersi le nature morte e le suppellettili raffinate create dalla mano dell&rsquo;uomo, i cristalli e l&rsquo;argenteria che popolano le tele <em>La mosca </em>e<em> L&rsquo;orologio</em> di Berentz.</p>

<p><strong>All&rsquo;uomo che non si rassegna allo scorrere inesorabile del tempo viene incontro l&rsquo;<em>Amor sacro e l&rsquo;Amor profano </em></strong>di Guido Reni, nel quale il primo Eros &egrave; raffigurato mentre brucia faretra e frecce dell&rsquo;amore volgare, segno che non bisogna lasciar spazio ad amori fugaci e ciechi che non danno sapidit&agrave; e gusto alla vita, perch&eacute; inseguono il piacere escludendo l&rsquo;orizzonte del dono, vera essenza di ogni amore e sola forza in grado di renderlo vero e dunque eterno.&nbsp;</p>

<p><strong>Il barocco assume lo stile dell&rsquo;azione teatrale per una resa </strong><strong>efficace di movimenti e gesti</strong> volta a suscitare stupore e meraviglia. Di qui, ne <em>Il sacrificio di Isacco, </em>il Domenichino prova a fissare sulla tela con straordinaria maestria pittorica l&rsquo;istante - ci&ograve; che per definizione &ldquo;non sta&rdquo; nella sua sfuggevolezza - in cui l&rsquo;angelo interviene a fermare il braccio di Abramo prima che stenda la spada sul capo del proprio figlio.</p>

<p><strong>A combattere e vincere il Tempo sono anche le allegorie indomite della Bellezza e della Speranza</strong> nella tela del pittore francese Simon Vouet, che campeggia nella locandina dell&rsquo;esposizione quale cifra simbolica e sintetica del senso stesso della mostra: tentare di afferrare, con e dentro la via maestra della bellezza artistica, la vera natura del tempo che, per dirla con Platone, &egrave; pur sempre &laquo;immagine mobile dell&rsquo;Eterno&raquo;.</p>
            </div>
            <div class="row margin_top_15 footerart switch_lingua" >

                

            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Fabio Piemonte" href="/it/fabio-piemonte-1">Fabio Piemonte</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="https://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/tempo-barocco-la-mostra-sul-secolo-doro-di-roma">
                <input name="titoloarticolo" type="hidden" value="Tempo Barocco, la mostra sul secolo d’oro di Roma">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Tempo Barocco, la mostra sul secolo d’oro di Roma" href="/it/pdf/tempo-barocco-la-mostra-sul-secolo-doro-di-roma" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="https://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies tags left clearfix">
            
                         <li>
                <a href="https://www.lanuovabq.it/it/tag/tempo-barocco" title="tempo barocco">tempo barocco</a>
            </li>
                        <li>
                <a href="https://www.lanuovabq.it/it/tag/mostra" title="mostra">mostra</a>
            </li>
                        <li>
                <a href="https://www.lanuovabq.it/it/tag/roma" title="roma">roma</a>
            </li>
                        <li>
                <a href="https://www.lanuovabq.it/it/tag/palazzo-barberini" title="palazzo barberini">palazzo barberini</a>
            </li>
                        
        </ul>
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/cultura" title="Cultura">Cultura</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">
                <div class = "widget">
    <a class = "button-donaora" target="_blank" onClick="gtag('event', 'click', {'event_category': 'pagina-sostienici', 'event_label': 'link-dona-ora', 'value': '1'});" href="https://sostienici.lanuovabq.it/">dona ora</a>
</div>
                            
        
                                
            <div class = "widget">
    <a class = "button-newsletter" href="https://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
                <div class="widget santo-giorno" >
    <a href="/it/sacro-cuore-di-gesu-1-1-1"> <h5>Sacro Cuore di Gesù</h5>
        <span class="data">11 Giugno 2021 </span>
        <h4>Il Santo del giorno</h4>
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                         
        
                        <div class="widget schegge-vangelo">
    <a href="/it/nelle-prove-della-vita">  
			
			  <h5>Nelle prove della vita</h5>
			<p><em>Volgeranno lo sguardo a colui che hanno trafitto (Gv 19, 37)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di Don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
                                
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/prodotto/cristo-e-lanticristo/" target="_blank" title="ESD Anticristo">
                <img  src="https://www.lanuovabq.it/storage/imgs/originals/20210316-ippolito-di-roma-cristo-e-l-anticristo.gif" alt="ESD Anticristo" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/c3dqPIFhhT8?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/strip/i-cattosauri/storie" target="_blank" title="STRIP CATTOSAURI">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2021-catto-banner-330x185-large-0.jpg" alt="STRIP CATTOSAURI" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/rosario-contro-il-coronavirus-in-diretta-su-facebook" target="_blank" title="santo rosario">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-rosario-bann-330x180-72dpi-large.jpg" alt="santo rosario" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="https://youtu.be/bzmVYN4nKqU" target="_blank" title="All&#039;Inferno con Dante BANNER">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-dante-banner-330x185-72dpi-1-large.jpg" alt="All&#039;Inferno con Dante BANNER" >
            </a>
    </div><!-- end widget -->                             
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/bzmVYN4nKqU?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/lz5NUF0Knsw?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                                
        
            <div class="widget">
        <a href="https://www.lanuovabq.it/it/i-classici-in-video-pillole" target="_blank" title="I Classici in (video) pillole">
                <img  src="https://www.lanuovabq.it/storage/imgs/nbq-2020-maturita-banner-no-large.jpg" alt="I Classici in (video) pillole" >
            </a>
    </div><!-- end widget -->                             
                                
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Saman ci interroga: quale integrazione vogliamo?">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/1623063648-1622959802-saman-thumb.jpg" alt="Saman ci interroga: quale integrazione vogliamo?" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">ISLAM E OCCIDENTE</li>
                        <li class="date">
                            11-06-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/saman-ci-interroga-quale-integrazione-vogliamo" title="Saman ci interroga: quale integrazione vogliamo?">Saman ci interroga: quale integrazione vogliamo?</a>
                    </h5>
                                        <div class="autore"><a href="/it/souad-sbai">di Souad Sbai</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Seid e il lockdown: quel che Saviano non dirà mai">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/1622992684-seid-thumb.jpg" alt="Seid e il lockdown: quel che Saviano non dirà mai" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL CASO</li>
                        <li class="date">
                            10-06-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/seid-e-il-lockdown-quel-che-saviano-non-dira-mai" title="Seid e il lockdown: quel che Saviano non dirà mai">Seid e il lockdown: quel che Saviano non dirà mai</a>
                    </h5>
                                        <div class="autore"><a href="/it/roberto-marchesini">di Roberto Marchesini</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="“Bella ciao” inno italiano per legge? Ciao, ciao libertà">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/spe01f2-1026648f1-18-kalb-u3270266468356roi-656x492atcorriere-web-sezioni-thumb.jpg" alt="“Bella ciao” inno italiano per legge? Ciao, ciao libertà" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">DEMOCRAZIA IN ECLISSI</li>
                        <li class="date">
                            09-06-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/bella-ciao-inno-italiano-per-legge-ciao-ciao-liberta" title="“Bella ciao” inno italiano per legge? Ciao, ciao libertà">“Bella ciao” inno italiano per legge? Ciao, ciao libertà</a>
                    </h5>
                                        <div class="autore"><a href="/it/tommaso-scandroglio">di Tommaso Scandroglio</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Curare il Covid, il popolo libero che i media non vedono">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="https://www.lanuovabq.it/storage/imgs/b221fdb5-25b3-4ab7-a742-06b9951755b4-thumb.jpg" alt="Curare il Covid, il popolo libero che i media non vedono" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IGNORATA LA MANIFESTAZIONE</li>
                        <li class="date">
                            08-06-2021
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/curare-il-covid-il-popolo-libero-che-i-media-non-vedono" title="Curare il Covid, il popolo libero che i media non vedono">Curare il Covid, il popolo libero che i media non vedono</a>
                    </h5>
                                        <div class="autore"><a href="/it/andrea-zambrano">di Andrea Zambrano</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
                                
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
                            <div class="widget lettere-redazione">
    <a href="/it/auguri-e-grazie-a-benedetto-xvi-per-la-difesa-del-celibato">
        <p>Il papa emerito, che il 16 aprile ha compiuto 94 anni, con il suo contributo a &ldquo;Dal profondo del nostro cuore&rdquo; &laquo;ha condiviso con noi sacerdoti, in balia delle turbolenze ecclesiali e del mondo, pensieri di luce e consolazione, e ravvivato la luce, la gioia e la speranza che sgorgano dal Cuore di Cristo&raquo;. Ci scrive un parroco.</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
                                
        
            <div class="widget">
        <a href="https://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="https://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
                                
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="https://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
                                <div class="widget facebook_spalla">
﻿<iframe src="https://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Flanuovabq%3Ffref%3Dts&amp;width=330&amp;colorscheme=dark&amp;show_faces=false&amp;show_border=false&amp;connections=&amp;stream=true&amp;header=true&amp;locale=it_IT&amp;force_wall=true&amp;height=600" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:330px; height:600px;" allowTransparency="yes"></iframe>
</div>        
        
                                    <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
                                
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="https://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
        </div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_15">
                    <p class="text"><strong>La Nuova Bussola Quotidiana - Sede operativa redazione: </strong><br />
    Via Giuseppe Ugolini, 11<br />
    20900 Monza - MB<br />
    Tel. 039 9418930</p>
                </p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
    <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
    <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
    <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
</p>                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>


                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/saman-ci-interroga-quale-integrazione-vogliamo" title="Saman ci interroga: quale integrazione vogliamo?">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/1623063648-1622959802-saman-thumb.jpg' alt='Saman ci interroga: quale integrazione vogliamo?'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/saman-ci-interroga-quale-integrazione-vogliamo" title="Saman ci interroga: quale integrazione vogliamo?">Saman ci interroga: quale integrazione vogliamo?</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                                                                        <li class="date">
                                        11-06-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/marx-torna-in-sella-abusi-coprono-chiesa-allo-sbando" title="Marx torna in sella: abusi coprono Chiesa allo sbando">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/9786375-small-thumb.jpg' alt='Marx torna in sella: abusi coprono Chiesa allo sbando'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/marx-torna-in-sella-abusi-coprono-chiesa-allo-sbando" title="Marx torna in sella: abusi coprono Chiesa allo sbando">Marx torna in sella: abusi coprono Chiesa allo sbando</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        11-06-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/via-dallafghanistan-la-sconfitta-nascosta" title="Via dall&#039;Afghanistan, la sconfitta nascosta">
                                <span class="icon small gallery"></span>
                                <img src='https://www.lanuovabq.it/storage/imgs/herat-thumb.jpg' alt='Via dall&#039;Afghanistan, la sconfitta nascosta'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/via-dallafghanistan-la-sconfitta-nascosta" title="Via dall&#039;Afghanistan, la sconfitta nascosta">Via dall&#039;Afghanistan, la sconfitta nascosta</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        11-06-2021
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su LaNuovaBq.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                                        <li>
                        <h4><a href="https://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="https://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>
                    
                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>
                    <li>
                        <h6><a href="https://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>

<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'https://www.lanuovabq.it/it/cookies-policy');
});
</script> </div>
        <!--js-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script type="text/javascript" src="https://www.lanuovabq.it/assets/themes/lanuovabq/js/magnificpopup.js"></script>
<script>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</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>