<!DOCTYPE html>
<html>
    <head>
    <title> Consulta per l&#039;islam. Salvini ci riprova - La Nuova Bussola Quotidiana
                  
    
    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Consulta per l&#039;islam. Salvini ci riprova"/>
    <meta property="og:description" content="Dopo il tentativo di Alfano, anche l&#39;attuale ministro dell&#39;Interno Salvini prova a costituire una Consulta per l&#39;islam in Italia. Non sar&agrave; un compito facile. Perch&eacute; l&#39;esperienza passata dimostra come sia invece facilissimo farsi ingannare da falsi moderati, in realt&agrave; molto fanatici."/>
    <meta property="og:url" content="http://www.lanuovabq.it/it/consulta-per-lislam-salvini-ci-riprova"/>
    <meta property="og:image" content="http://www.lanuovabq.it/storage/imgs/eid-al-fitr-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Consulta per l&#039;islam. Salvini ci riprova" />
    <meta name="twitter:description" content="Dopo il tentativo di Alfano, anche l&#39;attuale ministro dell&#39;Interno Salvini prova a costituire una Consulta per l&#39;islam in Italia. Non sar&agrave; un compito facile. Perch&eacute; l&#39;esperienza passata dimostra come sia invece facilissimo farsi ingannare da falsi moderati, in realt&agrave; molto fanatici." />
    <meta name="twitter:image" content="http://www.lanuovabq.it/storage/imgs/eid-al-fitr-large.jpg" />
    

    <link rel="shortcut icon" href="http://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-36551658-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>



</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">
    <div class="header_top_bar">
        <form class="search" method="post" action="http://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="bqXlYvOGCL6fa72GP9KjIxZJGMNGfvaR5WSqk6RL">
        </form>	
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">

        <div class="banner_top">
    </div>
<div class="banner_top_responsive">
        <a href="http://www.lanuovabq.it/it/catalogo-online/libri"><img src="http://www.lanuovabq.it/storage/imgs/libro-maria-large_0.jpg" alt="LIBRO MARIA RESPONSIVE"></a>
    </div>
        <div class="logo">
            <h1><a href="/" title="La Nuova Bussola Quotidiana"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1>		
        </div>

    </div>
</div>            



            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
            <li class="submenu "> <a href="#"> Chi siamo </a>
                <ul>
                                        <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                      <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                    <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                </ul>
            </li>
					  
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="http://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a></li>
                    
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                    


                </ul>
            </li>
            <li class="submenu "><a href="http://www.lanuovabq.it/it/sostienici"> Sostienici </a> 
							<ul>
								 <li><a href="http://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
							</ul>
					
					</li>
            <li class="submenu"> <a href="#" title="I nostri blog "> I blog </a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/immigrazione" title="Immigrazione">Immigrazione</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
                        <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
            
            <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                <ul>

                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
        </ul>
    </nav>



    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">

                <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
                <li class="submenu "> <a href="#"> Chi siamo </a>
                    <ul>
                                                <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                        <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                    </ul>
                </li>
                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                            </ul>

                </li>
                <li><a href="http://www.lanuovabq.it/it/sostienici"> Sostienici </a> </li>
                <li class="submenu"> <a href="#" title="I nostri blog "> I nostri blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/immigrazione" title="Immigrazione">Immigrazione</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                                <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                
                <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                    <ul>

                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                    </ul>
                </li>
                <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>


            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/editoriali" title="Editoriali">
                    Editoriali
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:100%;height:20px"
                                 data-ad-client="ca-pub-5939874970271592"
                                 data-ad-slot="4662259860"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>

                            	
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">ISLAM</li>
    </ul>
    <h1 class="post_title">Consulta per l&#039;islam. Salvini ci riprova</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                <li class="date">12-08-2018</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">
                
                <div style="font-style: italic"><p>Dopo il tentativo di Alfano, anche l&#39;attuale ministro dell&#39;Interno Salvini prova a costituire una Consulta per l&#39;islam in Italia. Non sar&agrave; un compito facile. Perch&eacute; l&#39;esperienza passata dimostra come sia invece facilissimo farsi ingannare da falsi moderati, in realt&agrave; molto fanatici.</p></div>
                <p></p>
                
                
                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="http://www.lanuovabq.it/storage/imgs/eid-al-fitr-large.jpg" title="La fine del Ramadam a Torino" alt="La fine del Ramadam a Torino">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Matteo Salvini ha manifestato la volont&agrave; di creare una consulta per l&#39;islam italiano, quell&rsquo;organismo del Ministero dell&rsquo;Interno di carattere consultivo costituito da figure appartenenti al mondo musulmano ritenute influenti e maggiormente rappresentative nel nostro paese.</p>

<p><strong>Se &egrave; opportuna la necessit&agrave; di stabilire intese tra lo Stato e i musulmani in Italia</strong>, lo &egrave; ancor di pi&ugrave; tenere a mente che trattasi di un&rsquo;impresa tutt&rsquo;altro che agevole.&nbsp;Deve essere da monito l&rsquo;esito che ebbe la Consulta istituita l&rsquo;ultima del precedente governo, nel 2016, dall&rsquo;ex ministro Angelino Alfano. Quell&rsquo;esperienza rivel&ograve; come non esista un islam italiano n&eacute; tantomeno ci siano referenti per l&rsquo;islam. Al contrario, esistono alcune associazioni che rappresentano solo i propri adepti. E dietro alcune di queste associazioni ci sono il Fratelli Musulmani, di cui una frangia consistente &egrave; criminale e legata al terrorismo islamista, ad Al Qaeda e all&rsquo;Isis, il cui progetto a lungo termine &egrave; conquistare l&rsquo;Occidente.</p>

<p><strong>L&rsquo;atteggiamento di questi gruppi</strong>, e tipico dei fondamentalisti islamici, generalmente non &egrave; palese. Personaggi di tale natura sono molto bravi a ricorrere alla &ldquo;taqiyya&rdquo;, ossia al camuffamento delle proprie azioni e alla moderazione nel linguaggio, arrivando addirittura a rinnegare esteriormente la fede e a non praticare i riti previsti dalla religione islamica. Trattasi di figure ingannevoli che si presentano come islam moderato, ma che in realt&agrave; sono radicali legati al Qatar, ovvero ai finanziatori dei pi&ugrave; rilevanti gruppi terroristici a livello mondiale.<br />
Con questi individui non solo ci si &egrave; seduti allo stesso tavolo, rendendoli i principali interlocutori di una comunit&agrave; che non rappresentano affatto, ma sono stati stretti anche degli accordi.</p>

<p><strong>In Italia i musulmani sono all&rsquo;incirca un milione e mezzo,</strong> ed &egrave; importante che non siano rappresentati da una minoranza non eletta e, di conseguenza, non rivelativa del loro pensiero. Anche perch&eacute; a pagarne le spese, come al solito, sarebbero i musulmani moderati, totalmente intergrati, i laici o semplicemente i cittadini. Se non si fa attenzione questa sar&agrave; senz&rsquo;altro un&rsquo;ennesima occasione per ricreare quell&rsquo;ambiente radicale che ha egemonizzato tutto il dibattito interno all&rsquo;islam.</p>

<p><strong>Non bisogna pi&ugrave; dar voce a questa cerchia di persone</strong> che giustifica episodi di intolleranza come quelli verificatisi all&rsquo;interno del centro per lʼimpiego di Monfalcone, in Friuli-Venezia Giulia, compiuti da chi ancora si rifiuta ancora di parlare alle operatrici in quanto donne. Solo l&rsquo;ultimo di un&rsquo;infinita serie. I musulmani moderati, e nel nostro paese sono tanti, sono quelli che si ribellano alla diseguaglianza.&nbsp;L&rsquo;islam non pu&ograve; essere rappresentato da un partito, meno che mai poteva esserlo dalla sinistra che ha usato e manipolato le minoranze che ha detto di voler tutelare, solo per avere blocchi di voto influenti.&nbsp;Atteggiamento tipico quello di incoraggiare il pensiero di gruppo, permettendo agli addetti ai lavori, di dubbia indole, di accumulare status rappresentando le loro comunit&agrave; fittizie.</p>
            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Souad Sbai" href="/it/souad-sbai">Souad Sbai</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="http://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/consulta-per-lislam-salvini-ci-riprova">
                <input name="titoloarticolo" type="hidden" value="Consulta per l&#039;islam. Salvini ci riprova">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Consulta per l&#039;islam. Salvini ci riprova" href="/it/pdf/consulta-per-lislam-salvini-ci-riprova" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/editoriali" title="Editoriali">Editoriali</a>
            </li>
                    </ul>
    </div>
</div>

                            <div class="google-ad-bq">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- 630x290-FineArticolo? -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:100%;height:290px"
                                 data-ad-client="ca-pub-5939874970271592"
                                 data-ad-slot="2394097862"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">

                        
            <div class = "widget">
    <a class = "button-newsletter" href="http://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
    

            <div class="widget santo-giorno" >
    <a href="/it/santa-giovanna-francesca-di-chantal"> <h5>santa Giovanna Francesca di Chantal</h5>
        <span class="data">12 Agosto 2018 </span>
        <h4>Il Santo del giorno</h4>
        
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                     
        
    

                <div class="widget schegge-vangelo">
    <a href="/it/istruiti-dallalto">  <p><em>Sta scritto nei profeti: &ldquo;E tutti saranno istruiti da Dio&rdquo;. Chiunque ha ascoltato il Padre e ha imparato da lui, viene a me.&nbsp;(Gv&nbsp;6,41-51)</em></p>


        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di don Angelo Busetto</h5>
            </a></div><!-- end widget -->                
        
    

                        
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/eventi.php" target="_blank" title="esd meeting">
                <img  src="http://www.lanuovabq.it/storage/imgs/originals/op-meetings-2018.gif" alt="esd meeting" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="https://ares.mi.it/it/prodotti/bussola/" target="_blank" title="Ares Messori">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-rosanna-messori-large.jpg" alt="Ares Messori" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/la-battaglia-di-alfie" target="_blank" title="LA BATTAGLIA ALFIE">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-alfie-large.jpg" alt="LA BATTAGLIA ALFIE" >
            </a>
    </div><!-- end widget -->                             
    

                    <div class="widget lettere-redazione">
    <a href="/it/droga-soli-ma-alla-ricerca-del-lembo-del-mantello">
        <p>Il racconto della solitudine dei genitori di fronte alla droga. Ma anche la speranza riposta in Ges&ugrave;.</p>
<h4>Lettere in redazione</h4>
    </a></div><!-- end widget -->            
        
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/catalogo-online/videocorsi" target="_blank" title="Mater Ecclesia">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-mater-large.jpg" alt="Mater Ecclesia" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="http://www.lanuovabq.it/storage/imgs/sapere-per-capire-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://www.iltimone.org/it_IT/home" target="_blank" title="Il Timone">
                <img  src="http://www.lanuovabq.it/storage/imgs/il-timone-large.jpg" alt="Il Timone" >
            </a>
    </div><!-- end widget -->                             
    

                        <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
    

                            <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
    

                        
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Consulta per l&#039;islam. Salvini ci riprova">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/eid-al-fitr-thumb.jpg" alt="Consulta per l&#039;islam. Salvini ci riprova" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">ISLAM</li>
                        <li class="date">
                            12-08-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/consulta-per-lislam-salvini-ci-riprova" title="Consulta per l&#039;islam. Salvini ci riprova">Consulta per l&#039;islam. Salvini ci riprova</a>
                    </h5>
                                        <div class="autore"><a href="/it/souad-sbai">di Souad Sbai</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Lo zampino francese nel sentimento antitaliano in Libia">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/lp-7961108-thumb.jpg" alt="Lo zampino francese nel sentimento antitaliano in Libia" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">CRISI DIPLOMATICA</li>
                        <li class="date">
                            11-08-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/lo-zampino-francese-nel-sentimento-antitaliano-in-libia" title="Lo zampino francese nel sentimento antitaliano in Libia">Lo zampino francese nel sentimento antitaliano in Libia</a>
                    </h5>
                                        <div class="autore"><a href="/it/gianandrea-gaiani-1">di Gianandrea Gaiani</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Salvini, tre cose buone dopo la &quot;ribellione&quot; del 4 marzo">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/lp-8338617-thumb.jpg" alt="Salvini, tre cose buone dopo la &quot;ribellione&quot; del 4 marzo" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">L&#039;INTERVISTA ALLA NUOVA BQ</li>
                        <li class="date">
                            10-08-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/salvini-tre-cose-buone-dopo-la-ribellione-del-4-marzo" title="Salvini, tre cose buone dopo la &quot;ribellione&quot; del 4 marzo">Salvini, tre cose buone dopo la &quot;ribellione&quot; del 4 marzo</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Quegli intellò europei utili idioti dei Fratelli Musulmani">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/r4bia-thumb-0.jpg" alt="Quegli intellò europei utili idioti dei Fratelli Musulmani" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">ISLAM</li>
                        <li class="date">
                            09-08-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/quegli-intello-europei-utili-idioti-dei-fratelli-musulmani" title="Quegli intellò europei utili idioti dei Fratelli Musulmani">Quegli intellò europei utili idioti dei Fratelli Musulmani</a>
                    </h5>
                                        <div class="autore"><a href="/it/souad-sbai">di Souad Sbai</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
    

                        
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="http://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
    

    



    <!-- end widget -->



</div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_25">La Nuova Bussola Quotidiana<br />
                    REDAZIONE:<br />
                    Via Ferdinando Magellano, 38<br />
                    20900 Monza - MB <br />
                    Tel. 039 9418930</p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
                            <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
                            <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
                            <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
                        </p>
                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/117050577535063225175" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>

                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/la-lega-mangia-forza-italia-a-partire-dallabruzzo-1" title="La Lega mangia Forza Italia a partire dall&#039;Abruzzo">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/berlusconi-salvini-thumb-0-1.jpg' alt='La Lega mangia Forza Italia a partire dall&#039;Abruzzo'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/la-lega-mangia-forza-italia-a-partire-dallabruzzo-1" title="La Lega mangia Forza Italia a partire dall&#039;Abruzzo">La Lega mangia Forza Italia a partire dall&#039;Abruzzo</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/politica" title="Politica">Politica</a></li>
                                                                        <li class="date">
                                        12-08-2018
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/catalogna-accogliente-una-politica-suicida" title="Catalogna accogliente, una politica suicida">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/barcellona-thumb.jpg' alt='Catalogna accogliente, una politica suicida'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/catalogna-accogliente-una-politica-suicida" title="Catalogna accogliente, una politica suicida">Catalogna accogliente, una politica suicida</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        12-08-2018
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/consulta-per-lislam-salvini-ci-riprova" title="Consulta per l&#039;islam. Salvini ci riprova">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/eid-al-fitr-thumb.jpg' alt='Consulta per l&#039;islam. Salvini ci riprova'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/consulta-per-lislam-salvini-ci-riprova" title="Consulta per l&#039;islam. Salvini ci riprova">Consulta per l&#039;islam. Salvini ci riprova</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                                                                        <li class="date">
                                        12-08-2018
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su La Nuova BQ.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
                    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>
            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>

                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Ferdinando Magellano 38, 20900 - Monza - MB 
                P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>

                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'http://www.lanuovabq.it/it/cookies-policy');
});
</script>      </div>
        <!--js-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>
$(function () {
    //tab scroll
    //Get the height of the first item
    $('#mask').css({'height': $('#gender-watch').height()});

    //Calculate the total width - sum of all sub-panels width
    //Width is generated according to the width of #mask * total of sub-panels
    $('#panel').width(parseInt($('#mask').width() * $('#panel div').length));

    //Set the sub-panel width according to the #mask width (width of #mask and sub-panel must be same)
    $('#panel div').width($('#mask').width());

    //Get all the links with rel as panel
    $('a[rel=panel]').click(function () {

        //Get the height of the sub-panel
        var panelheight = $($(this).attr('href')).height();

        //Set class for the selected item
        $('a[rel=panel]').removeClass('selezionato');
        $(this).addClass('selezionato');

        //Resize the height
        $('#mask').animate({'height': panelheight}, {queue: false, duration: 700});

        //Scroll to the correct panel, the panel id is grabbed from the href attribute of the anchor
        $('#mask').scrollTo($(this).attr('href'), 900);

        //Discard the link default behavior
        return false;
    });


    slideMove = true;


    setInterval(function () {
        if (slideMove) {

            if ($('a.selezionato').next().length)
                $('a.selezionato').next().click();
            else
                $('a[rel=panel]').first().click();

        }

    }, 4000);


    $('#blog-slide').mouseenter(function () {
        slideMove=false;
       
    }).mouseleave(function () {
        slideMove=true;

    });




    ctxObj = {
        formMsgContainer: $('.form-msg-container')
    };

    $("form[post-mode='ajax']").on('submit', function (e) {

        e.preventDefault();
        $('.form-control').removeClass('error');
        $(this).find('input').removeClass('error');
        $(this).find('.help-block').remove();
        $('.form-control').parents('.form-group').removeClass('has-error');

        ctxObj.form = $(this);
        ctxObj.formData = $(this).serializeArray();
        ctxObj.formData.push({name: '_token', value: 'bqXlYvOGCL6fa72GP9KjIxZJGMNGfvaR5WSqk6RL'});


        ctxObj.formActionUrl = $(this).attr('action');
        //console.log(ctxObj.formData);

        notifyOptions = {

            position: 'top center'
        };










        $.ajax({
            type: "POST",
            url: ctxObj.formActionUrl,
            data: ctxObj.formData,
            dataType: "json",
            success: function (data) {

                notifyOptions.className = 'success';
                ctxObj.form.find('input,textareA').val('');
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                });
                $.notify(msg, notifyOptions);


            },
            error: function (data) {

                notifyOptions.className = 'error';
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error');
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error').after('<span class="help-block"><strong>' + value[0] + '</strong></span>')
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').parents('.form-group').addClass('has-error');
                });
                $.notify(msg, notifyOptions);

            }
        });
    });
	
	
	/*
     * modal popup con cookie
     */

	
		if($( "#articoloModal" ).length){
			
			setTimeout(openModal,20000);
			
			function openModal(){
				if ( Cookies.get("pop")!='openModal' ) {
					
						Cookies.set("pop", 'openModal');

						$( "#articoloModal" ).modal( "show" );
				$(".modal-backdrop").css("display","block");
				}
				
							 
			}
									

	}











    $('.share_box .social_icon.mail').on('click', function (e) {
        e.preventDefault();
        $('.share_box.invia-link-articolo').slideToggle();

    })


    $(".youtube-wrapper").fitVids();


    /*
     *  questo serve solo nella pagina dell'autore per fare i box di altezza uguale
     */

    $('.sameheight').each(function () {

        $('.post').matchHeight();
        $('.box').matchHeight();
        $('.box-prod').matchHeight();
        $('.box-foto').matchHeight();
        $('.box-problem').matchHeight();


    })


    

})






</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>