<!DOCTYPE html>
<html>
    <head>
    <title> Il Patto sulla Scienza sa di &quot;pacco&quot; Scientista - La Nuova Bussola Quotidiana
                  
    
    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Il Patto sulla Scienza sa di &quot;pacco&quot; Scientista"/>
    <meta property="og:description" content="La Scienza di cui si parla nel Patto a cui hanno aderito Grillo e Renzi sembra un Moloch, una divinit&agrave; assoluta.&nbsp;Un&nbsp;linguaggio che ci riporta indietro di duecento anni, allo Scientismo con i suoi assoluti fideistici. Servir&agrave; per ribadire cosa dice la l&#39;embriologia sul feto o la tossicologia sulle droghe leggere? Ovviamente no. In realt&agrave; sappiamo gi&agrave; che questo Appello avr&agrave; la finalit&agrave; di ribadire la coercizione vaccinale."/>
    <meta property="og:url" content="http://www.lanuovabq.it/it/il-patto-sulla-scienza-sa-di-pacco-scientista"/>
    <meta property="og:image" content="http://www.lanuovabq.it/storage/imgs/lp-3292115-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Il Patto sulla Scienza sa di &quot;pacco&quot; Scientista" />
    <meta name="twitter:description" content="La Scienza di cui si parla nel Patto a cui hanno aderito Grillo e Renzi sembra un Moloch, una divinit&agrave; assoluta.&nbsp;Un&nbsp;linguaggio che ci riporta indietro di duecento anni, allo Scientismo con i suoi assoluti fideistici. Servir&agrave; per ribadire cosa dice la l&#39;embriologia sul feto o la tossicologia sulle droghe leggere? Ovviamente no. In realt&agrave; sappiamo gi&agrave; che questo Appello avr&agrave; la finalit&agrave; di ribadire la coercizione vaccinale." />
    <meta name="twitter:image" content="http://www.lanuovabq.it/storage/imgs/lp-3292115-large.jpg" />
    

    <link rel="shortcut icon" href="http://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-36551658-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>



</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">
    <div class="header_top_bar">
        <form class="search" method="post" action="http://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="AHXcNBaVfDXeDpRn8PbDCK6A3RVbbxKr242GZnIZ">
        </form>	
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">

        <div class="banner_top">
        <a href="http://www.lanuovabq.it/it/sostienici"><img src="http://www.lanuovabq.it/storage/imgs/nbq-2018-fund-natale-banner-990-x125-72dpi-large.jpg" alt="CAMPAGNA RACCOLTA FONDI NATALE"></a>
    </div>
<div class="banner_top_responsive">
        <a href="http://www.lanuovabq.it/it/sostienici"><img src="http://www.lanuovabq.it/storage/imgs/nbq-2018-fund-natale-banner-990-x125-72dpi-large-0.jpg" alt="CAMPAGNA RACCOLTA FONDI NATALE"></a>
    </div>
        <div class="logo">
            <h1><a href="/" title="La Nuova Bussola Quotidiana"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1>		
        </div>

    </div>
</div>            



            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
            <li class="submenu "> <a href="#"> Chi siamo </a>
                <ul>
                                        <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                      <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                    <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                </ul>
            </li>
					  
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="http://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a></li>
                    
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                    


                </ul>
            </li>
            <li class="submenu "><a href="http://www.lanuovabq.it/it/sostienici"> Sostienici </a> 
							<ul>
								 <li><a href="http://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
							</ul>
					
					</li>
            <li class="submenu"> <a href="#" title="I nostri blog "> I blog </a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/immigrazione" title="Immigrazione">Immigrazione</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
                        <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
            
            <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                <ul>

                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
        </ul>
    </nav>



    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">

                <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
                <li class="submenu "> <a href="#"> Chi siamo </a>
                    <ul>
                                                <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                        <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                    </ul>
                </li>
                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                            </ul>

                </li>
                <li><a href="http://www.lanuovabq.it/it/sostienici"> Sostienici </a> </li>
                <li class="submenu"> <a href="#" title="I nostri blog "> I nostri blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/immigrazione" title="Immigrazione">Immigrazione</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                                <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                
                <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                    <ul>

                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                    </ul>
                </li>
                <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>


            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/editoriali" title="Editoriali">
                    Editoriali
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            		<!-- Modal -->
<div class="bt-nbq">
		<div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
			<div class="modal-dialog">
				<div class="modal-content">

					<div class="modal-body">
				
						<a href="http://www.lanuovabq.it/it/sostienici"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi-non-abbassare-guardia.jpg"></a>
	<div class=" text-center">
		<button type="button" class="popup-but btn btn-xs btn-default" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
					</div>

				</div>
			</div>
		</div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">L&#039;APPELLO</li>
    </ul>
    <h1 class="post_title">Il Patto sulla Scienza sa di &quot;pacco&quot; Scientista</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                <li class="date">12-01-2019</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">
                
                <div style="font-style: italic"><p>La Scienza di cui si parla nel Patto a cui hanno aderito Grillo e Renzi sembra un Moloch, una divinit&agrave; assoluta.&nbsp;Un&nbsp;linguaggio che ci riporta indietro di duecento anni, allo Scientismo con i suoi assoluti fideistici. Servir&agrave; per ribadire cosa dice la l&#39;embriologia sul feto o la tossicologia sulle droghe leggere? Ovviamente no. In realt&agrave; sappiamo gi&agrave; che questo Appello avr&agrave; la finalit&agrave; di ribadire la coercizione vaccinale.</p></div>
                <p></p>
                
                
                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="http://www.lanuovabq.it/storage/imgs/lp-3292115-large.jpg" title="" alt="">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>E&rsquo; di ieri una notizia che ha fatto tremare i Media, che &egrave; balzata immediatamente agli onori delle cronache, e che &egrave; stata presentata come un evento eccezionale: &egrave; nato il &ldquo;Patto trasversale per la Scienza&rdquo;. Di che si tratta? &Egrave; un appello rivolto a tutte le forze politiche italiane, affinch&eacute; sottoscrivano un Patto (con P maiuscola, a decretarne la sacralit&agrave;) per la Scienza (sempre con maiuscola) e s&rsquo;impegnino formalmente a rispettarlo, &ldquo;nel riconoscimento che il progresso della Scienza &egrave; un valore universale dell&rsquo;umanit&agrave;, che non pu&ograve; essere negato o distorto per fini politici o elettorali&rdquo;. Questo sacro <em>Covenant</em>, come direbbero gli anglosassoni, vede come primi firmatari due noti personaggi: un politico, Matteo Renzi, e un attore comico, Beppe Grillo. Tra le adesioni troviamo poi altri politici, come Beatrice Lorenzin e Antonio Tajani (che garantisce con la sua presenza la dichiarata &ldquo;trasversalit&agrave;&rdquo; del Patto), un certo numero di docenti universitari e ricercatori, e l&rsquo;anestesista Mario Riccio, dell&rsquo;<em>Associazione Luca Coscioni</em>, noto per essere stato a suo tempo colui che stacc&ograve; la spina a Pier Giorgio Welby.&nbsp;</p>

<p><strong>Naturalmente l&rsquo;elemento che ha attirato maggiormente</strong> l&rsquo;attenzione mediatica &egrave; stato quello del convenire di Beppe Grillo ad una alleanza (per ora mirata e monotematica) con Renzi. Essendo stato Grillo il fondatore del Movimento 5 Stelle, e avendo ancora oggi un ruolo di riferimento rispetto al movimento, in effetti questa scelta &egrave; piuttosto significativa.</p>

<p><strong>Ma e torniamo al Patto:</strong> che cosa chiedono i firmatari di questo documento? Si rivolgono a tutte le forze politiche italiane perch&eacute; si &ldquo;impegnino a sostenere la Scienza come valore universale di progresso dell&rsquo;umanit&agrave;, che non ha alcun colore politico, e che ha lo scopo di aumentare la conoscenza umana e migliorare la qualit&agrave; di vita dei nostri simili&rdquo;. Anzitutto c&rsquo;&egrave; da rilevare un linguaggio piuttosto enfatico, al limite del drammatico, tant&rsquo;&egrave; che il secondo punto recita (o meglio intima): &ldquo;Nessuna forza politica italiana si presti a sostenere o tollerare in alcun modo forme di pseudoscienza&rdquo;. Ma che sta succedendo? Forse che le teorie della Terra piatta o il negazionismo dello sbarco sulla Luna hanno preso piede in Parlamento o nel Paese?&nbsp;</p>

<p><strong>Ancora: </strong>&ldquo;Tutte le forze politiche italiane s&rsquo;impegnano a implementare programmi capillari d&rsquo;informazione sulla Scienza per la popolazione, a partire dalla scuola dell&rsquo;obbligo, e coinvolgendo media, divulgatori, comunicatori, e ogni categoria di professionisti della ricerca e della sanit&agrave;&rdquo;.</p>

<p><strong>E&rsquo; la chiamata alla mobilitazione generale.</strong> Ma quale emergenza ha spinto Renzi, Grillo e soci ad unirsi in questo Patto d&rsquo;Acciaio? Prima di cercare una risposta, &egrave; necessaria un&rsquo;osservazione di metodo. Il documento parte da una parola pronunciata e ripetuta con un&rsquo;enfasi sacrale: <em>La Scienza</em>. Come se fosse un assoluto. In realt&agrave;, non esiste <em>La Scienza</em>, ma le scienze. Scienze anche molto diverse tra di loro: la Matematica non &egrave; la Medicina. Le scienze sono forme di conoscenza, di studio, di ricerca sulla realt&agrave;. Ci sono scienze naturali, empiriche, e cos&igrave; via.</p>

<p><strong>La Scienza di cui parla il Patto sembra un Moloch, una divinit&agrave; assoluta</strong>. Provate a sostituire nel documento alla parola Scienza i termini Patria, Interesse nazionale, e vedrete l&rsquo;effetto che fa. Il linguaggio del Patto ci riporta indietro di duecento anni, allo Scientismo con i suoi assoluti fideistici. Tuttavia, nonostante questo, proviamo a rispondere a quello che &egrave; stato presentato come un &ldquo;appello&rdquo; con una richiesta. Voi politici firmatari di questo Patto, siete disposti ad impegnarvi per abolire le normative che contrastano con La Scienza, o a non introdurne di nuove? Quali, ci chiederete.</p>

<p><strong>La prima &egrave; la Legge 194/78.</strong> Se alcune specialit&agrave; de La Scienza, come l&rsquo;embriologia, hanno dimostrato in modo inconfutabile e incontrovertibile che l&rsquo;essere umano in gestazione, detto feto o embrione, &egrave; per l&rsquo;appunto un essere umano e non un&rsquo;ameba, l&rsquo;uccisione di questo essere umano &egrave; un omicidio, e se l&rsquo;embrione &egrave; una bambina &egrave; addirittura un femminicidio. Dunque, basta con questa legge che nega la <em>Evidence based Medicine</em>. E lo stesso vale per la questione della legalizzazione delle cosiddette droghe leggere: dal momento che La Scienza ha assolutamente provato la dannosit&agrave; di queste sostanze, non vorrete certo mettervi dalla parte di coloro che si oppongo alla Medicina? Quindi, cari Grillo, Renzi, Tajani, vi aspettiamo alla prova su tali questioni per verificare la vostra attendibilit&agrave; di seguaci de La Scienza.&nbsp;</p>

<p><strong>Ma in realt&agrave; sappiamo gi&agrave; che questo Appello</strong> nasce con un&rsquo;altra finalit&agrave; e altri interessi, anzi, con un interesse fondamentale, che &egrave; esplicitamente dichiarato: nessuno osi toccare la Legge Lorenzin, la legge del 2017 sulla coercizione vaccinale.</p>

<p><strong>E qui diciamolo una volta per tutte</strong>: le vaccinazioni non sono un dono fatto da Renzi e Gentiloni all&rsquo;Italia. Le vaccinazioni vengono fatte nel nostro Paese da decenni. Il problema &egrave; la loro obbligatoriet&agrave;, e le conseguenti sanzioni previste dall&rsquo;attuale normativa. La Scienza non c&rsquo;entra. Infatti, che dire di tutti quei Paesi europei dove le vaccinazioni non sono obbligatorie. E visto che anche l&rsquo;Europa viene spesso evocata dai politici come un Moloch intoccabile (&ldquo;l&rsquo;ha detto l&rsquo;Europa&hellip;Ce lo chiede l&rsquo;Europa&rdquo;) com&rsquo;&egrave; la situazione nel Continente. Anche qui potremmo dire che non c&rsquo;&egrave; L&rsquo;Europa, ma diverse europe.</p>

<p><strong>L&rsquo;obbligo vaccinale esiste infatti quasi esclusivamente</strong> nei Paesi dell&rsquo;ex blocco comunista. Nella parte occidentale c&rsquo;&egrave; solo in Francia, Italia e Grecia. In tutti gli altri, dalla Spagna alla Scandinavia, dalla Gran Bretagna alla Germania, le vaccinazioni sono facoltative. Ci&ograve; significa che a Oxford o a Vienna ha prevalso l&rsquo;anti scienza? Assolutamente no. E quali sono le conseguenze? Forse che il Belgio &egrave; devastato dalla Pertosse o che l&rsquo;Irlanda sta conoscendo una nuova catastrofe umanitaria come nell&rsquo;800? Sembra proprio di no. E ce lo dice una delle branche de La Scienza che &egrave; l&rsquo;epidemiologia.&nbsp;</p>

<p><strong>E visto che Il Patto si conclude con questa pragmatica richiesta:</strong>&nbsp;&ldquo;Tutte le forze politiche italiane s&rsquo;impegnano affinch&eacute; si assicurino alla Scienza adeguati finanziamenti pubblici, a partire da un immediato raddoppio dei fondi ministeriali per la ricerca biomedica di base&rdquo;, suggeriamo di spenderli bene questi soldi, in un Paese dove tre milioni di persone ogni anno rinunciano a curarsi per mancanza di soldi o perch&eacute; scoraggiati dalle liste di attesa lunghissime.</p>
            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Paolo Gulisano" href="/it/paolo-gulisano">Paolo Gulisano</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="http://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/il-patto-sulla-scienza-sa-di-pacco-scientista">
                <input name="titoloarticolo" type="hidden" value="Il Patto sulla Scienza sa di &quot;pacco&quot; Scientista">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Il Patto sulla Scienza sa di &quot;pacco&quot; Scientista" href="/it/pdf/il-patto-sulla-scienza-sa-di-pacco-scientista" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/editoriali" title="Editoriali">Editoriali</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">

                        
            <div class = "widget">
    <a class = "button-newsletter" href="http://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
    

            <div class="widget santo-giorno" >
    <a href="/it/santa-margherita-bourgeoys-1"> <h5>Santa Margherita Bourgeoys</h5>
        <span class="data">12 Gennaio 2019 </span>
        <h4>Il Santo del giorno</h4>
        
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                     
        
    

                <div class="widget schegge-vangelo">
    <a href="/it/lamico-dello-sposo">  
			
			  <h5>L&#039;amico dello sposo</h5>
			<p><em>Lo sposo &egrave; colui al quale appartiene la sposa (Gv 3, 29)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
    

                        
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/Libro.php?id=971" target="_blank" title="botta uomini e donne">
                <img  src="http://www.lanuovabq.it/storage/imgs/originals/botta-uomini-donne.gif" alt="botta uomini e donne" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/catalogo-online/videocorsi" target="_blank" title="Mater Ecclesia">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-mater-large.jpg" alt="Mater Ecclesia" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="https://ares.mi.it/it/prodotti/bussola/" target="_blank" title="Ares Messori">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-rosanna-messori-large.jpg" alt="Ares Messori" >
            </a>
    </div><!-- end widget -->                             
    

                    <div class="widget lettere-redazione">
    <a href="/it/i-trucchetti-del-black-friday">
        <p>Dietro alle promesse mirabolanti del black friday c&#39;&egrave; un sistema che uccide il commercio. Ecco perch&eacute; dalla viva voce di un negoziante</p>
<h4>Lettere in redazione</h4>
    </a></div><!-- end widget -->            
        
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="http://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
    

                        <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
    

                            <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
    

                        
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Il Patto sulla Scienza sa di &quot;pacco&quot; Scientista">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/lp-3292115-thumb.jpg" alt="Il Patto sulla Scienza sa di &quot;pacco&quot; Scientista" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">L&#039;APPELLO</li>
                        <li class="date">
                            12-01-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/il-patto-sulla-scienza-sa-di-pacco-scientista" title="Il Patto sulla Scienza sa di &quot;pacco&quot; Scientista">Il Patto sulla Scienza sa di &quot;pacco&quot; Scientista</a>
                    </h5>
                                        <div class="autore"><a href="/it/paolo-gulisano">di Paolo Gulisano</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="L&#039;omoeresia dilaga nelle università dei gesuiti">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/1524086467-30727752-10210836020806137-6440173340022800384-n-thumb.jpg" alt="L&#039;omoeresia dilaga nelle università dei gesuiti" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">LA DENUNCIA</li>
                        <li class="date">
                            11-01-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/lomoeresia-dilaga-nelle-universita-dei-gesuiti" title="L&#039;omoeresia dilaga nelle università dei gesuiti">L&#039;omoeresia dilaga nelle università dei gesuiti</a>
                    </h5>
                                        <div class="autore"><a href="/it/marco-tosatti">di Marco Tosatti</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="La virilità, adesso, è un &quot;male&quot; da curare">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/toxic-masculinity-thumb.jpg" alt="La virilità, adesso, è un &quot;male&quot; da curare" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">PSICOLOGIA IMPAZZITA</li>
                        <li class="date">
                            10-01-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/la-virilita-adesso-e-un-male-da-curare" title="La virilità, adesso, è un &quot;male&quot; da curare">La virilità, adesso, è un &quot;male&quot; da curare</a>
                    </h5>
                                        <div class="autore"><a href="/it/roberto-marchesini">di Roberto Marchesini</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Credo e omelia anti Salvini, don Fredo ci ricasca">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/fredo-thumb.JPG" alt="Credo e omelia anti Salvini, don Fredo ci ricasca" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">TORINO</li>
                        <li class="date">
                            09-01-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/credo-e-omelia-anti-salvini-don-fredo-ci-ricasca" title="Credo e omelia anti Salvini, don Fredo ci ricasca">Credo e omelia anti Salvini, don Fredo ci ricasca</a>
                    </h5>
                                        <div class="autore"><a href="/it/andrea-zambrano">di Andrea Zambrano</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
    

                        
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="http://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
    

    



    <!-- end widget -->



</div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_25">La Nuova Bussola Quotidiana<br />
                    REDAZIONE:<br />
                    Via Ferdinando Magellano, 38<br />
                    20900 Monza - MB <br />
                    Tel. 039 9418930</p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
                            <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
                            <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
                            <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
                        </p>
                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/117050577535063225175" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>

                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/la-gaystapo-ordina-di-rimuovere-john-finnis" title="La Gaystapo ordina di rimuovere John Finnis">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/john-finnis-thumb.jpg' alt='La Gaystapo ordina di rimuovere John Finnis'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/la-gaystapo-ordina-di-rimuovere-john-finnis" title="La Gaystapo ordina di rimuovere John Finnis">La Gaystapo ordina di rimuovere John Finnis</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                                        <li class="date">
                                        12-01-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/ci-siamo-il-rogo-nella-chiesa-pro-life-e-terrorismo" title="Ci siamo: il rogo nella chiesa &quot;pro life&quot; è terrorismo">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/rov-thumb.JPG' alt='Ci siamo: il rogo nella chiesa &quot;pro life&quot; è terrorismo'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/ci-siamo-il-rogo-nella-chiesa-pro-life-e-terrorismo" title="Ci siamo: il rogo nella chiesa &quot;pro life&quot; è terrorismo">Ci siamo: il rogo nella chiesa &quot;pro life&quot; è terrorismo</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                                        <li class="date">
                                        12-01-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/taiwan-resiste-alla-pressione-della-cina-comunista" title="Taiwan resiste alla pressione della Cina comunista">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/taiwan-thumb-0.jpg' alt='Taiwan resiste alla pressione della Cina comunista'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/taiwan-resiste-alla-pressione-della-cina-comunista" title="Taiwan resiste alla pressione della Cina comunista">Taiwan resiste alla pressione della Cina comunista</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        12-01-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su La Nuova BQ.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
                    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>
            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
									<li>
                        <h4><a href="http://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>

                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Ferdinando Magellano 38, 20900 - Monza - MB 
                P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>

                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'http://www.lanuovabq.it/it/cookies-policy');
});
</script>      </div>
        <!--js-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>
$(function () {
    //tab scroll
    //Get the height of the first item
    $('#mask').css({'height': $('#gender-watch').height()});

    //Calculate the total width - sum of all sub-panels width
    //Width is generated according to the width of #mask * total of sub-panels
    $('#panel').width(parseInt($('#mask').width() * $('#panel div').length));

    //Set the sub-panel width according to the #mask width (width of #mask and sub-panel must be same)
    $('#panel div').width($('#mask').width());

    //Get all the links with rel as panel
    $('a[rel=panel]').click(function () {

        //Get the height of the sub-panel
        var panelheight = $($(this).attr('href')).height();

        //Set class for the selected item
        $('a[rel=panel]').removeClass('selezionato');
        $(this).addClass('selezionato');

        //Resize the height
        $('#mask').animate({'height': panelheight}, {queue: false, duration: 700});

        //Scroll to the correct panel, the panel id is grabbed from the href attribute of the anchor
        $('#mask').scrollTo($(this).attr('href'), 900);

        //Discard the link default behavior
        return false;
    });


    slideMove = true;


    setInterval(function () {
        if (slideMove) {

            if ($('a.selezionato').next().length)
                $('a.selezionato').next().click();
            else
                $('a[rel=panel]').first().click();

        }

    }, 4000);


    $('#blog-slide').mouseenter(function () {
        slideMove=false;
       
    }).mouseleave(function () {
        slideMove=true;

    });




    ctxObj = {
        formMsgContainer: $('.form-msg-container')
    };

    $("form[post-mode='ajax']").on('submit', function (e) {

        e.preventDefault();
        $('.form-control').removeClass('error');
        $(this).find('input').removeClass('error');
        $(this).find('.help-block').remove();
        $('.form-control').parents('.form-group').removeClass('has-error');

        ctxObj.form = $(this);
        ctxObj.formData = $(this).serializeArray();
        ctxObj.formData.push({name: '_token', value: 'AHXcNBaVfDXeDpRn8PbDCK6A3RVbbxKr242GZnIZ'});


        ctxObj.formActionUrl = $(this).attr('action');
        //console.log(ctxObj.formData);

        notifyOptions = {

            position: 'top center'
        };










        $.ajax({
            type: "POST",
            url: ctxObj.formActionUrl,
            data: ctxObj.formData,
            dataType: "json",
            success: function (data) {

                notifyOptions.className = 'success';
                ctxObj.form.find('input,textareA').val('');
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                });
                $.notify(msg, notifyOptions);


            },
            error: function (data) {

                notifyOptions.className = 'error';
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error');
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error').after('<span class="help-block"><strong>' + value[0] + '</strong></span>')
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').parents('.form-group').addClass('has-error');
                });
                $.notify(msg, notifyOptions);

            }
        });
    });
	
	
	/*
     * modal popup con cookie
     */

	
		if($( "#articoloModal" ).length){
			
			setTimeout(openModal,20000);
			
			function openModal(){
				if ( Cookies.get("pop")!='openModal' ) {
					
						Cookies.set("pop", 'openModal');

						$( "#articoloModal" ).modal( "show" );
				$(".modal-backdrop").css("display","block");
				}
				
							 
			}
									

	}











    $('.share_box .social_icon.mail').on('click', function (e) {
        e.preventDefault();
        $('.share_box.invia-link-articolo').slideToggle();

    })


    $(".youtube-wrapper").fitVids();


    /*
     *  questo serve solo nella pagina dell'autore per fare i box di altezza uguale
     */

    $('.sameheight').each(function () {

        $('.post').matchHeight();
        $('.box').matchHeight();
        $('.box-prod').matchHeight();
        $('.box-foto').matchHeight();
        $('.box-problem').matchHeight();


    })


    

})






</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>