<!DOCTYPE html>
<html>
    <head>
    <title> Il Sud Sudan distrutto da corruzione e tribalismo - La Nuova Bussola Quotidiana
                  
    
    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Il Sud Sudan distrutto da corruzione e tribalismo"/>
    <meta property="og:description" content="All&rsquo;indomani dell&rsquo;incontro in Santa Marta&nbsp;tra il presidente sud sudanese Salva Kiir e l&rsquo;ex vicepresidente Rick Machar,&nbsp;&egrave; opportuno rievocare che cosa &egrave; successo nel Sudan del Sud negli ultimi anni. Dopo decenni di genocidio e guerra civile, ottenuta finalmente l&#39;indipendenza da Khartoum, il paese si &egrave; diviso su cordate tribali per il potere."/>
    <meta property="og:url" content="http://www.lanuovabq.it/it/il-sud-sudan-distrutto-da-corruzione-e-tribalismo"/>
    <meta property="og:image" content="http://www.lanuovabq.it/storage/imgs/spla-soldiers-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Il Sud Sudan distrutto da corruzione e tribalismo" />
    <meta name="twitter:description" content="All&rsquo;indomani dell&rsquo;incontro in Santa Marta&nbsp;tra il presidente sud sudanese Salva Kiir e l&rsquo;ex vicepresidente Rick Machar,&nbsp;&egrave; opportuno rievocare che cosa &egrave; successo nel Sudan del Sud negli ultimi anni. Dopo decenni di genocidio e guerra civile, ottenuta finalmente l&#39;indipendenza da Khartoum, il paese si &egrave; diviso su cordate tribali per il potere." />
    <meta name="twitter:image" content="http://www.lanuovabq.it/storage/imgs/spla-soldiers-large.jpg" />
    

    <link rel="shortcut icon" href="http://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-36551658-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>



</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">
    <div class="header_top_bar">
        <form class="search" method="post" action="http://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="VN4jvnX4Cq1KfZ0YoL6b5FVDtfEDAJJRQTGymh1C">
        </form>	
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">

        <div class="banner_top">
        <a href="http://www.lanuovabq.it/it/catalogo-online/libri"><img src="http://www.lanuovabq.it/storage/imgs/banner-chicco-di-grano-large.jpg" alt="Il chicco di grano. Storie di &quot;Santi giovani&quot; in mezzo a noi"></a>
    </div>
<div class="banner_top_responsive">
        <a href="http://www.lanuovabq.it/it/catalogo-online/libri"><img src="http://www.lanuovabq.it/storage/imgs/banner-chicco-di-grano-large-0.jpg" alt="Il chicco di grano RESPONSIVE"></a>
    </div>
        <div class="logo">
            <h1><a href="/" title="La Nuova Bussola Quotidiana"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1>		
        </div>

    </div>
</div>            



            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
            <li class="submenu "> <a href="#"> Chi siamo </a>
                <ul>
                                        <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                      <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                    <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                </ul>
            </li>
					  
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                            <li><a href="http://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                    


                </ul>
            </li>
            <li class="submenu "><a href="http://www.lanuovabq.it/it/sostienici"> Sostienici </a> 
							<ul>
								 <li><a href="http://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
							</ul>
					
					</li>
            <li class="submenu"> <a href="#" title="I nostri blog "> I blog </a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
                        <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
            
            <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                <ul>

                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
        </ul>
    </nav>



    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">

                <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
                <li class="submenu "> <a href="#"> Chi siamo </a>
                    <ul>
                                                <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                        <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                    </ul>
                </li>
                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                            </ul>

                </li>
                <li><a href="http://www.lanuovabq.it/it/sostienici"> Sostienici </a> </li>
                <li class="submenu"> <a href="#" title="I nostri blog "> I nostri blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                                <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                
                <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                    <ul>

                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                    </ul>
                </li>
                <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>


            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/esteri" title="Esteri">
                    Esteri
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            		<!-- Modal -->
<div class="bt-nbq">
		<div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
			<div class="modal-dialog">
				<div class="modal-content">

					<div class="modal-body">
				
						<a href="http://www.lanuovabq.it/it/sostienici"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi-non-abbassare-guardia.jpg"></a>
	<div class=" text-center">
		<button type="button" class="popup-but btn btn-xs btn-default" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
					</div>

				</div>
			</div>
		</div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">CONTINENTE NERO</li>
    </ul>
    <h1 class="post_title">Il Sud Sudan distrutto da corruzione e tribalismo</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                <li class="date">15-04-2019</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">
                
                <div style="font-style: italic"><p>All&rsquo;indomani dell&rsquo;incontro in Santa Marta&nbsp;tra il presidente sud sudanese Salva Kiir e l&rsquo;ex vicepresidente Rick Machar,&nbsp;&egrave; opportuno rievocare che cosa &egrave; successo nel Sudan del Sud negli ultimi anni. Dopo decenni di genocidio e guerra civile, ottenuta finalmente l&#39;indipendenza da Khartoum, il paese si &egrave; diviso su cordate tribali per il potere.</p></div>
                <p></p>
                
                
                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="http://www.lanuovabq.it/storage/imgs/spla-soldiers-large.jpg" title="Soldati dell&#039;Spla a Juba" alt="Soldati dell&#039;Spla a Juba">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Il Rapporto mondiale sulla felicit&agrave; 2019, pubblicato dal Sustainable Development Solutions Network delle Nazioni Unite, comprende come&nbsp; in tutte le precedenti edizioni un Indice della felicit&agrave; che quest&rsquo;anno vede all&rsquo;ultimo posto il Sudan del Sud, preceduto dalla Repubblica Centrafricana. Di tutti gli Indici compilati ogni anno &ndash; di sviluppo umano, corruzione, fragilit&agrave;, persecuzione religiosa, democrazia &hellip; &ndash; quello della felicit&agrave; &egrave; il meno convincente, anche se i ricercatori incaricati del calcolo e della classifica sostengono l&rsquo;esistenza di una &ldquo;scienza della felicit&agrave;&rdquo; e di indicatori che consentono di effettuare misurazioni affidabili.</p>

<p><strong>Tuttavia che gli abitanti del Sudan del Sud possano essere tra i pi&ugrave; infelici del pianeta</strong> &egrave; del tutto plausibile. Le loro condizioni di vita sono disperate e le sofferenze che ne derivano sono accresciute dal fatto che otto anni fa il paese ha vissuto un breve, straordinario momento di speranza e fiducia.</p>

<p><strong>All&rsquo;indomani dell&rsquo;incontro in Santa Marta</strong> il 10 e 11 aprile tra il presidente sud sudanese Salva Kiir e l&rsquo;ex vicepresidente Rick Machar, organizzato dalla Segreteria di stato della Santa Sede e dall&rsquo;Ufficio dell&rsquo;arcivescovo di Canterbury Justin Welby, &egrave; opportuno rievocare che cosa &egrave; successo nel Sudan del Sud negli ultimi anni, di che colpe si sono macchiati Kiir e Machar per irresponsabile, criminale avidit&agrave; di potere e ricchezza.</p>

<p><strong>All&rsquo;inizio del 2011 quasi all&rsquo;unanimit&agrave; gli abitanti dell&rsquo;attuale Sudan del Sud</strong> avevano espresso con un referendum la volont&agrave; di staccarsi dal Sudan di cui costituivano i territori meridionali. Con la secessione finiva un incubo durato decenni, fin dall&rsquo;indipendenza del Sudan dalla Gran Bretagna, ottenuta nel 1956, che aveva consegnato il governo del paese alle popolazioni arabo islamiche del nord, a scapito di quelle cristiane e animiste di origine africana del sud, marginalizzate, discriminate e, soprattutto a partire dagli anni 80 del secolo scorso dopo il colpo di stato che ha portato al potere Omar al-Bashir, perseguitate crudelmente.</p>

<p><strong>Nel 2005 l&rsquo;accordo globale di pace</strong> tra il governo sudanese e l&rsquo;Spla, l&rsquo;Esercito di liberazione del popolo del Sudan che per oltre 20 anni ha combattuto il regime di Khartum, ha decretato la fine dei combattimenti e ha consentito di avviare il processo che il 9 luglio del 2011 si &egrave; concluso con la nascita del Sudan del Sud, la nazione pi&ugrave; giovane del pianeta.</p>

<p><strong>Il paese era in macerie, la popolazione superstite esausta</strong>, i terribili anni di guerra e persecuzione avevano provocato quasi due milioni di morti e circa quattro milioni di profughi, sfollati e rifugiati. Ma con l&rsquo;indipendenza aveva acquisito i tre quarti dei giacimenti di petrolio del Sudan e gli impianti di estrazione gi&agrave; funzionanti. Inoltre poteva contare su illimitati crediti internazionali per la ricostruzione, sull&rsquo;assistenza di tutte le agenzie umanitarie delle Nazioni Unite e di centinaia di organizzazioni non governative. Dalla sua aveva poi il fatto di essere una nazione giovane anche per composizione della popolazione: il 46% dei 12 milioni di abitanti era di et&agrave; compresa tra 0 e 14 anni, bambini che potevano essere la futura ricchezza del paese se cresciuti sani e istruiti, e il 50% era di et&agrave; tra 15 e 65 anni. Per trasformare in pochi anni il Sudan del Sud in un paese in pieno sviluppo bastava solo evitare due tentazioni fatali: la corruzione sfrenata, male endemico in Africa, che trasforma le risorse nazionali in bottino, e il tribalismo che induce etnie, clan, lignaggi a lottare per aggiudicarselo, il mezzo ideale essendo far man bassa di cariche politiche e amministrative a ogni livello dell&rsquo;apparato statale.</p>

<p><strong>I sud sudanesi non sono stati capaci di liberarsi da corruzione e tribalismo</strong>. Malgoverno e livelli di corruzione insostenibili hanno fin dall&rsquo;inizio sprecato gran parte delle risorse che avrebbero dovuto essere utilizzate nella realizzazione delle infrastrutture e dei servizi di cui il paese era quasi del tutto sprovvisto. Quanto al fattore tribale, a far man bassa di cariche governative e amministrative &egrave; stata l&rsquo;etnia pi&ugrave; numerosa, quella dei Dinka, che hanno ottenuto anche la presidenza, affidata a Salva Kiir. &ldquo;Se le altre etnie saranno escluse o mal rappresentate, non staranno a guardare &ndash; aveva detto alla vigilia dell&rsquo;indipendenza monsignor Cesare Mazzolari, allora vescovo di Rumbek - e, invece, gli stessi clan Dinka gi&agrave; si stanno disputando ferocemente le cariche&rdquo;. L&rsquo;etnia meno disposta a &ldquo;stare a guardare&rdquo; era quella Nuer, seconda per importanza. Alcuni ministeri e la carica di vicepresidente assegnata al suo leader, Riek Machar, non sono bastati ad appagarne le aspettative. Le tensioni tra Dinka e Nuer, a fronte di un ulteriore, progressivo accentramento del potere nelle mani dei Dinka, sono andate crescendo fino al punto di rottura raggiunto nell&rsquo;estate del 2013 quando Machar ha annunciato di volersi candidare alle successive elezioni presidenziali, in agenda nel 2015. Il presidente Salva Kiir ha reagito togliendogli subito la carica di vicepresidente e accusandolo di aver tentato un colpo di stato. La situazione &egrave; poi rapidamente precipitata, trasformandosi il 15 dicembre di quell&rsquo;anno in conflitto armato, con i militari divisi e gli eserciti di alcuni movimenti ribelli schierati con gli uni o gli altri, a seconda dell&rsquo;appartenenza etnica. Pochi mesi dopo lo scontro ai vertici politici si &egrave; trasformato in conflitto etnico generale con livelli di violenza, brutalit&agrave; e crudelt&agrave; a detta degli osservatori terrificanti nell&rsquo;infierire sulle etnie avversarie, sui bambini e sulle donne in particolare.</p>

<p><strong>Tutti i tentativi di mettere d&rsquo;accordo le parti sono falliti</strong>. Kiir e Machar hanno firmato diversi cessate il fuoco e impegni a dialogare, ma li hanno sempre violati ordinando alle rispettive milizie di continuare a combattere. L&rsquo;ultimo accordo di pace tra i due avversari risale allo scorso settembre. Prevede la formazione il prossimo maggio di un governo che vedr&agrave; di nuovo i due leader rispettivamente nella carica di presidente e vicepresidente. In altre parole, se l&rsquo;accordo questa volta verr&agrave; attuato, i contendenti, e con loro le rispettive etnie, ristabiliranno gli equilibri di potere e forza iniziali: al costo immenso di sei anni interi perduti, devastanti per danni materiali e morali inflitti a tutto il paese, con un bilancio di 400.000 morti e oltre due milioni di profughi.</p>
            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Anna Bono" href="/it/anna-bono">Anna Bono</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="http://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/il-sud-sudan-distrutto-da-corruzione-e-tribalismo">
                <input name="titoloarticolo" type="hidden" value="Il Sud Sudan distrutto da corruzione e tribalismo">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Il Sud Sudan distrutto da corruzione e tribalismo" href="/it/pdf/il-sud-sudan-distrutto-da-corruzione-e-tribalismo" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/esteri" title="Esteri">Esteri</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">

                        
            <div class = "widget">
    <a class = "button-newsletter" href="http://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
    

            <div class="widget santo-giorno" >
    <a href="/it/sante-basilissa-e-anastasia-1"> <h5>Sante Basilissa e Anastasia</h5>
        <span class="data">15 Aprile 2019 </span>
        <h4>Il Santo del giorno</h4>
        
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                     
        
    

                <div class="widget schegge-vangelo">
    <a href="/it/un-profumo-prezioso">  
			
			  <h5>Un profumo prezioso</h5>
			<p><em>Perch&eacute; non si &egrave; venduto questo profumo per trecento denari e non si sono dati ai poveri? (Gv 12,5)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
    

                        
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/Libro.php?id=984" target="_blank" title="esd CROCE">
                <img  src="http://www.lanuovabq.it/storage/imgs/originals/chardon-la-croce-di-gesu-1.gif" alt="esd CROCE" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://www.lanuovabq.it/it/il-farmaco-blocca-puberta" target="_blank" title="Farmaco blocca pubertà">
                <img  src="http://www.lanuovabq.it/storage/imgs/triptorelin-large-0.jpg" alt="Farmaco blocca pubertà" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
    

                        
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Maria costretta a posare per l&#039;osceno Manara">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/immaginiquotidiano-thumb-0-1-2.jpg" alt="Maria costretta a posare per l&#039;osceno Manara" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IL DISEGNATORE E L&#039;ASSUNTA</li>
                        <li class="date">
                            15-04-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/maria-costretta-a-posare-per-losceno-manara" title="Maria costretta a posare per l&#039;osceno Manara">Maria costretta a posare per l&#039;osceno Manara</a>
                    </h5>
                                        <div class="autore"><a href="/it/gianni-lupi">di Gianni Lupi</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Quelle allusioni alla salute di Benedetto XVI">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/benedetto-xvi-thumb.jpg" alt="Quelle allusioni alla salute di Benedetto XVI" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">DOPO GLI &quot;APPUNTI&quot;</li>
                        <li class="date">
                            14-04-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/quelle-allusioni-alla-salute-di-benedetto-xvi" title="Quelle allusioni alla salute di Benedetto XVI">Quelle allusioni alla salute di Benedetto XVI</a>
                    </h5>
                                        <div class="autore"><a href="/it/marco-tosatti">di Marco Tosatti</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Le comari di Santa Marta">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/benedetto-xvi-scrive-thumb-0.jpg" alt="Le comari di Santa Marta" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">REAZIONI A BXVI</li>
                        <li class="date">
                            13-04-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/le-comari-di-santa-marta" title="Le comari di Santa Marta">Le comari di Santa Marta</a>
                    </h5>
                                        <div class="autore"><a href="/it/marco-tosatti">di Marco Tosatti</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Utero in affitto, strategia europea per il sì">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/lp-8808767-thumb.jpg" alt="Utero in affitto, strategia europea per il sì" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">LA SENTENZA CEDU</li>
                        <li class="date">
                            12-04-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/utero-in-affitto-strategia-europea-per-il-si" title="Utero in affitto, strategia europea per il sì">Utero in affitto, strategia europea per il sì</a>
                    </h5>
                                        <div class="autore"><a href="/it/tommaso-scandroglio">di Tommaso Scandroglio</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
    

                    <div class="widget lettere-redazione">
    <a href="/it/un-grazie-di-cuore-al-cardinale-mueller">
        <p>Nel <em>Manifesto della Fede</em>, il cardinale&nbsp;M&uuml;ller ha ben colto il disorientamento di tanti cattolici fedeli al magistero millenario della Chiesa, ribadendo la fedele esposizione della nostra fede cattolica. Per questo mi sento di ringraziarlo moltissimo.</p>
<h4>Lettere in redazione</h4>
    </a></div><!-- end widget -->            
        
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="http://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
    

                        <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
    

                            <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
    

                        
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="http://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
    

    



    <!-- end widget -->



</div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_25">La Nuova Bussola Quotidiana<br />
                    REDAZIONE:<br />
                    Via Ferdinando Magellano, 38<br />
                    20900 Monza - MB <br />
                    Tel. 039 9418930</p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
                            <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
                            <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
                            <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
                        </p>
                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/117050577535063225175" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>

                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/il-sud-sudan-distrutto-da-corruzione-e-tribalismo" title="Il Sud Sudan distrutto da corruzione e tribalismo">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/spla-soldiers-thumb.jpg' alt='Il Sud Sudan distrutto da corruzione e tribalismo'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/il-sud-sudan-distrutto-da-corruzione-e-tribalismo" title="Il Sud Sudan distrutto da corruzione e tribalismo">Il Sud Sudan distrutto da corruzione e tribalismo</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        15-04-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/il-documento-che-asseconda-la-ratio-eutanasica-delle-dat" title="Il documento che asseconda la ratio eutanasica delle Dat">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/eutanasia-large-0-1-thumb.jpg' alt='Il documento che asseconda la ratio eutanasica delle Dat'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/il-documento-che-asseconda-la-ratio-eutanasica-delle-dat" title="Il documento che asseconda la ratio eutanasica delle Dat">Il documento che asseconda la ratio eutanasica delle Dat</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a></li>
                                                                        <li class="date">
                                        15-04-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/che-dolore-latto-di-dolore-della-tv-targata-cei" title="Che dolore l&#039;atto di dolore della tv targata Cei">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/scquizzato-thumb.jpg' alt='Che dolore l&#039;atto di dolore della tv targata Cei'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/che-dolore-latto-di-dolore-della-tv-targata-cei" title="Che dolore l&#039;atto di dolore della tv targata Cei">Che dolore l&#039;atto di dolore della tv targata Cei</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        15-04-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su La Nuova BQ.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
                    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>
            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
									<li>
                        <h4><a href="http://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>

                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Ferdinando Magellano 38, 20900 - Monza - MB 
                P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>

                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'http://www.lanuovabq.it/it/cookies-policy');
});
</script>      </div>
        <!--js-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>
$(function () {
    //tab scroll
    //Get the height of the first item
    $('#mask').css({'height': $('#gender-watch').height()});

    //Calculate the total width - sum of all sub-panels width
    //Width is generated according to the width of #mask * total of sub-panels
    $('#panel').width(parseInt($('#mask').width() * $('#panel div').length));

    //Set the sub-panel width according to the #mask width (width of #mask and sub-panel must be same)
    $('#panel div').width($('#mask').width());

    //Get all the links with rel as panel
    $('a[rel=panel]').click(function () {

        //Get the height of the sub-panel
        var panelheight = $($(this).attr('href')).height();

        //Set class for the selected item
        $('a[rel=panel]').removeClass('selezionato');
        $(this).addClass('selezionato');

        //Resize the height
        $('#mask').animate({'height': panelheight}, {queue: false, duration: 700});

        //Scroll to the correct panel, the panel id is grabbed from the href attribute of the anchor
        $('#mask').scrollTo($(this).attr('href'), 900);

        //Discard the link default behavior
        return false;
    });


    slideMove = true;


    setInterval(function () {
        if (slideMove) {

            if ($('a.selezionato').next().length)
                $('a.selezionato').next().click();
            else
                $('a[rel=panel]').first().click();

        }

    }, 4000);


    $('#blog-slide').mouseenter(function () {
        slideMove=false;
       
    }).mouseleave(function () {
        slideMove=true;

    });




    ctxObj = {
        formMsgContainer: $('.form-msg-container')
    };

    $("form[post-mode='ajax']").on('submit', function (e) {

        e.preventDefault();
        $('.form-control').removeClass('error');
        $(this).find('input').removeClass('error');
        $(this).find('.help-block').remove();
        $('.form-control').parents('.form-group').removeClass('has-error');

        ctxObj.form = $(this);
        ctxObj.formData = $(this).serializeArray();
        ctxObj.formData.push({name: '_token', value: 'VN4jvnX4Cq1KfZ0YoL6b5FVDtfEDAJJRQTGymh1C'});


        ctxObj.formActionUrl = $(this).attr('action');
        //console.log(ctxObj.formData);

        notifyOptions = {

            position: 'top center'
        };










        $.ajax({
            type: "POST",
            url: ctxObj.formActionUrl,
            data: ctxObj.formData,
            dataType: "json",
            success: function (data) {

                notifyOptions.className = 'success';
                ctxObj.form.find('input,textareA').val('');
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                });
                $.notify(msg, notifyOptions);


            },
            error: function (data) {

                notifyOptions.className = 'error';
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error');
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error').after('<span class="help-block"><strong>' + value[0] + '</strong></span>')
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').parents('.form-group').addClass('has-error');
                });
                $.notify(msg, notifyOptions);

            }
        });
    });
	
	
	/*
     * modal popup con cookie
     */

	
		if($( "#articoloModal" ).length){
			
			//setTimeout(openModal,20000);
			
			function openModal(){
				if ( Cookies.get("pop")!='openModal' ) {
					
						Cookies.set("pop", 'openModal');

						$( "#articoloModal" ).modal( "show" );
				$(".modal-backdrop").css("display","block");
				}
				
							 
			}
									

	}











    $('.share_box .social_icon.mail').on('click', function (e) {
        e.preventDefault();
        $('.share_box.invia-link-articolo').slideToggle();

    })


    $(".youtube-wrapper").fitVids();


    /*
     *  questo serve solo nella pagina dell'autore per fare i box di altezza uguale
     */

    $('.sameheight').each(function () {

        $('.post').matchHeight();
        $('.box').matchHeight();
        $('.box-prod').matchHeight();
        $('.box-foto').matchHeight();
        $('.box-problem').matchHeight();


    })


    

})






</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>