<!DOCTYPE html>
<html>
    <head>
    <title> Lo scienziato, il sessismo e il lato sbagliato della storia - La Nuova Bussola Quotidiana
                  
    
    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Lo scienziato, il sessismo e il lato sbagliato della storia"/>
    <meta property="og:description" content="Emblematico il caso del professor Alessandro Strumia, che a un convegno internazionale del Cern ha osato affermare - dati alla mano - che nel mondo della Fisica non c&#39;&egrave; discriminazione per le donne. Gli sono piovute addosso accuse e censure di ogni tipo dal mondo scientifico, dove evidentemente &egrave; ormai l&#39;ideologia a dettare legge."/>
    <meta property="og:url" content="http://www.lanuovabq.it/it/lo-scienziato-il-sessismo-e-il-lato-sbagliato-della-storia"/>
    <meta property="og:image" content="http://www.lanuovabq.it/storage/imgs/alessandro-strumia-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Lo scienziato, il sessismo e il lato sbagliato della storia" />
    <meta name="twitter:description" content="Emblematico il caso del professor Alessandro Strumia, che a un convegno internazionale del Cern ha osato affermare - dati alla mano - che nel mondo della Fisica non c&#39;&egrave; discriminazione per le donne. Gli sono piovute addosso accuse e censure di ogni tipo dal mondo scientifico, dove evidentemente &egrave; ormai l&#39;ideologia a dettare legge." />
    <meta name="twitter:image" content="http://www.lanuovabq.it/storage/imgs/alessandro-strumia-large.jpg" />
    

    <link rel="shortcut icon" href="http://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-36551658-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>



</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">
    <div class="header_top_bar">
        <form class="search" method="post" action="http://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="M0BtJykAooSj2qH8mJC1Ejgr0lk43CTRCruOP3JT">
        </form>	
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">

        <div class="banner_top">
        <a href="http://lanuovabq.it/it/giornata-della-bussola-programma"><img src="http://www.lanuovabq.it/storage/imgs/nbq-2018-christus-1980x250-72dpi-1-large.jpg" alt="GIORNATA BUSSOLA TOP BANNER"></a>
    </div>
<div class="banner_top_responsive">
        <a href="http://lanuovabq.it/it/giornata-della-bussola-programma"><img src="http://www.lanuovabq.it/storage/imgs/nbq-2018-christus-1980x250-72dpi-1-large-0.jpg" alt="GIORNATA BUSSOLA TOP BANNER RESPONSIVE"></a>
    </div>
        <div class="logo">
            <h1><a href="/" title="La Nuova Bussola Quotidiana"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1>		
        </div>

    </div>
</div>            



            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
            <li class="submenu "> <a href="#"> Chi siamo </a>
                <ul>
                                        <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                      <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                    <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                </ul>
            </li>
					  
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="http://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a></li>
                    
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                    


                </ul>
            </li>
            <li class="submenu "><a href="http://www.lanuovabq.it/it/sostienici"> Sostienici </a> 
							<ul>
								 <li><a href="http://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
							</ul>
					
					</li>
            <li class="submenu"> <a href="#" title="I nostri blog "> I blog </a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/immigrazione" title="Immigrazione">Immigrazione</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
                        <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
            
            <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                <ul>

                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
        </ul>
    </nav>



    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">

                <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
                <li class="submenu "> <a href="#"> Chi siamo </a>
                    <ul>
                                                <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                        <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                    </ul>
                </li>
                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                            </ul>

                </li>
                <li><a href="http://www.lanuovabq.it/it/sostienici"> Sostienici </a> </li>
                <li class="submenu"> <a href="#" title="I nostri blog "> I nostri blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/immigrazione" title="Immigrazione">Immigrazione</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                                <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                
                <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                    <ul>

                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                    </ul>
                </li>
                <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>


            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/editoriali" title="Editoriali">
                    Editoriali
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:100%;height:20px"
                                 data-ad-client="ca-pub-5939874970271592"
                                 data-ad-slot="4662259860"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>

                            	
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">IDEOLOGIA GENDER</li>
    </ul>
    <h1 class="post_title">Lo scienziato, il sessismo e il lato sbagliato della storia</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                <li class="date">08-10-2018</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    no_foto  ">
                
                <div style="font-style: italic"><p>Emblematico il caso del professor Alessandro Strumia, che a un convegno internazionale del Cern ha osato affermare - dati alla mano - che nel mondo della Fisica non c&#39;&egrave; discriminazione per le donne. Gli sono piovute addosso accuse e censure di ogni tipo dal mondo scientifico, dove evidentemente &egrave; ormai l&#39;ideologia a dettare legge.</p></div>
                <p></p>
                
                
                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="http://www.lanuovabq.it/storage/imgs/alessandro-strumia-large.jpg" title="Il professor Alessandro Strumia" alt="Il professor Alessandro Strumia">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Aleksandr Solženicyn nel suo <em>Arcipelago Gulag</em> narra questo episodio accaduto in Russia sotto Stalin. Un giorno alcuni papaveri rossi del partito chiesero ad un gruppo di ingegneri di fare una stima di quante persone potesse contenere in media una carrozza di un treno passeggeri. Gli ingegneri con diligenza fecero i loro conti e consegnarono i risultati a chi di dovere. I papaveri di cui sopra si indignarono profondamente. Ma come? Cos&igrave; poche persone possono viaggiare in un vagone ferroviario? Ma non sanno questi ingegneri che i treni dell&rsquo;amata madre Russia sono i migliori al mondo e che quindi possono trasportare fiumane di passeggeri? Risultato: gli ingegneri furono spediti in un gulag dove probabilmente morirono. L&rsquo;unico loro torto era stato che, seppur bravi a fare i conti su carta, avevano sbagliato a fare i conti con l&rsquo;ideologia comunista.</p>

<p><strong>Oggi la musica non &egrave; cambiata. Ne sa qualcosa il professor Alessandro Strumia</strong>, fisico dell&#39;Universit&agrave; di Pisa. Strumia viene invitato dal Cern al convegno &ldquo;Teoria delle alte energie e gender&rdquo; tenutosi a Ginevra tra il 26 e il 28 settembre. Gi&agrave; a questo punto l&rsquo;orecchio allenato alle stonature ideologiche coglie che qualcosa non va: &ldquo;Teoria delle alte energie e gender&rdquo;. Ma da quando il Cern si occupa di sociologia? Ci aspettavamo dal Cern che scoprisse i segreti delle stelle, qualche nuovo neutrino e non che si occupasse di gonnelle al potere. E poi: non ci sono problemi ben pi&ugrave; pressanti per l&rsquo;umanit&agrave;? &ldquo;Teoria delle alte energie e gender&rdquo; d&agrave; proprio l&rsquo;idea che il sessismo &egrave; diventata davvero una fissazione a livello globale. A quando un convegno su &ldquo;L&rsquo;elettrolisi e la parit&agrave; di genere&rdquo; o &ldquo;Angeli e parit&agrave; di genere&rdquo;?</p>

<p><strong>Ma torniamo al prof. Strumia che, come gli ingegneri sovietici di prima,</strong> svolse diligentemente il compito assegnato e nella sua relazione, piena di numeri, grafici, dati, formule, statistiche e tabelle si permise di arrivare ad una conclusione oggettiva: nel settore scientifico della fisica le donne non sono discriminate. Anzi i discriminati sono gli uomini. Qualche esempio portato da Strumia: l&#39;Universit&agrave; di Oxford &quot;allunga i tempi degli esami per le donne&quot;, in Italia c&rsquo;&egrave; addirittura un decreto per favorire l&rsquo;iscrizione alle facolt&agrave; STEM (scienze, tecnologia, ingegneria, matematica) e in Australia ci sono quote rosa per gli ambiti scientifici. Il professore di Pisa, aspirante suicida, cos&igrave; concluse: &quot;La Fisica &egrave; stata inventata e costruita dagli uomini e non si entra per invito. La Fisica non &egrave; sessista nei confronti delle donne. Tuttavia la verit&agrave; non conta, perch&eacute; &egrave; parte di una battaglia politica che viene da fuori&rdquo;. &nbsp;Gi&agrave;, la verit&agrave; non conta, conta il <em>mainstream. </em>Strumia doveva recarsi al convegno sul gender e dire ci&ograve; che la platea si aspettava che dicesse e non piccarsi di fare lo scienziato a tutti i costi.</p>

<p><strong>Ovviamente i dati forniti da Strumia hanno fatto girare le particelle </strong>nell&rsquo;acceleratore del Cern ancora pi&ugrave; velocemente e quest&rsquo;ultimo alla velocit&agrave; della luce ha emesso un nota: &quot;Il Cern considera la presentazione di un invitato [nemmeno degno di essere nominato] durante un workshop su <em>Teoria delle alte energie e gende</em>r, come altamente offensiva. E ha quindi deciso di rimuovere le slide dal proprio sito, coerentemente con un Codice di condotta che non tollera attacchi personali e insulti. Gli organizzatori del Cern e le diverse universit&agrave; che hanno collaborato non erano a conoscenza del contenuto dell&#39;intervento prima del workshop. Il Cern appoggia i molti membri della comunit&agrave; che hanno espresso la loro indignazione per le inaccettabili affermazioni contenute nella presentazione&quot;.</p>

<p><strong>Strumia di suo si &egrave; difeso dichiarando all&rsquo;AGI (Agenzia Giornalistica Italia):</strong> &quot;Non ho mai fatto discorsi sessisti o discriminato le donne, ho semplicemente presentato una serie di dati, elaborati da ricerche degli ultimi anni, che dimostrano che nella fisica non c&#39;&egrave; discriminazione delle donne, nonostante in tante al seminario al Cern abbiano voluto sostenere il contrario. I numeri oggettivi dimostrano che a livello di assunzioni si richiede agli uomini parametri pi&ugrave; elevati rispetto alle donne&quot;. Strumia critica &quot;quella cultura politica, spesso non sostenuta dalle donne, che vuole sostituire la competenza e il merito con una ideologia della parit&agrave;&quot;.</p>

<p><strong>Ma ovviamente la vicenda non finisce con il disappunto verbale del Cern.</strong> Per Strumia, a cui i posteri &ndash; si spera - dedicheranno una stella, c&rsquo;&egrave; il gulag che lo aspetta. Infatti l&rsquo;Istituto Nazionale di Fisica Nucleare (Infn) ha deciso di sospendere la collaborazione con lui e ha auspicato che anche l&rsquo;Universit&agrave; di Pisa chieda al prof. di andare a spazzare il mare. &quot;L&#39;Infn - si legge in una nota - ha deciso di procedere alla sospensione immediata dall&#39;associazione [Strumia &egrave; un collaboratore associato] con la motivazione che il prof. Strumia ha fatto, per di pi&ugrave; in un contesto pubblico internazionale, affermazioni lesive dell&#39;immagine dell&#39;Ente e, cosa ancor pi&ugrave; grave, discriminatorie e apertamente lesive della reputazione di ricercatrici e ricercatori dipendenti e associati all&#39;Infn, in violazione delle norme del Codice etico e del Codice di comportamento per la tutela della dignit&agrave; delle persone dell&#39;Istituto&quot;. Fernando Ferroni, presidente dell&rsquo;Infn, ha aggiunto: &ldquo;Non condivido nulla di quello che ha detto&rdquo;. La vicenda &egrave; stata sottoposta &quot;al nostro collegio di disciplina e ai nostri controllori del codice etico. Una volta che ci daranno la loro valutazione &nbsp;prenderemo dei provvedimenti nei riguardi di Strumia, che non &egrave; un nostro dipendente ma collabora con noi, e trasmetteremo le nostre considerazioni all&#39;universit&agrave; di Pisa&quot;. In parole povere Strumia &egrave; un nemico del popolo.</p>

<p><strong>Qualche banale considerazione. Se Strumia ha torto, dimostratelo.</strong> Lui &egrave; arrivato ad alcune conclusioni perch&eacute; le premesse sono state fornite da dati scientifici, verificabili. Di contro ci si aspetterebbe da enti di ricerca riconosciuti a livello internazionale che si avvalessero anche loro del metodo scientifico per ribattere alle tesi di Strumia e non scivolassero nel politicamente corretto. Ma non &egrave; cos&igrave; perch&eacute; l&rsquo;ideologo non riconosce la realt&agrave; per quella che &egrave;. E dunque l&rsquo;immigrato ha sempre ragione, la donna che abortisce &egrave; una vittima, gli omosessuali sono discriminati e intanto il buco dell&rsquo;ozono continua ad allargarsi.</p>

<p><strong>L&rsquo;ideologo, figura antitetica allo scienziato,</strong> ha in testa un&rsquo;idea della realt&agrave; apodittica ed &egrave; talmente convinto che la realt&agrave; sia fatta in un certo modo che non gli servono dimostrazioni per provarlo e dunque nessuna voce dissenziente &egrave; tollerata. In questa prospettiva Strumia &egrave; uno scienziato scientemente discriminato.</p>

<p><strong>Aggiungiamo per soprammercato che se dati alla mano provassero</strong> che Strumia ha torto marcio, ci&ograve; non sarebbe sufficiente per bollarlo come misogino e sessista. Infatti occorrerebbe anche provare che ha manipolato i dati in odio alle donne. In altre parole sarebbe necessario provare il dolo. Nulla di tutto questo. Come nei processi farsa in Unione Sovietica la sentenza &egrave; gi&agrave; scritta per coloro che contestano gli ideali della rivoluzione, non serve nemmeno il contraddittorio.</p>

<p><strong>Naturalmente ci&ograve; che &egrave; accaduto al professore di Pisa</strong> &egrave; pane (marcio) quotidiano che gli accademici di tutto il mondo devono ingollare a forza. In questo senso l&rsquo;ideologia &egrave; democratica. Se siete un paleontologo e provate ad avanzare dubbi sull&rsquo;evoluzionismo, la vostra carriera si arrester&agrave; ai primi stadi dell&rsquo;evoluzione accademica. Se siete uno storico e vi arrischiate a ricordare una semplice notiziola quale, ad esempio, la bonifica da parte delle autorit&agrave; fasciste della maremma toscana, forse vi andr&agrave; bene se vi spediscono ad insegnare a San Vittore. Se vi occupate di filosofia e scrivete tomi ponderosi sulla metafisica o sul giusnaturalismo vi cuciranno addosso una lettera scarlatta, simbolo del tradimento della vera scienza che &egrave; solo votata all&rsquo;empirismo utilitarista e alla filosofia analitica. Se poi insegnate in una universit&agrave; pontificia o comunque retta da religiosi e vi arrischiate ad alzare un sopracciglio di disappunto su alcune uscite di qualche alto prelato di chiara fama perch&eacute; non consone al Magistero, ecco che la stanza che ha lasciato libera il cardinal Burke sull&rsquo;isola di Guam &egrave; pronta ad accogliervi.</p>

<p><strong>Cari Strumia di tutto il mondo il vostro torto alla fine &egrave; uno solo.</strong> Parafrasando l&rsquo;ex presidente Obama, voi vi siete semplicemente messi sul lato sbagliato della Storia.</p>

<p>&nbsp;</p>
            </div>
                        <div class="author_box_fisso   no_foto  ">
                <div class="author">
                                        <div class="details">
                        <h5><a title="Tommaso Scandroglio" href="/it/tommaso-scandroglio">Tommaso Scandroglio</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="http://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/lo-scienziato-il-sessismo-e-il-lato-sbagliato-della-storia">
                <input name="titoloarticolo" type="hidden" value="Lo scienziato, il sessismo e il lato sbagliato della storia">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Lo scienziato, il sessismo e il lato sbagliato della storia" href="/it/pdf/lo-scienziato-il-sessismo-e-il-lato-sbagliato-della-storia" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies tags left clearfix">
            
                         <li>
                <a href="http://www.lanuovabq.it/it/tag/strumia" title="strumia">strumia</a>
            </li>
                        <li>
                <a href="http://www.lanuovabq.it/it/tag/gender" title="gender">gender</a>
            </li>
                        <li>
                <a href="http://www.lanuovabq.it/it/tag/sessismo" title="sessismo">sessismo</a>
            </li>
                        <li>
                <a href="http://www.lanuovabq.it/it/tag/fiisca" title="fiisca">fiisca</a>
            </li>
                        
        </ul>
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/editoriali" title="Editoriali">Editoriali</a>
            </li>
                    </ul>
    </div>
</div>

                            <div class="google-ad-bq">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- 630x290-FineArticolo? -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:100%;height:290px"
                                 data-ad-client="ca-pub-5939874970271592"
                                 data-ad-slot="2394097862"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">

                        
            <div class = "widget">
    <a class = "button-newsletter" href="http://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
    

            <div class="widget santo-giorno" >
    <a href="/it/san-felice-di-como-1-1"> <h5>San Felice di Como</h5>
        <span class="data">8 Ottobre 2018 </span>
        <h4>Il Santo del giorno</h4>
        
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                     
        
    

                <div class="widget schegge-vangelo">
    <a href="/it/lamore-del-prossimo">  <p><em>Ma quello, volendo giustificarsi, disse a Ges&ugrave;: &laquo;E chi &egrave; mio prossimo?&raquo;. (Lc 10, 29)</em></p>


        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
    

                        
        
            <div class="widget">
        <a href="https://ares.mi.it/it/prodotti/bussola/" target="_blank" title="Ares Messori">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-rosanna-messori-large.jpg" alt="Ares Messori" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/Libro.php?id=882" target="_blank" title="ESD ROSARIO">
                <img  src="http://www.lanuovabq.it/storage/imgs/originals/rosario.gif" alt="ESD ROSARIO" >
            </a>
    </div><!-- end widget -->                             
    

                    <div class="widget lettere-redazione">
    <a href="/it/carissimo-formigoni">
        <p>&quot;Carissimo Roberto, grazie per la testimonianza&nbsp;che hai offerto di vero amore alla Chiesa e di sollecitudine per il bene comune della societ&agrave;...&quot;</p>
<h4>Lettere in redazione</h4>
    </a></div><!-- end widget -->            
        
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="http://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
    

                        <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
    

                            <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
    

                        
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Lo scienziato, il sessismo e il lato sbagliato della storia">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/alessandro-strumia-thumb.jpg" alt="Lo scienziato, il sessismo e il lato sbagliato della storia" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">IDEOLOGIA GENDER</li>
                        <li class="date">
                            08-10-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/lo-scienziato-il-sessismo-e-il-lato-sbagliato-della-storia" title="Lo scienziato, il sessismo e il lato sbagliato della storia">Lo scienziato, il sessismo e il lato sbagliato della storia</a>
                    </h5>
                                        <div class="autore"><a href="/it/tommaso-scandroglio">di Tommaso Scandroglio</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Doppia lezione dal voto pro-vita di Verona">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/zelger-1-thumb.jpg" alt="Doppia lezione dal voto pro-vita di Verona" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">ABORTO</li>
                        <li class="date">
                            07-10-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/doppia-lezione-dal-voto-pro-vita-di-verona" title="Doppia lezione dal voto pro-vita di Verona">Doppia lezione dal voto pro-vita di Verona</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Il Def, il reddito e l&#039;Ue: tutto contro la sussidiarietà">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/commissione-ue-thumb.jpg" alt="Il Def, il reddito e l&#039;Ue: tutto contro la sussidiarietà" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">STATO ETICO</li>
                        <li class="date">
                            06-10-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/il-def-il-reddito-e-lue-tutto-contro-la-sussidiarieta" title="Il Def, il reddito e l&#039;Ue: tutto contro la sussidiarietà">Il Def, il reddito e l&#039;Ue: tutto contro la sussidiarietà</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-magni">di Stefano Magni</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Saviano e Travaglio contro la legge, per il relativismo">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/saviano-travaglio-thumb-0.jpg" alt="Saviano e Travaglio contro la legge, per il relativismo" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">&quot;DISOBBEDIENZA CIVILE&quot;</li>
                        <li class="date">
                            05-10-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/saviano-e-travaglio-contro-la-legge-per-il-relativismo" title="Saviano e Travaglio contro la legge, per il relativismo">Saviano e Travaglio contro la legge, per il relativismo</a>
                    </h5>
                                        <div class="autore"><a href="/it/tommaso-scandroglio">di Tommaso Scandroglio</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
    

                        
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="http://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
    

    



    <!-- end widget -->



</div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_25">La Nuova Bussola Quotidiana<br />
                    REDAZIONE:<br />
                    Via Ferdinando Magellano, 38<br />
                    20900 Monza - MB <br />
                    Tel. 039 9418930</p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
                            <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
                            <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
                            <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
                        </p>
                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/117050577535063225175" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>

                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/tagli-alla-difesa-il-pacifismo-a-5-stelle-alla-prova" title="Tagli alla Difesa, il pacifismo a 5 Stelle alla prova">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/f35-thumb.JPG' alt='Tagli alla Difesa, il pacifismo a 5 Stelle alla prova'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/tagli-alla-difesa-il-pacifismo-a-5-stelle-alla-prova" title="Tagli alla Difesa, il pacifismo a 5 Stelle alla prova">Tagli alla Difesa, il pacifismo a 5 Stelle alla prova</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/politica" title="Politica">Politica</a></li>
                                                                        <li class="date">
                                        08-10-2018
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/francia-una-reconquista-dei-ghetti-islamici" title="Francia, una &quot;reconquista&quot; dei ghetti islamici">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/collomb-thumb-0.jpg' alt='Francia, una &quot;reconquista&quot; dei ghetti islamici'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/francia-una-reconquista-dei-ghetti-islamici" title="Francia, una &quot;reconquista&quot; dei ghetti islamici">Francia, una &quot;reconquista&quot; dei ghetti islamici</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        08-10-2018
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/belcanto-lunico-strumento-musicale-fatto-da-dio" title="Belcanto, l&#039;unico strumento musicale fatto da Dio">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/lp-8609420-thumb.jpg' alt='Belcanto, l&#039;unico strumento musicale fatto da Dio'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/belcanto-lunico-strumento-musicale-fatto-da-dio" title="Belcanto, l&#039;unico strumento musicale fatto da Dio">Belcanto, l&#039;unico strumento musicale fatto da Dio</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/creato" title="Creato">Creato</a></li>
                                                                        <li class="date">
                                        08-10-2018
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su La Nuova BQ.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
                    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>
            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>

                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Ferdinando Magellano 38, 20900 - Monza - MB 
                P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>

                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'http://www.lanuovabq.it/it/cookies-policy');
});
</script>      </div>
        <!--js-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>
$(function () {
    //tab scroll
    //Get the height of the first item
    $('#mask').css({'height': $('#gender-watch').height()});

    //Calculate the total width - sum of all sub-panels width
    //Width is generated according to the width of #mask * total of sub-panels
    $('#panel').width(parseInt($('#mask').width() * $('#panel div').length));

    //Set the sub-panel width according to the #mask width (width of #mask and sub-panel must be same)
    $('#panel div').width($('#mask').width());

    //Get all the links with rel as panel
    $('a[rel=panel]').click(function () {

        //Get the height of the sub-panel
        var panelheight = $($(this).attr('href')).height();

        //Set class for the selected item
        $('a[rel=panel]').removeClass('selezionato');
        $(this).addClass('selezionato');

        //Resize the height
        $('#mask').animate({'height': panelheight}, {queue: false, duration: 700});

        //Scroll to the correct panel, the panel id is grabbed from the href attribute of the anchor
        $('#mask').scrollTo($(this).attr('href'), 900);

        //Discard the link default behavior
        return false;
    });


    slideMove = true;


    setInterval(function () {
        if (slideMove) {

            if ($('a.selezionato').next().length)
                $('a.selezionato').next().click();
            else
                $('a[rel=panel]').first().click();

        }

    }, 4000);


    $('#blog-slide').mouseenter(function () {
        slideMove=false;
       
    }).mouseleave(function () {
        slideMove=true;

    });




    ctxObj = {
        formMsgContainer: $('.form-msg-container')
    };

    $("form[post-mode='ajax']").on('submit', function (e) {

        e.preventDefault();
        $('.form-control').removeClass('error');
        $(this).find('input').removeClass('error');
        $(this).find('.help-block').remove();
        $('.form-control').parents('.form-group').removeClass('has-error');

        ctxObj.form = $(this);
        ctxObj.formData = $(this).serializeArray();
        ctxObj.formData.push({name: '_token', value: 'M0BtJykAooSj2qH8mJC1Ejgr0lk43CTRCruOP3JT'});


        ctxObj.formActionUrl = $(this).attr('action');
        //console.log(ctxObj.formData);

        notifyOptions = {

            position: 'top center'
        };










        $.ajax({
            type: "POST",
            url: ctxObj.formActionUrl,
            data: ctxObj.formData,
            dataType: "json",
            success: function (data) {

                notifyOptions.className = 'success';
                ctxObj.form.find('input,textareA').val('');
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                });
                $.notify(msg, notifyOptions);


            },
            error: function (data) {

                notifyOptions.className = 'error';
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error');
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error').after('<span class="help-block"><strong>' + value[0] + '</strong></span>')
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').parents('.form-group').addClass('has-error');
                });
                $.notify(msg, notifyOptions);

            }
        });
    });
	
	
	/*
     * modal popup con cookie
     */

	
		if($( "#articoloModal" ).length){
			
			setTimeout(openModal,20000);
			
			function openModal(){
				if ( Cookies.get("pop")!='openModal' ) {
					
						Cookies.set("pop", 'openModal');

						$( "#articoloModal" ).modal( "show" );
				$(".modal-backdrop").css("display","block");
				}
				
							 
			}
									

	}











    $('.share_box .social_icon.mail').on('click', function (e) {
        e.preventDefault();
        $('.share_box.invia-link-articolo').slideToggle();

    })


    $(".youtube-wrapper").fitVids();


    /*
     *  questo serve solo nella pagina dell'autore per fare i box di altezza uguale
     */

    $('.sameheight').each(function () {

        $('.post').matchHeight();
        $('.box').matchHeight();
        $('.box-prod').matchHeight();
        $('.box-foto').matchHeight();
        $('.box-problem').matchHeight();


    })


    

})






</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>