<!DOCTYPE html>
<html>
    <head>
    <title> Manetti ci svela &quot;Perché appare la Madonna&quot; - La Nuova Bussola Quotidiana
                  
    
    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Manetti ci svela &quot;Perché appare la Madonna&quot;"/>
    <meta property="og:description" content="Domenica 6 ottobre 2019, ci sar&agrave; la&nbsp;Giornata della Bussola. Come il direttore, Riccardo Cascioli, ha gi&agrave; annunciato (qui e qui), quest&#39;anno sar&agrave; un&#39;occasione veramente imperdibile per diverse ragioni. Una di queste&nbsp;sar&agrave;, senz&#39;altro, la presenza della Vergine Maria, attraverso l&#39;incontro: &quot;Maria, madre con noi. Sempre e ovunque&quot;. Di seguito riproponiamo l&#39;intervista al mariologo Diego Manetti, uno dei&nbsp;relatori."/>
    <meta property="og:url" content="http://www.lanuovabq.it/it/manetti-ci-svela-perche-appare-la-madonna"/>
    <meta property="og:image" content="http://www.lanuovabq.it/storage/imgs/smaria-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Manetti ci svela &quot;Perché appare la Madonna&quot;" />
    <meta name="twitter:description" content="Domenica 6 ottobre 2019, ci sar&agrave; la&nbsp;Giornata della Bussola. Come il direttore, Riccardo Cascioli, ha gi&agrave; annunciato (qui e qui), quest&#39;anno sar&agrave; un&#39;occasione veramente imperdibile per diverse ragioni. Una di queste&nbsp;sar&agrave;, senz&#39;altro, la presenza della Vergine Maria, attraverso l&#39;incontro: &quot;Maria, madre con noi. Sempre e ovunque&quot;. Di seguito riproponiamo l&#39;intervista al mariologo Diego Manetti, uno dei&nbsp;relatori." />
    <meta name="twitter:image" content="http://www.lanuovabq.it/storage/imgs/smaria-large.jpg" />
    

    <link rel="shortcut icon" href="http://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-36551658-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>



</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">
    <div class="header_top_bar">
        <form class="search" method="post" action="http://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="zOLxrpdfXIfUbXsTdzhamYWcFeoFd23aOEA1DbD0">
        </form>	
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">

        <div class="banner_top">
        <a href="http://www.lanuovabq.it/it/giornata-della-bussola-in-missione-per-conto-di-dio"><img src="http://www.lanuovabq.it/storage/imgs/nbq-2019-6ott-bann-990x150-72dpi-large.jpg" alt="BANNER"></a>
    </div>
<div class="banner_top_responsive">
        <a href="http://www.lanuovabq.it/it/giornata-della-bussola-in-missione-per-conto-di-dio"><img src="http://www.lanuovabq.it/storage/imgs/nbq-2019-6ott-bann-990x150-72dpi-large-0.jpg" alt=""></a>
    </div>
        <div class="logo">
            <h1><a href="/" title="La Nuova Bussola Quotidiana"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1>		
        </div>

    </div>
</div>            



            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
            <li class="submenu "> <a href="#"> Chi siamo </a>
                <ul>
                                        <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                      <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                    <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                </ul>
            </li>
					  
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                            <li><a href="http://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a></li>
                    
                                        <li class="speciali" > <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                    


                </ul>
            </li>
            <li class="submenu "><a href="https://sostienici.lanuovabq.it/" target="_blank"> Sostienici </a> 
							<ul>
								 <li><a href="http://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
							</ul>
					
					</li>
            <li class="submenu"> <a href="#" title="I nostri blog "> I blog </a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
                        <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
            
            <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                <ul>

                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
        </ul>
    </nav>



    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">

                <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
                <li class="submenu "> <a href="#"> Chi siamo </a>
                    <ul>
                                                <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                        <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                    </ul>
                </li>
                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/articles-in-english" title="Articles in English">Articles in English</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                            </ul>

                </li>
                <li><a href="https://sostienici.lanuovabq.it/" target="_blank"> Sostienici </a> </li>
                <li class="submenu"> <a href="#" title="I nostri blog "> I nostri blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/migrazioni" title="Migrazioni">Migrazioni</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                                <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                
                <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                    <ul>

                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                    </ul>
                </li>
                <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>


            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/cultura" title="Cultura">
                    Cultura
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                         

                            		<!-- Modal -->
<div class="bt-nbq">
		<div class="modal fade" id="articoloModal" tabindex="-1" role="dialog" >
			<div class="modal-dialog">
				<div class="modal-content">

					<div class="modal-body">
				
						<a href="https://sostienici.lanuovabq.it/"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/raccolta-fondi2019-gridatelo-dai-tetti.jpg"></a>
	<div class=" text-center">
		<button type="button" class="popup-but btn btn-xs btn-default" data-dismiss="modal" style="margin-right:30px;">Continua a leggere</button></div>
					</div>

				</div>
			</div>
		</div>
</div><!-- /modal -->
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">ALLA GIORNATA DELLA BUSSOLA</li>
    </ul>
    <h1 class="post_title">Manetti ci svela &quot;Perché appare la Madonna&quot;</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/cultura" title="Cultura">Cultura</a></li>
                <li class="date">28-09-2019</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    ">
                
                <div style="font-style: italic"><p>Domenica 6 ottobre 2019, ci sar&agrave; la&nbsp;Giornata della Bussola. Come il direttore, Riccardo Cascioli, ha gi&agrave; annunciato (<strong><a href="http://www.lanuovabq.it/it/giornata-della-bussola-in-missione-per-conto-di-dio" target="_blank">qui</a> </strong>e <strong><a href="http://www.lanuovabq.it/it/giornata-della-bussola-un-invito-senza-precedenti" target="_blank">qui</a></strong>), quest&#39;anno sar&agrave; un&#39;occasione veramente imperdibile per diverse ragioni. Una di queste&nbsp;sar&agrave;, senz&#39;altro, la presenza della Vergine Maria, attraverso l&#39;incontro: <em>&quot;Maria, madre con noi. Sempre e ovunque&quot;</em>. Di seguito riproponiamo l&#39;intervista al mariologo Diego Manetti, uno dei&nbsp;relatori.</p></div>
                <p></p>
                
                
                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="http://www.lanuovabq.it/storage/imgs/smaria-large.jpg" title="Vergine Maria" alt="Vergine Maria">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p><em>Domenica 6 ottobre 2019, ci sar&agrave; la nuova edizione della&nbsp;Giornata della Bussola dal titolo: &quot;Fino ai confini della terra&quot;. Come il direttore, Riccardo Cascioli&nbsp;ha gi&agrave; avuto modo di spiegare (<strong><a href="http://www.lanuovabq.it/it/giornata-della-bussola-in-missione-per-conto-di-dio" target="_blank">qui</a> </strong>e <strong><a href="http://www.lanuovabq.it/it/giornata-della-bussola-un-invito-senza-precedenti" target="_blank">qui</a></strong>), quest&#39;anno sar&agrave; un&#39;occasione veramente imperdibile per diverse ragioni. Una di queste&nbsp;sar&agrave; senz&#39;altro la presenza della Vergine Maria, attraverso l&#39;incontro dal titolo &quot;Maria, madre con noi. Sempre e ovunque&quot;. Con due ospiti d&#39;eccezione: Suor Rosalina Ravasio, fondatrice della Comunit&agrave; Shalom-Regina della Pace, che ci ospiter&agrave; proprio quel giorno. E Diego Manetti, mariologo di fama internazionale nonch&eacute;&nbsp;autore del libro edito dalla Bussola: <strong><a href="http://lanuovabq.it/it/catalogo-online/libri" target="_blank">&quot;Perch&egrave; appare la Madonna&quot;</a></strong>. Di seguito riporponiamo l&#39;intervista all&#39;autore.</em></p>

<hr />
<p>Basterebbe leggere i Suoi messaggi ed i racconti di coloro che l&rsquo;hanno incontrata, per rimanere estasiati dalla bellezza e dalla potenza di Maria. Lei, dolcissima Madre Celeste, meravigliosa Rosa mistica, umile Donna su cui si &egrave; posata la Potenza dell&rsquo;Altissimo. Eppure, il nuovo libro della Bussola, <em>&ldquo;Perch&eacute; appare la Madonna&rdquo;</em> ha un merito ancor pi&ugrave; grande perch&eacute; ci aiuta a comprendere il grande piano di Maria per sventare gli assalti di Satana e per portare l&#39;umanit&agrave; alla salvezza. <em>&ldquo;La Madonna &egrave; la porta aperta del Cielo: vuole portarci tutti in Paradiso. Ma proprio per questo Ella ci ammonisce: Convertitevi ora e lottate contro il maligno. Non rimane molto tempo!&rdquo;</em>. Ne parliamo con Diego Manetti, autore del libro nonch&eacute; mariologo di fama internazionale. <a href="http://www.lanuovabq.it/it/catalogo-online/libri" target="_blank">(COMPRA ORA</a>)</p>

<p><strong>Prima di rispondere alla domanda che d&agrave; il titolo al libro (Perch&egrave; appare la Madonna?), facciamo un passo indietro. Chi &egrave; Maria e quale &egrave; la Sua missione?</strong></p>

<p>C&rsquo;&egrave; una giaculatoria che a me piace moltissimo, fa parte delle Litanie Lauretane che si recitano dopo il Santo Rosario e dice cos&igrave;: <em>&ldquo;Maria porta del Cielo, prega per noi&rdquo;.</em> Questo epiteto della Madonna mi sembra che vada al cuore di ci&ograve; che Luigi Grignion de Montfort, il pi&ugrave; noto mariologo di tutti i tempi, spiega cos&igrave;: attraverso Maria il Padre ha donato suo figlio al mondo. Ma allo stesso tempo, sempre attraverso Maria, l&rsquo;umanit&agrave; intera pu&ograve; raggiungere il Figlio, pu&ograve; raggiungere il Padre, pu&ograve; raggiungere il Cielo. Perci&ograve;: Maria, questa Porta che si &egrave; aperta per donare il Figlio e l&rsquo;Incarnazione, &egrave; rimasta aperta e proprio attraverso questa Porta sono invitati a passare tutti i figli di Dio. Sei invitato proprio tu che desideri, attraverso Ges&ugrave;, la piena Comunione con il Padre. Ebbene, l&#39;intuizione del Monfort, che pu&ograve; sembrare frutto della spiritualit&agrave; particolare di un Santo della Chiesa, in realt&agrave; ha un fondamento scritturistico fortissimo. Stiamo parlando dell&rsquo;affidamento che Ges&ugrave; fa dell&rsquo;intera umanit&agrave; a Sua Mamma attraverso Giovanni, l&rsquo;apostolo prediletto, (Gv 19, 25-27). Ges&ugrave; in Croce, nel momento in cui sta per donare lo Spirito, per restituire la vita al Padre e riscattare l&rsquo;umanit&agrave; corrotta dal peccato, ecco proprio in quel momento decide di non lasciare l&rsquo;umanit&agrave; sola e orfana, ma di affidarla nella mani della Sua stessa Madre.</p>

<p><strong>Perci&ograve; concretamente, oggi, in cosa consiste questo affidamento?</strong></p>

<p>Appunto. Se Maria &egrave; la madre di Dio, &egrave; la Madre della Chiesa e diventa Madre degli uomini, &egrave; impossibile che il Suo ruolo si esaurisca in termini di intercessione. Quando andiamo a leggere il capitolo ottavo della <em>Lumen Gentium</em> - ovvero il testo che alla fine del Concilio si &egrave; occupato un poco di Maria -, ebbene <a href="http://www.vatican.va/archive/hist_councils/ii_vatican_council/documents/vat-ii_const_19641121_lumen-gentium_it.html">leggendo il capitolo 62</a> viene da chiedersi: ma &egrave; possibile che l&rsquo;unico compito della Madonna sia solamente quello di intercedere e accompagnare con la preghiera la Chiesa pellegrina?</p>

<p><strong>C&rsquo;&egrave; di pi&ugrave;?</strong></p>

<p>Ci sono i fatti.</p>

<p><strong>Quali?</strong></p>

<p>I fatti dicono che la Madonna &egrave; apparsa centinaia e centinaia di volte. Saranno anche fatti popolari, ma sono pur sempre fatti. E bisogna stare di fronte ai fatti. Perci&ograve;: se nelle Sacre Scritture, passando per il Grignion de Montfort, sino al Concilio Vaticano II, si sente ripetere che Maria rappresenta un ruolo particolarmente significativo per l&rsquo;intera umanit&agrave;, allora non ci si deve affatto stupire che la Madonna sia venuta ad apparire pi&ugrave; volte in mezzo agli uomini. Il criterio di fronte a questi fatti &egrave; perci&ograve; pienamente evangelico: &ldquo;<em>Se Maria &egrave; Colei al quale Ges&ugrave; stesso ha affidato l&rsquo;intera umanit&agrave;, perch&eacute; devo stupirmi se Ella appare?&rdquo;</em> Per concludere: quando ci si chiede chi &egrave; la Madonna, Ella &egrave; senza dubbio la Madre di Ges&ugrave;, la Madre nostra e la Porta del Cielo.</p>

<p><strong>La Rivelazione &egrave; compiuta, perci&ograve; &ndash; si dice &ndash; non &egrave; obbligatorio per il fedele credere alle apparizioni mariane pur riconosciute dalla Chiesa. Ma, se davvero la Madonna appare, non &egrave; un tantino &quot;azzardato&quot; girarsi dall&rsquo;altra parte? </strong></p>

<p>Di pi&ugrave;, si tratta di un <em>&ldquo;disprezzo temerario&rdquo;</em>. Non uso questa espressione a caso, ma &egrave; quella che usa la Chiesa stessa. Nel momento in cui la Chiesa riconosce la soprannaturalit&agrave; di un intervento come quello dell&rsquo;apparizione mariana, rifiutarlo sarebbe un &ldquo;disprezzo&rdquo;, ovvero un rifiuto estremo, &ldquo;temerario&rdquo; nel senso che sottopone il soggetto ad un inutile rischio. E&rsquo; come dire: il Vangelo ti insegna a nuotare, ma se sei in mezzo alla tempesta e ti lanciano un salvagente, chi rifiuterebbe un aiuto che ti accompagna con sicurezza ad un porto sicuro?</p>

<p><strong>Il libro tratta solo le apparizioni moderne, ovvero da Rue du Bac (Parigi 1830) con la Madonna della Medaglia Miracolosa, sino alle presunte apparzione di Medjugorie (1981-oggi) . In mezzo si passa per La Salette (1846), Lourdes (1858), Fatima (1917), Amsterdam (1945-1959) e Kibeho (1981-1989). Lei parla di un <em>filo rosso</em> che collega tutte queste apparizioni mariane. Ci pu&ograve; spiegare?</strong></p>

<p>L&rsquo;immagine &egrave; mutuata dal bellissimo libro di Jean Guitton sulla Medaglia miracolosa. E&rsquo; lui che dice: <em>&ldquo;Da qui comincia un messaggio particolare&rdquo;. S</em>i sta ovviamente riferendo alle apparizioni della Madonna a Caterina Labour&egrave; del 1830<em> </em>e parla cos&igrave; per due motivi sostanziali. Primo: Maria in quell&rsquo;occasione si presenta come &rdquo;l&rsquo;<em>Immacolata</em>&rdquo;.</p>

<p><strong>Il dogma dell&rsquo;Immacolata Concezione per&ograve; non era ancora stato proclamato&hellip;</strong></p>

<p>Infatti! Proprio con questa apparizione la Madonna anticipa quella verit&agrave; che diventer&agrave; dogma per la Chiesa cattolica solo 24 anni pi&ugrave; tardi: l&rsquo;Immacolata concezione proclamata da Pio IX nel 1854. Accade infatti che Caterina Labour&egrave; vede la bellissima Signora tutta circondata da una scritta in caratteri dorati e luminosi: <em>&ldquo;O Maria concepita senza peccato, pregate per noi che ricorriamo a voi</em>&quot;. Tra l&rsquo;altro, in riferimento a questa giaculatoria, c&rsquo;&egrave; una vicenda personale che mi colp&igrave; molto.</p>

<p><strong>Prego.</strong></p>

<p>Ricordo che durante una preghiera di esorcismo, proprio mentre il sacerdote esorcista ripeteva: <em>&ldquo;O Maria concepita senza peccato...&rdquo;, </em>ecco che<em> </em>il posseduto reagiva con crescente astio sino ad urlare: <em>&ldquo;Basta! Basta!&rdquo;.</em> Quando allora il sacerdote gli domand&ograve;: <em>&ldquo;Perch&eacute; ti provoca cos&igrave; fastidio questa preghiera?&rdquo;,</em> il demonio rispose: <em>&ldquo;Perch&eacute; questa non l&rsquo;avete inventata voi&rdquo;.</em> Confermando appunto ci&ograve; che la Madonna aveva rivelato proprio nell&#39;apparizione di Rue du Bac.</p>

<p><strong>Torniamo al filo rosso che unisce le apparizioni moderne di Maria. Abbiamo detto, il primo aspetto &egrave; l&rsquo;Immacolata Concezione e il secondo?</strong></p>

<p>Il secondo aspetto &egrave; che Maria presenta un monito particolarmente urgente per la conversione dell&rsquo;umanit&agrave;. E questo monito si caratterizza con il disvelamento anticipato del piano del Demonio. Il Demonio ha chiesto a Dio un tempo per poter mettere alla prova la Chiesa in modo particolare; Dio gli ha concesso l&rsquo;ultimo dei venti secoli su cui si sarebbe snodato il cammino bimillenario della Chiesa. Allora dunque, &egrave; evidente che la Madonna, poco prima che abbia inizio quest&rsquo;ultimo secolo di prova, comincia ad apparire per dire a tutti: <em>&ldquo;Convertitevi, fate penitenza, ritornate a Dio, non offendete pi&ugrave; il Suo Santo Nome&rdquo;.</em> Questo disvelamento anticipato dei piani di Satana arriva ad assumere, a Madjugorje, un carattere molto pi&ugrave; drammatico. La Madonna arriva a dire: <em>&ldquo;Queste mie apparizioni sono le ultime per l&rsquo;umanit&agrave;. Affrettatevi a convertirvi!&rdquo; </em>(17 aprile 1982, Medjugorje). In sintesi: Lei &egrave; l&rsquo;Immacolata che mette in guardia dal Demonio e ci guida in una battaglia che - con Medjugorje - sta arrivando a compimento.</p>

<p><strong>Appunto, cerchiamo di capire: nel libro si parla di questi tempi, cio&egrave; i nostri, come dei tempi in cui &ldquo;Satana &egrave; sciolto dalle catene&rdquo;&hellip;</strong></p>

<p>Questa &egrave; esattamente l&rsquo;espressione che ha usato la Madonna. Ma pu&ograve; essere intesa in modo sbagliato, ovvero come se si trattasse dell&rsquo;ultima battaglia prima della fine dei tempi.</p>

<p><strong>Invece?</strong></p>

<p>Non &egrave; cos&igrave;. La risposta ce la d&agrave; proprio la Madonna quando dice: <em>&ldquo;Ci sar&agrave; un tempo di pace per quanti diranno di S&igrave; a Mio Figlio che &egrave; il Re della Pace&rdquo;</em> e insieme ci risponde anche l&rsquo;Apocalisse. I combattimenti sono due: un primo combattimento escatologico in cui il Demonio viene scatenato ed a combatterlo sar&agrave; Lei, la Donna vestita di Sole. Ci sar&agrave; poi un periodo di<em> &quot;pace e prosperit&agrave;&quot;</em> cui seguir&agrave; il secondo e ultimo scatenamento finale. A fronteggiare il Dragone infernale in questa ultima battaglia ci sar&agrave; Ges&ugrave; stesso. Allora: &egrave; vero che oggi Satana &egrave; furioso, sa che ci rimane poco tempo, sta sferrando tutti gli attacchi, ma questo &egrave; soltanto il primo dei due combattimenti che coincide con il tempo dei dieci segreti di Medjuorje.</p>

<p><strong>Quali sono i segni concreti di ci&ograve; che ci sta dicendo?</strong></p>

<p>Il centenario di Fatima si &egrave; concluso con un fatto eclatante. Il 7 dicembre 2017, vigilia della Festa dell&rsquo;Immacolata, mons. Henryk Hoser ha detto pubblicamente che <em>&ldquo;d&rsquo;ora in poi si pu&ograve; andare in pellegrinaggio ufficiale a Medjugorje&rdquo;</em>. Se l&rsquo;inviato della Santa Sede a Medjugorje ha detto questo, ci&ograve; significa che siamo di fronte ad un passo di avvicinamento enorme ai segreti. Ancora pi&ugrave; in concreto significa: se domani dovessero iniziare i segreti, nessuno potr&agrave; dire <em>&ldquo;io non potevo venire&rdquo;</em>, la Chiesa non pone pi&ugrave; nessun ostacolo. Questo &egrave; perci&ograve; un segno grandissimo dell&rsquo;avvicinarsi del disvelamento dei segreti. Per quanto riguarda invece il primo combattimento escatologico di cui parla l&#39;Apocalisse, ci sono segni evidenti nei nostri tempi: una recrudescenza della persecuzione alla Chiesa, tempi di guerra sempre pi&ugrave; imperanti, l&rsquo;autodistruzione dell&rsquo;uomo e della creazione, calamit&agrave; naturali senza precedenti.</p>

<p><strong>Nel libro insiste molto sul fondamentale ruolo di tre Papi all&rsquo;interno del piano di Maria. Chi sono e perch&egrave;?</strong></p>

<p>Giovanni Paolo II all&rsquo;inizio degli anni &rsquo;80 si rivolge in modo accorato alla Madonna: in quel momento infatti il Santo Padre &egrave; molto preoccupato per come l&rsquo;Europa dell&rsquo;Est e la sua Polonia vengono schiacciate dal Comunismo. La supplicata cos&igrave;: &ldquo;<em>Cara Madonna torna ad apparire perch&eacute; da solo non ce la faccio&rdquo;</em>. Qualche settimana pi&ugrave; tardi gli sparano in Piazza San Pietro e durante il trasporto all&#39;Ospedale Gemelli lo sentono invocare: <em>&ldquo;Vieni Madre! Vieni Madre!&rdquo;.</em> Dopo cinque settimane da questo episodio iniziano le apparizioni di Medjugorje, proprio in una terra di confine tra l&#39;Occidente e l&#39;Oriente legato all&rsquo;oppressione comunista. Il secondo Papa &egrave; Benedetto XVI&nbsp; per un motivo inequivocabile. Nel 2010 &egrave; lui a riaccendere il ruolo profetico di Fatima dicendo:<em> &quot;E&#39; un&rsquo;illusione pensare che la profezia della Madonna di Fatima si sia conclusa&quot;</em>. Infine c&rsquo;&egrave; papa Francesco che, dopo appena un mese dal suo insediamento, ha consacrato proprio potificato alla Madonna di Fatima (Portogallo) il suo Pontificato. Lui, un papa argentino, a pochi anni dal centenario... per tante ragioni questa cosa non ha alcun senso se non nei piani profetici della Madonna. E infatti io penso proprio che questo Papa, in mezzo alle diverse contraddizioni, sta dando la libert&agrave; a quante pi&ugrave; persone possibili di avvicinarsi alla barca perch&eacute; il diluvio sta arrivando. Penso che Maria stia usando di questo Papa, anche in modo profetico.</p>

<p><strong>Stante la dimensione storica delle apparizioni della Madonna, c&rsquo;&egrave; poi una dimensione interiore di questa battaglia contro il maligno e c&rsquo;&egrave; un livello tutto personale del trionfo del cuore Immacolato di Maria&hellip;</strong></p>

<p>Maria parla al cuore di ognuno di noi e infatti se ci mettiamo dietro a Maria, se la seguiamo davvero, nel tempo ci accorgiamo che ogni suo messaggio parla a noi personalmente. La prima lotta &egrave; quindi quella che si consuma dentro di noi. Noi possiamo dire tranquillamente che se non si aggiunge nulla al Vangelo, allora &egrave; vero che il Vangelo mi insegna che non posso aggiungere un&rsquo;ora alla mia vita. Magari stasera dovr&ograve; rendere conto a Dio di tutto il mio percorso di vita, allora il mio tempo dei segreti &egrave; adesso e ora, questo lo sa solo Dio. La lotta la conduciamo prima di tutto dentro di noi con una differenza per&ograve; che molti esorcisti mi confermano: il Demonio negli ultimi tempi ha moltiplicato la sua attivit&agrave; straordinaria. Perch&eacute;: se da una parte c&rsquo;&egrave; una moltitudine di persone che giace in peccato mortale, dall&rsquo;altra ci sono uomini e donne chiamati ad una missione nella Chiesa e che, proprio per questo, sono tormentate e vessate dal maligno. Ma la battaglia che ciascuno di noi sta vivendo ora, nel proprio cuore e nella propria vita, &egrave; inserita nel grande piano di Maria. Che &egrave; uno solo, unito, dentro e fuori di noi, per ciascuno singolarmente e per l&rsquo;umanit&agrave; intera: &egrave; la guarigione fisica, &egrave; la fine dei tormenti, &egrave; la gioia e la pace del cuore, &egrave; la liberazione dal male, &egrave; la promessa del Paradiso gi&agrave; aperto su questa terra&hellip; In una parola: &egrave; il trionfo del Cuore Immacolato di Maria.</p>
            </div>
                        <div class="author_box_fisso   ">
                <div class="author">
                                        <a title="Costanza Signorelli" href="/it/costanza-signorelli" class="thumb"> 
                        <img alt="img" src="http://www.lanuovabq.it/storage/imgs/costanza-signorelli-thumb.jpg"> </a>
                                        <div class="details">
                        <h5><a title="Costanza Signorelli" href="/it/costanza-signorelli">Costanza Signorelli</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="http://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/manetti-ci-svela-perche-appare-la-madonna">
                <input name="titoloarticolo" type="hidden" value="Manetti ci svela &quot;Perché appare la Madonna&quot;">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Manetti ci svela &quot;Perché appare la Madonna&quot;" href="/it/pdf/manetti-ci-svela-perche-appare-la-madonna" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/cultura" title="Cultura">Cultura</a>
            </li>
                    </ul>
    </div>
</div>

                            

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">

                        
            <div class = "widget">
    <a class = "button-newsletter" href="http://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
    

            <div class="widget santo-giorno" >
    <a href="/it/san-venceslao-1-1-1"> <h5>San Venceslao</h5>
        <span class="data">28 Settembre 2019 </span>
        <h4>Il Santo del giorno</h4>
        
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                     
        
    

                <div class="widget schegge-vangelo">
    <a href="/it/essere-vigilanti">  
			
			  <h5>Essere vigilanti</h5>
			<p><em>Avevano timore di interrogarlo su questo argomento (Lc 9, 45)</em></p>

  
        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di don Stefano Bimbi</h5>
            </a></div><!-- end widget -->                
        
    

                        
        
            <div class="widget">
        <a href="http://www.lanuovabq.it/it/giornata-della-bussola-in-missione-per-conto-di-dio" target="_blank" title="SAVE THE DATE LATO">
                <img  src="http://www.lanuovabq.it/storage/imgs/nbq-2019-6ott-bann-790x400-1-72dpi-large.jpg" alt="SAVE THE DATE LATO" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/Libro.php?id=974" target="_blank" title="ESD Isacco di ninive">
                <img  src="http://www.lanuovabq.it/storage/imgs/originals/isacco-ninive.gif" alt="ESD Isacco di ninive" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/S5wgJbmOSKI?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
    

                        
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Dire che il comunismo è criminale: ce lo chiede l&#039;Europa">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/lublino-thumb.jpg" alt="Dire che il comunismo è criminale: ce lo chiede l&#039;Europa" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">LA RISOLUZIONE STORICA</li>
                        <li class="date">
                            28-09-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/dire-che-il-comunismo-e-criminale-ce-lo-chiede-leuropa" title="Dire che il comunismo è criminale: ce lo chiede l&#039;Europa">Dire che il comunismo è criminale: ce lo chiede l&#039;Europa</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-magni">di Stefano Magni</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Giornata della Bussola, un invito senza precedenti">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/suor-rosalina-thumb.jpg" alt="Giornata della Bussola, un invito senza precedenti" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">6 OTTOBRE 2019</li>
                        <li class="date">
                            27-09-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/giornata-della-bussola-un-invito-senza-precedenti" title="Giornata della Bussola, un invito senza precedenti">Giornata della Bussola, un invito senza precedenti</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli-1">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Il modello Greta, un pericolo per i giovani">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/greta-2-thumb.jpg" alt="Il modello Greta, un pericolo per i giovani" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">BRUTTO CLIMA</li>
                        <li class="date">
                            26-09-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/il-modello-greta-un-pericolo-per-i-giovani" title="Il modello Greta, un pericolo per i giovani">Il modello Greta, un pericolo per i giovani</a>
                    </h5>
                                        <div class="autore"><a href="/it/benedetta-frigerio">di Benedetta Frigerio</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Una strada per uscire dalla confusione">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/tutti-i-santi-thumb-0.jpg" alt="Una strada per uscire dalla confusione" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">CHIESA</li>
                        <li class="date">
                            25-09-2019
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/una-strada-per-uscire-dalla-confusione" title="Una strada per uscire dalla confusione">Una strada per uscire dalla confusione</a>
                    </h5>
                                        <div class="autore"><a href="/it/riccardo-cascioli-1">di Riccardo Cascioli</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
    

                    <div class="widget lettere-redazione">
    <a href="/it/quale-cristianesimo">
        <p>Leggendo l&#39;intervista a Burke mi &egrave; tornato in mente quel missionario della Consolata che dichiarava come il maggior vanto della loro presenza in Brasile fosse il non aver mai battezzato un solo indio... ma allora quale cristianesimo &egrave; stato comunicato l&igrave;?</p>
<h4>LETTERE IN REDAZIONE</h4>
    </a></div><!-- end widget -->            
        
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-libri-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://www.iltimone.org/" target="_blank" title="IL TIMONE">
                <img  src="http://www.lanuovabq.it/storage/imgs/il-timone-banner-nuovo-large.png" alt="IL TIMONE" >
            </a>
    </div><!-- end widget -->                             
    

                        <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
    

                            <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
    

                        
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="http://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
    

    



    <!-- end widget -->



</div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_25">La Nuova Bussola Quotidiana<br />
                    REDAZIONE:<br />
                    Via Giuseppe Ugolini, 11<br />
                    20900 Monza - MB <br />
                    Tel. 039 9418930</p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
                            <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
                            <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
                            <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
                        </p>
                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/117050577535063225175" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>

                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/sinodo-ecclesiologia-debil-y-confusa" title="«Sinodo, ecclesiologìa debil y confusa»">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/foto-sinodo-amazzonia-thumb-0.jpg' alt='«Sinodo, ecclesiologìa debil y confusa»'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/sinodo-ecclesiologia-debil-y-confusa" title="«Sinodo, ecclesiologìa debil y confusa»">«Sinodo, ecclesiologìa debil y confusa»</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        28-09-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/sinodo-ecclesiologia-debole-e-confusa" title="«Sinodo, ecclesiologia debole e confusa»">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/foto-sinodo-amazzonia-thumb.jpg' alt='«Sinodo, ecclesiologia debole e confusa»'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/sinodo-ecclesiologia-debole-e-confusa" title="«Sinodo, ecclesiologia debole e confusa»">«Sinodo, ecclesiologia debole e confusa»</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/documenti" title="Documenti">Documenti</a></li>
                                                                        <li class="date">
                                        28-09-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/avanti-a-passo-di-gambero-la-strategia-del-sinodo-tedesco" title="Avanti a passo di gambero, la strategia del Sinodo tedesco">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/clipboard-16663-knsb-u11001157101063ozf-1024x576atlastampait-thumb-0.jpg' alt='Avanti a passo di gambero, la strategia del Sinodo tedesco'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/avanti-a-passo-di-gambero-la-strategia-del-sinodo-tedesco" title="Avanti a passo di gambero, la strategia del Sinodo tedesco">Avanti a passo di gambero, la strategia del Sinodo tedesco</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        28-09-2019
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su La Nuova BQ.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
                    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>
            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
									<li>
                        <h4><a href="http://www.lanuovabq.it/it/cookies-policy" title="Privacy policy">Cookies policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>

                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Giuseppe Ugolini 11, 20900 - Monza - MB 
                P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>

                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'http://www.lanuovabq.it/it/cookies-policy');
});
</script>      </div>
        <!--js-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>
$(function () {
    //tab scroll
    //Get the height of the first item
    $('#mask').css({'height': $('#gender-watch').height()});

    //Calculate the total width - sum of all sub-panels width
    //Width is generated according to the width of #mask * total of sub-panels
    $('#panel').width(parseInt($('#mask').width() * $('#panel div').length));

    //Set the sub-panel width according to the #mask width (width of #mask and sub-panel must be same)
    $('#panel div').width($('#mask').width());

    //Get all the links with rel as panel
    $('a[rel=panel]').click(function () {

        //Get the height of the sub-panel
        var panelheight = $($(this).attr('href')).height();

        //Set class for the selected item
        $('a[rel=panel]').removeClass('selezionato');
        $(this).addClass('selezionato');

        //Resize the height
        $('#mask').animate({'height': panelheight}, {queue: false, duration: 700});

        //Scroll to the correct panel, the panel id is grabbed from the href attribute of the anchor
        $('#mask').scrollTo($(this).attr('href'), 900);

        //Discard the link default behavior
        return false;
    });


    slideMove = true;


    setInterval(function () {
        if (slideMove) {

            if ($('a.selezionato').next().length)
                $('a.selezionato').next().click();
            else
                $('a[rel=panel]').first().click();

        }

    }, 4000);


    $('#blog-slide').mouseenter(function () {
        slideMove=false;
       
    }).mouseleave(function () {
        slideMove=true;

    });




    ctxObj = {
        formMsgContainer: $('.form-msg-container')
    };

    $("form[post-mode='ajax']").on('submit', function (e) {

        e.preventDefault();
        $('.form-control').removeClass('error');
        $(this).find('input').removeClass('error');
        $(this).find('.help-block').remove();
        $('.form-control').parents('.form-group').removeClass('has-error');

        ctxObj.form = $(this);
        ctxObj.formData = $(this).serializeArray();
        ctxObj.formData.push({name: '_token', value: 'zOLxrpdfXIfUbXsTdzhamYWcFeoFd23aOEA1DbD0'});


        ctxObj.formActionUrl = $(this).attr('action');
        //console.log(ctxObj.formData);

        notifyOptions = {

            position: 'top center'
        };










        $.ajax({
            type: "POST",
            url: ctxObj.formActionUrl,
            data: ctxObj.formData,
            dataType: "json",
            success: function (data) {

                notifyOptions.className = 'success';
                ctxObj.form.find('input,textareA').val('');
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                });
                $.notify(msg, notifyOptions);


            },
            error: function (data) {

                notifyOptions.className = 'error';
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error');
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error').after('<span class="help-block"><strong>' + value[0] + '</strong></span>')
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').parents('.form-group').addClass('has-error');
                });
                $.notify(msg, notifyOptions);

            }
        });
    });
	
	
	/*
     * modal popup con cookie
     */

	
		if($( "#articoloModal" ).length && 1==2){
			
	setTimeout(openModal,20000);
			
			function openModal(){
				if ( Cookies.get("pop")!='openModal' ) {
					
						Cookies.set("pop", 'openModal');

						$( "#articoloModal" ).modal( "show" );
				$(".modal-backdrop").css("display","block"); 
				}
				
							 
			}
									

	}











    $('.share_box .social_icon.mail').on('click', function (e) {
        e.preventDefault();
        $('.share_box.invia-link-articolo').slideToggle();

    })


    $(".youtube-wrapper").fitVids();


    /*
     *  questo serve solo nella pagina dell'autore per fare i box di altezza uguale
     */

    $('.sameheight').each(function () {

        $('.post').matchHeight();
        $('.box').matchHeight();
        $('.box-prod').matchHeight();
        $('.box-foto').matchHeight();
        $('.box-problem').matchHeight();


    })


    

})






</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>