<!DOCTYPE html>
<html>
    <head>
    <title> Marx, un falso profeta sconfitto dalla storia - La Nuova Bussola Quotidiana
                  
    
    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Marx, un falso profeta sconfitto dalla storia"/>
    <meta property="og:description" content="Dal New York Times al presidente della Commissione Europea, tutti celebrano il bicentenario di Marx e la sua eredit&agrave; intellettuale. Eppure nessuna delle previsioni di Marx si &egrave; avverata e l&#39;applicazione della sua teoria ha portato dritti al totalitarismo comunista. Ne parliamo con Dario Antiseri, filosofo."/>
    <meta property="og:url" content="http://www.lanuovabq.it/it/marx-un-falso-profeta-sconfitto-dalla-storia"/>
    <meta property="og:image" content="http://www.lanuovabq.it/storage/imgs/marx-large_0_1_2_3_4.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Marx, un falso profeta sconfitto dalla storia" />
    <meta name="twitter:description" content="Dal New York Times al presidente della Commissione Europea, tutti celebrano il bicentenario di Marx e la sua eredit&agrave; intellettuale. Eppure nessuna delle previsioni di Marx si &egrave; avverata e l&#39;applicazione della sua teoria ha portato dritti al totalitarismo comunista. Ne parliamo con Dario Antiseri, filosofo." />
    <meta name="twitter:image" content="http://www.lanuovabq.it/storage/imgs/marx-large_0_1_2_3_4.jpg" />
    

    <link rel="shortcut icon" href="http://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-36551658-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>



</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">
    <div class="header_top_bar">
        <form class="search" method="post" action="http://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="7ITGkMLkJCWzmwQ3wzCNDyhrTwcDhwZiTK6VhUDW">
        </form>	
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">

        <div class="banner_top">
        <a href="http://lanuovabq.it/it/la-battaglia-di-alfie"><img src="http://www.lanuovabq.it/storage/imgs/a-dio-alf-large_0.jpg" alt="A DIO ALFIE RESPONSIVE"></a>
    </div>
        <div class="logo">
            <h1><a href="/" title="La Nuova Bussola Quotidiana"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1>		
        </div>

    </div>
</div>            



            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
            <li class="submenu "> <a href="#"> Chi siamo </a>
                <ul>
                                        <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                        <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                    <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                </ul>
            </li>
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="http://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a></li>
                    
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                    


                </ul>
            </li>
            <li class="submenu "><a href="http://www.lanuovabq.it/it/sostienici"> Sostienici </a> 
							<ul>
								 <li><a href="http://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
							</ul>
					
					</li>
            <li class="submenu"> <a href="#" title="I nostri blog "> I nostri blog </a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/immigrazione" title="Immigrazione">Immigrazione</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                    </ul>
            </li>
                        <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
            
            <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                <ul>

                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
        </ul>
    </nav>



    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">

                <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
                <li class="submenu "> <a href="#"> Chi siamo </a>
                    <ul>
                                                <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                        <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                    </ul>
                </li>
                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                            </ul>

                </li>
                <li><a href="http://www.lanuovabq.it/it/sostienici"> Sostienici </a> </li>
                <li class="submenu"> <a href="#" title="I nostri blog "> I nostri blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/immigrazione" title="Immigrazione">Immigrazione</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                            </ul>
                </li>
                                <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                
                <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                    <ul>

                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                    </ul>
                </li>
                <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>


            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/cultura" title="Cultura">
                    Cultura
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:100%;height:20px"
                                 data-ad-client="ca-pub-5939874970271592"
                                 data-ad-slot="4662259860"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>

                            <div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">DARIO ANTISERI</li>
    </ul>
    <h1 class="post_title">Marx, un falso profeta sconfitto dalla storia</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/cultura" title="Cultura">Cultura</a></li>
                <li class="date">06-05-2018</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    ">
                
                <div style="font-style: italic"><p>Dal New York Times al presidente della Commissione Europea, tutti celebrano il bicentenario di Marx e la sua eredit&agrave; intellettuale. Eppure nessuna delle previsioni di Marx si &egrave; avverata e l&#39;applicazione della sua teoria ha portato dritti al totalitarismo comunista. Ne parliamo con Dario Antiseri, filosofo.</p></div>
                <p></p>
                
                
                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="http://www.lanuovabq.it/storage/imgs/marx-large_0_1_2_3_4.jpg" title="Karl Marx, statua" alt="Karl Marx, statua">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>Possibile che anche il <a href="https://www.nytimes.com/2018/04/30/opinion/karl-marx-at-200-influence.html"><em>New York Times</em></a>, punto di riferimento dei liberal americani, celebri i 200 anni della nascita di Marx con un editoriale in cui lo si tratta come un profeta? Possibile che anche il presidente della Commissione Europea, Jean Claude Juncker (un Popolare) <a href="https://www.ilfattoquotidiano.it/2018/05/04/bicentenario-nascita-marx-polemiche-per-la-presenza-di-juncker-alle-celebrazioni-e-la-statua-di-55-metri-donata-dalla-cina/4334463/">partecipi alle celebrazioni del bicentenario di Marx</a> e ne difenda l&#39;eredit&agrave; intellettuale?&nbsp;Possibile che &ldquo;Marx aveva ragione&rdquo; o &ldquo;ha previsto l&rsquo;attuale crisi del capitalismo&rdquo; e &ldquo;fornisce gli strumenti per uscirne&rdquo; siano frasi che sentiamo sulla bocca di economisti di grido come il francese <a href="http://www.repubblica.it/cultura/2014/03/06/news/piketty_l_economia_soffocata_dal_denaro_come_ai_tempi_di_marx-80333829/">Thomas Piketty</a> o il greco <a href="https://www.theguardian.com/news/audio/2018/may/04/yanis-varoufakis-marx-predicted-our-present-crisis-and-points-the-way-out-podcast">Yanis Varoufakis</a>?</p>

<p><strong><em>La Nuova Bussola Quotidiana</em> ne parla con Dario Antiseri</strong>. Filosofo, prima ordinario di Filosofia del Linguaggio all&rsquo;Universit&agrave; di Padova, poi di Metodologia delle Scienze Sociali all&rsquo;Universit&agrave; Luiss di Roma, gi&agrave; preside di Scienze Politiche nello stesso ateneo, &egrave; autore di uno dei pi&ugrave; noti manuali di storia della filosofia che tutti abbiamo conosciuto dai tempi del liceo, scritto assieme a Giovanni Reale (1931-2014). Il Reale-Antiseri &egrave; stato tradotto in spagnolo, portoghese e da oltre 20 anni in russo. Di recente ne &egrave; apparsa una versione in lingua kazaka ed &egrave; in corso una traduzione in cinese. Il professor Antiseri ha fatto conoscere in Italia <em>La Societ&agrave; Aperta e i suoi Nemici</em>, libro paradigmatico del pensiero politico contemporaneo di Karl R. Popper (1902-1994). Ha introdotto successivamente buona parte dell&rsquo;opera di Popper e del liberalismo classico contemporaneo. Dunque di un pensiero che non solo &egrave; fortemente critico, ma che costituisce l&rsquo;antitesi del marxismo, per metodo e fini. &ldquo;Popper sosteneva che i grandi uomini possono fare grandi errori. Lo diceva di Platone, ma &egrave; valido anche per Marx. Secondo Popper, il marxismo &egrave; la pi&ugrave; pura, elaborata e pericolosa forma di storicismo, cio&egrave; della pretesa di poter predire il corso dell&rsquo;intera storia umana&rdquo;.</p>

<p><strong>Professor Antiseri, allora Popper era un ammiratore di Marx?</strong></p>

<p>No. C&rsquo;&egrave; un riconoscimento dei meriti di Marx. Per Popper Marx ci ha aperto gli occhi su aspetti importanti della societ&agrave;, per questo non &egrave; possibile, a suo avviso, tornare ad una scienza sociale pre marxiana. Inoltre, per Popper, Marx era animato da una forte carica umanitaria. In ogni caso, le sue teorie fondamentali sono sbagliate. Cominciamo proprio dal materialismo storico: l&rsquo;idea secondo cui (cito da Marx) &ldquo;non &egrave; la coscienza degli uomini che determina il loro essere, ma, al contrario, &egrave; il loro essere sociale che determina la loro coscienza&rdquo;. Questa idea, in senso lato, pu&ograve; anche essere valida, perch&eacute; il molteplice rapporto fra struttura economica e mondo delle idee esiste, ma se si assume in modo dogmatico&hellip; diceva Max Weber (uno dei padri della sociologia, 1864-1920, ndr) che &ldquo;la cosiddetta concezione materialistica della storia, nel suo senso genialmente primitivo, cos&igrave; come compare nel Manifesto del Partito Comunista, sopravvive soltanto nella mente di persone prive di competenze specifiche e di dilettanti&rdquo;.</p>

<p><strong>E per quanto riguarda la dialettica della storia?</strong></p>

<p>Marx rovescia la dialettica di Hegel dal mondo delle idee a quello storico-sociale. E cosa ottiene? Una incontrollabile concezione metafisica della storia umana che sarebbe guidata da ineluttabili leggi di sviluppo &ndash; una metafisica che &ldquo;interpreta&rdquo; tutto e il contrario di tutto e che &ldquo;non spiega scientificamente niente&rdquo;. Inoltre, come precisato da Hans Kelsen (1881-1973), la dialettica di Marx non distingue i fatti dai valori, giungendo ad equiparare lo sviluppo della storia a una progressiva affermazione del Bene. Una specie di profezia politica, confusa con una previsione scientifica. &ldquo;La dialettica &egrave; una delle credenze pi&ugrave; fantastiche che Marx abbia mediato da Hegel&rdquo; ha affermato Bertrand Russell. E per Lucio Colletti (1924-2001) &ldquo;la dialettica &egrave; un pasticcio filosofico da scuola serale&rdquo;.</p>

<p><strong>I comunisti per&ograve; ricordano, pi&ugrave; che il materialismo e la dialettica, il motto &ldquo;la propriet&agrave; &egrave; un furto&rdquo;&hellip;</strong></p>

<p>Per Marx, la propriet&agrave; privata &egrave; il male assoluto. Ma non ci volle molto a comprendere l&rsquo;impossibilit&agrave; di un sistema economico senza propriet&agrave; privata. L&rsquo;economista Ludwig von Mises (1881-1973) ha fatto comprendere con chiarezza l&rsquo;irrazionalit&agrave; del sistema che abolisce la propriet&agrave; privata sui mezzi di produzione. Il calcolo economico, che mette a confronto investimenti e produzione, &egrave; possibile solo in un&rsquo;economia di mercato. E ci&ograve; per la ragione che la base del calcolo economico &egrave; costituita dai prezzi. Dove non c&rsquo;&egrave; propriet&agrave; privata e non c&rsquo;&egrave; libert&agrave; di mercato, non c&rsquo;&egrave; neppure pi&ugrave; alcun meccanismo che consenta la formazione dei prezzi. Abolendo il mercato, il socialismo rende impossibile la soluzione dei problemi economici. Fra le conseguenze di questo sistema ci sono arbitrio e corruzione del sistema politico, distruzione delle risorse nazionali. L&rsquo;abolizione del mercato &egrave; la via della fame.</p>

<p><strong>Solo della fame?</strong></p>

<p>Anche della schiavit&ugrave;. Il comunismo, una volta applicato nella realt&agrave;, porta alla nascita di Stati con potere assoluto che regnano su popoli di schiavi. &ldquo;Chi possiede tutti i mezzi, stabilisce tutti i fini&rdquo;, ha affermato l&rsquo;economista, premio Nobel, Friedrich von Hayek (1899-1992). Attenzione a questo punto: &ldquo;Chi possiede tutti i mezzi, stabilisce tutti i fini&rdquo;. Il controllo economico non si limita a un solo aspetto della nostra vita, ma si estende a tutti i mezzi coi quali possiamo raggiungere tutti i nostri fini. Sar&agrave; chi possiede tutti i mezzi a stabilire dunque quali debbano essere i fini della nostra vita, quali siano da considerarsi superiori e quali inferiori, a cosa credere e a cosa aspirare. A che vale scrivere su una Costituzione che c&rsquo;&egrave; libert&agrave; di stampa, se poi tutte le cartiere e le tipografie appartengono allo Stato? E che senso ha declamare che c&rsquo;&egrave; libert&agrave; di religione se tutte le chiavi di tutte le chiese sono possedute dal Comitato Centrale del Partito? Come diceva Agnes Heller, il comunismo equivale alla dittatura sui bisogni.</p>

<p><strong>Ancora oggi, per&ograve;, si d&agrave; per scontata la validit&agrave; della teoria del valore-lavoro di Marx. Prova ne &egrave; che si continua a parlare in termini di &ldquo;sfruttamento&rdquo;, cio&egrave; di un lavoro pagato meno del suo valore oggettivo per permettere al datore di lavoro di arricchirsi.</strong></p>

<p>La teoria del valore-lavoro &egrave; semplicemente un errore. Il valore di un bene non &egrave; dato dalla quantit&agrave; di lavoro socialmente necessario alla sua produzione, bens&igrave; dalla sua scarsit&agrave; e dalla preferenza dei suoi potenziali compratori. Su questo errore clamoroso, smentito dalla scienza economica, si fondano tutti gli altri, come l&rsquo;abolizione della propriet&agrave; privata e del libero scambio. E quindi: fine della libert&agrave;.</p>

<p><strong>Marxismo: &egrave; scienza o metafisica?</strong></p>

<p>Bench&eacute; contenesse spunti metafisici, quali il materialismo storico e il materialismo dialettico, il marxismo, afferma Popper, nacque come scienza, in quanto la teoria marxiana conteneva alcune previsioni controllabili. Prevedeva, ad esempio, che sarebbe scoppiata un&rsquo;imminente rivoluzione, considerata come un evento necessario dello sviluppo storico. A un Partito Comunista sarebbe bastato attendere, al massimo rendere &ldquo;le doglie di questo parto meno dolorose e pi&ugrave; brevi&rdquo;, come scriveva lo stesso Marx. La rivoluzione sarebbe scoppiata in un paese industriale avanzato. Questa previsione venne smentita dalla storia, assieme ad altre. I socialisti &ldquo;revisionisti&rdquo;, come Bernstein, lo capirono. Ma i marxisti ortodossi coprirono di ipotesi costruite ad hoc queste dure smentite della storia. &ldquo;Il marxismo, una volta, fu scienza. Ma una scienza che ha coperto i suoi errori &egrave; terminata come una metafisica crudele&rdquo;, ha scritto Karl Popper. La sua conclusione: &ldquo;Il marxismo &egrave; morto di marxismo&rdquo;.</p>

<p><strong>Per i neo-marxisti contemporanei, per&ograve;, stiamo vivendo oggi, anche se in ritardo, la crisi del capitalismo prevista da Marx.</strong></p>

<p>Il capitalismo non &egrave; il paradiso, nessuno lo afferma. E non vanno coperti gli errori, n&eacute; le brutture della sua storia. La questione, per&ograve;, &egrave;: cosa scegliere al posto del capitalismo? Se elimini una societ&agrave; strutturata sul libero mercato che cosa ottieni? Un sistema totalitario. Certamente il mercato, per funzionare, deve essere ben regolato. Ma, abolendolo, proviamo a pensare a cosa si arriverebbe. E&rsquo; questa la domanda che ci si deve porre e che invece i neo-marxisti non si pongono. Dobbiamo vedere a cosa ha portato l&rsquo;applicazione delle teorie marxiste nella pratica. Pensiamo a Lenin: il suo era marxismo ortodosso. Ha creato un sistema totalitario, prima applicato alla Russia poi a un terzo del mondo: un ergastolo a cielo aperto, una fonte di sofferenza e di miseria per milioni e milioni di uomini.</p>

<p><strong>Si dice anche che i regimi comunisti non c&rsquo;entrano nulla con Marx</strong></p>

<p>Basta leggere Lenin per smentire questa giustificazione. Per Lenin la coscienza politica si identificava con la dottrina marxiana e questa era la dottrina ufficiale del Partito rivoluzionario. Lenin definiva la teoria marxiana &ldquo;onnipotente perch&eacute; giusta&rdquo; e il Partito diventa &ldquo;custode della sua purezza&rdquo;. Inoltre &ldquo;ogni diminuzione dell&rsquo;ideologia socialista, ogni allontanamento da essa, implica un rafforzamento dell&rsquo;ideologia borghese&rdquo;. E la borghesia, per Lenin, andava eliminata con la violenza. Le purghe in Russia, lo sterminio per fame in Ucraina: furono tragedie immani. Nei <em>Compiti delle associazioni giovanili</em>, Lenin scrisse, nel 1920: &ldquo;La nostra morale &egrave; in tutto e per tutto soggetta all&rsquo;interesse della lotta di classe del proletariato. La lotta di classe &egrave; continua e il nostro compito &egrave; quello di subordinare a questa lotta tutti gli interessi. Non bisogna accarezzare la testa di nessuno: potrebbero morderti la mano. Bisogna colpirli sulla testa, senza piet&agrave;&rdquo;.</p>

<p><strong>Per&ograve; molti ancora l&rsquo;ammirano&hellip;</strong></p>

<p>Ecco, diciamo che di tutti questi ammiratori del paradiso comunista, nessuno ha voluto abbandonare l&rsquo;inferno capitalista. Si vede che quel caldo piace loro particolarmente.</p>
            </div>
                        <div class="author_box_fisso   ">
                <div class="author">
                                        <a title="Stefano Magni" href="/it/stefano-magni" class="thumb"> 
                        <img alt="img" src="http://www.lanuovabq.it/storage/imgs/magni-fototessera-thumb.jpg"> </a>
                                        <div class="details">
                        <h5><a title="Stefano Magni" href="/it/stefano-magni">Stefano Magni</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="http://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/marx-un-falso-profeta-sconfitto-dalla-storia">
                <input name="titoloarticolo" type="hidden" value="Marx, un falso profeta sconfitto dalla storia">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Marx, un falso profeta sconfitto dalla storia" href="/it/pdf/marx-un-falso-profeta-sconfitto-dalla-storia" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies tags left clearfix">
            
                         <li>
                <a href="http://www.lanuovabq.it/it/tag/antiseri" title="antiseri">antiseri</a>
            </li>
                        <li>
                <a href="http://www.lanuovabq.it/it/tag/popper" title="popper">popper</a>
            </li>
                        <li>
                <a href="http://www.lanuovabq.it/it/tag/mises" title="mises">mises</a>
            </li>
                        <li>
                <a href="http://www.lanuovabq.it/it/tag/marx" title="marx">marx</a>
            </li>
                        
        </ul>
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/cultura" title="Cultura">Cultura</a>
            </li>
                    </ul>
    </div>
</div>

                            <div class="google-ad-bq">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- 630x290-FineArticolo? -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:100%;height:290px"
                                 data-ad-client="ca-pub-5939874970271592"
                                 data-ad-slot="2394097862"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">

                        
            <div class = "widget">
    <a class = "button-newsletter" href="http://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/la-battaglia-di-alfie" target="_blank" title="LA BATTAGLIA ALFIE">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-alfie-large.jpg" alt="LA BATTAGLIA ALFIE" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
                <div class="widget">
    <div class="youtube-wrapper">
<iframe src="https://www.youtube.com/embed/NDY87kko1vE?rel=0" frameborder="0" allowfullscreen></iframe>
</div>
    
</div><!-- end widget -->                         
    

                <div class="widget schegge-vangelo">
    <a href="/it/nel-suo-amore">  <p><em>Come il Padre ha amato me, anche io ho amato voi. Rimanete nel mio amore.&nbsp;(Gv&nbsp;15,9-17)</em></p>


        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di don Angelo Busetto</h5>
            </a></div><!-- end widget -->                
        
    

            <div class="widget santo-giorno" >
    <a href="/it/san-domenico-savio"> <h5>San Domenico Savio</h5>
        <span class="data">6 Maggio 2018 </span>
        <h4>Il Santo del giorno</h4>
        
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                     
        
    

                        
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/Libro.php?id=882" target="_blank" title="ESD ROSARIO">
                <img  src="http://www.lanuovabq.it/storage/imgs/originals/rosario.gif" alt="ESD ROSARIO" >
            </a>
    </div><!-- end widget -->                             
    

                    <div class="widget lettere-redazione">
    <a href="/it/eugenetica-un-darwinismo-deviato">
        <p>L&rsquo;eugenetica, oltre ad essere un orrore disumano dal punto di vista etico, &egrave;&nbsp;una bestialit&agrave; dal punto di vista darwinista.&nbsp;Ecco perch&eacute;...</p>
<h4>Lettere in redazione</h4>
    </a></div><!-- end widget -->            
        
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/catalogo-online/videocorsi" target="_blank" title="Mater Ecclesia">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-mater-large.jpg" alt="Mater Ecclesia" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="http://www.lanuovabq.it/storage/imgs/sapere-per-capire-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://www.iltimone.org/it_IT/home" target="_blank" title="Il Timone">
                <img  src="http://www.lanuovabq.it/storage/imgs/il-timone-large.jpg" alt="Il Timone" >
            </a>
    </div><!-- end widget -->                             
    

                        <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
    

                            <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
    

                        
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Democrazia avvilita, uno spettacolo penoso">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/elezioni-italia-thumb.jpg" alt="Democrazia avvilita, uno spettacolo penoso" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">POLITICA</li>
                        <li class="date">
                            06-05-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/democrazia-avvilita-uno-spettacolo-penoso" title="Democrazia avvilita, uno spettacolo penoso">Democrazia avvilita, uno spettacolo penoso</a>
                    </h5>
                                        <div class="autore"><a href="/it/luigi-negri-1">di Luigi Negri</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="D&#039;Agostino e il pregiudizio dell&#039;accanimento terapeutico">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/08s-dagostino-bioetica-laicicattolici-thumb.jpg" alt="D&#039;Agostino e il pregiudizio dell&#039;accanimento terapeutico" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">CASO ALFIE</li>
                        <li class="date">
                            05-05-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/dagostino-e-il-pregiudizio-dellaccanimento-terapeutico" title="D&#039;Agostino e il pregiudizio dell&#039;accanimento terapeutico">D&#039;Agostino e il pregiudizio dell&#039;accanimento terapeutico</a>
                    </h5>
                                        <div class="autore"><a href="/it/simone-pillon">di Simone Pillon</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Abusi in Cile, l&#039;affaire &quot;scotta&quot; nelle mani di Francesco">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/lp-7782562-thumb.jpg" alt="Abusi in Cile, l&#039;affaire &quot;scotta&quot; nelle mani di Francesco" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">RICEVUTE LE VITTIME</li>
                        <li class="date">
                            04-05-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/abusi-in-cile-laffaire-scotta-nelle-mani-di-francesco" title="Abusi in Cile, l&#039;affaire &quot;scotta&quot; nelle mani di Francesco">Abusi in Cile, l&#039;affaire &quot;scotta&quot; nelle mani di Francesco</a>
                    </h5>
                                        <div class="autore"><a href="/it/lorenzo-bertocchi">di Lorenzo Bertocchi</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Ma che ignoranza il cardinale Marx">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/marx-thumb_0_1_2_3.jpg" alt="Ma che ignoranza il cardinale Marx" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">DOTTRINA SOCIALE</li>
                        <li class="date">
                            03-05-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/ma-che-ignoranza-il-cardinale-marx" title="Ma che ignoranza il cardinale Marx">Ma che ignoranza il cardinale Marx</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
    

                        
        
            <div class="widget">
        <a href="https://www.notizieprovita.it/attivita/per-le-donne-firma-perche-siano-davvero-informate-sullaborto/" target="_blank" title="PRO VITA">
                <img  src="http://www.lanuovabq.it/storage/imgs/donnenoaborto-provita-large.jpg" alt="PRO VITA" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="http://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
    

    



    <!-- end widget -->



</div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_25">La Nuova Bussola Quotidiana<br />
                    REDAZIONE:<br />
                    Via Ferdinando Magellano, 38<br />
                    20900 Monza - MB <br />
                    Tel. 039 9418930</p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
                            <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
                            <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
                            <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
                        </p>
                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/117050577535063225175" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>

                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/democrazia-avvilita-uno-spettacolo-penoso" title="Democrazia avvilita, uno spettacolo penoso">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/elezioni-italia-thumb.jpg' alt='Democrazia avvilita, uno spettacolo penoso'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/democrazia-avvilita-uno-spettacolo-penoso" title="Democrazia avvilita, uno spettacolo penoso">Democrazia avvilita, uno spettacolo penoso</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                                                                        <li class="date">
                                        06-05-2018
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/50-anni-in-cammino-i-neocat-incontrano-il-papa" title="50 anni in Cammino, i &quot;Neocat&quot; incontrano il Papa">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/lp-7806953-thumb.jpg' alt='50 anni in Cammino, i &quot;Neocat&quot; incontrano il Papa'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/50-anni-in-cammino-i-neocat-incontrano-il-papa" title="50 anni in Cammino, i &quot;Neocat&quot; incontrano il Papa">50 anni in Cammino, i &quot;Neocat&quot; incontrano il Papa</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/ecclesia" title="Ecclesia">Ecclesia</a></li>
                                                                        <li class="date">
                                        06-05-2018
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/moralismo-laltra-faccia-del-permissivismo-svedese" title="Moralismo, l&#039;altra faccia del permissivismo svedese">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/nobel-prize-thumb.jpg' alt='Moralismo, l&#039;altra faccia del permissivismo svedese'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/moralismo-laltra-faccia-del-permissivismo-svedese" title="Moralismo, l&#039;altra faccia del permissivismo svedese">Moralismo, l&#039;altra faccia del permissivismo svedese</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                                        <li class="date">
                                        06-05-2018
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su La Nuova BQ.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
                    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>
            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>

                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Ferdinando Magellano 38, 20900 - Monza - MB 
                P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>

                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'http://www.lanuovabq.it/it/cookies-policy');
});
</script>      </div>
        <!--js-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>

<script>
$(function () {


    //tab scroll
    //Get the height of the first item
    $('#mask').css({'height': $('#gender-watch').height()});

    //Calculate the total width - sum of all sub-panels width
    //Width is generated according to the width of #mask * total of sub-panels
    $('#panel').width(parseInt($('#mask').width() * $('#panel div').length));

    //Set the sub-panel width according to the #mask width (width of #mask and sub-panel must be same)
    $('#panel div').width($('#mask').width());

    //Get all the links with rel as panel
    $('a[rel=panel]').click(function () {

        //Get the height of the sub-panel
        var panelheight = $($(this).attr('href')).height();

        //Set class for the selected item
        $('a[rel=panel]').removeClass('selezionato');
        $(this).addClass('selezionato');

        //Resize the height
        $('#mask').animate({'height': panelheight}, {queue: false, duration: 700});

        //Scroll to the correct panel, the panel id is grabbed from the href attribute of the anchor
        $('#mask').scrollTo($(this).attr('href'), 900);

        //Discard the link default behavior
        return false;
    });


    slideMove = true;


    setInterval(function () {
        if (slideMove) {

            if ($('a.selezionato').next().length)
                $('a.selezionato').next().click();
            else
                $('a[rel=panel]').first().click();

        }

    }, 4000);


    $('#blog-slide').mouseenter(function () {
        slideMove=false;
       
    }).mouseleave(function () {
        slideMove=true;

    });




    ctxObj = {
        formMsgContainer: $('.form-msg-container')
    };

    $("form[post-mode='ajax']").on('submit', function (e) {

        e.preventDefault();
        $('.form-control').removeClass('error');
        $(this).find('input').removeClass('error');
        $(this).find('.help-block').remove();
        $('.form-control').parents('.form-group').removeClass('has-error');

        ctxObj.form = $(this);
        ctxObj.formData = $(this).serializeArray();
        ctxObj.formData.push({name: '_token', value: '7ITGkMLkJCWzmwQ3wzCNDyhrTwcDhwZiTK6VhUDW'});


        ctxObj.formActionUrl = $(this).attr('action');
        //console.log(ctxObj.formData);

        notifyOptions = {

            position: 'top center'
        };










        $.ajax({
            type: "POST",
            url: ctxObj.formActionUrl,
            data: ctxObj.formData,
            dataType: "json",
            success: function (data) {

                notifyOptions.className = 'success';
                ctxObj.form.find('input,textareA').val('');
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                });
                $.notify(msg, notifyOptions);


            },
            error: function (data) {

                notifyOptions.className = 'error';
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error');
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error').after('<span class="help-block"><strong>' + value[0] + '</strong></span>')
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').parents('.form-group').addClass('has-error');
                });
                $.notify(msg, notifyOptions);

            }
        });
    });











    $('.share_box .social_icon.mail').on('click', function (e) {
        e.preventDefault();
        $('.share_box.invia-link-articolo').slideToggle();

    })


    $(".youtube-wrapper").fitVids();


    /*
     * IRMA questo serve solo nella pagina dell'autore per fare i box di altezza uguale
     */

    $('.sameheight').each(function () {

        $('.post').matchHeight();
        $('.box').matchHeight();
        $('.box-prod').matchHeight();
        $('.box-foto').matchHeight();
        $('.box-problem').matchHeight();


    })


    

})






</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>    </body>
</html>