<!DOCTYPE html>
<html>
    <head>
    <title> Messa del prete gay, il tabù di una scomunica doverosa - La Nuova Bussola Quotidiana
                  
    
    </title>
    <!--meta-->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.2" />
    <meta name="format-detection" content="telephone=no" />
    <meta name="keywords" content="" />
    <meta name="description" content="" />
    <link href='//fonts.googleapis.com/css?family=Roboto:300,400,700' rel='stylesheet' type='text/css'>
    <link href='//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700' rel='stylesheet' type='text/css'>
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/reset.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/superfish.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/prettyPhoto.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/jquery.qtip.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/bootstrap-nbq.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/style.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/menu_styles.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/animations.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/responsive.css">
    <link rel="stylesheet" type="text/css" href="http://www.lanuovabq.it/assets/themes/lanuovabq/css/odometer-theme-default.css">

        <meta property="og:title" content="Messa del prete gay, il tabù di una scomunica doverosa"/>
    <meta property="og:description" content="Come annunciato da pi&ugrave; di un mese, don Giuliano Costalunga ha &quot;celebrato&quot; una messa che ha fatto dell&#39;Eucarestia una farsa. Con lui anche alcuni ex parrocchiani. Segno che il diktat omoeretico si sta trasferendo anche ai fedeli. Che fare? Un grave atto sacrilego nei confronti dell&#39;autore della vita &egrave; stato compiuto. Ma scomunica e riparazioni sono parole ormai tab&ugrave; per vescovi che invece preferiscono far finta di nulla limitandosi solo a prendere le distanze.&nbsp;"/>
    <meta property="og:url" content="http://www.lanuovabq.it/it/messa-del-prete-gay-il-tabu-di-una-scomunica-doverosa"/>
    <meta property="og:image" content="http://www.lanuovabq.it/storage/imgs/11318517-kfgd-u30201004174981wpf-1224x916atcorriere-web-bergamo-593x443-large.jpg"/>
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@lanuovaBQ" />
    <meta name="twitter:title" content="Messa del prete gay, il tabù di una scomunica doverosa" />
    <meta name="twitter:description" content="Come annunciato da pi&ugrave; di un mese, don Giuliano Costalunga ha &quot;celebrato&quot; una messa che ha fatto dell&#39;Eucarestia una farsa. Con lui anche alcuni ex parrocchiani. Segno che il diktat omoeretico si sta trasferendo anche ai fedeli. Che fare? Un grave atto sacrilego nei confronti dell&#39;autore della vita &egrave; stato compiuto. Ma scomunica e riparazioni sono parole ormai tab&ugrave; per vescovi che invece preferiscono far finta di nulla limitandosi solo a prendere le distanze.&nbsp;" />
    <meta name="twitter:image" content="http://www.lanuovabq.it/storage/imgs/11318517-kfgd-u30201004174981wpf-1224x916atcorriere-web-bergamo-593x443-large.jpg" />
    

    <link rel="shortcut icon" href="http://www.lanuovabq.it/assets/themes/lanuovabq/images/favicon.ico">
    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-36551658-1']);
        _gaq.push(['_trackPageview']);

        (function () {
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
        })();

    </script>



</head>
<div id="fb-root"></div>

<script>(function (d, s, id) {

        var js, fjs = d.getElementsByTagName(s)[0];

        if (d.getElementById(id))
            return;

        js = d.createElement(s);
        js.id = id;

        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.9&appId=1018498284832229";

        fjs.parentNode.insertBefore(js, fjs);

    }(document, 'script', 'facebook-jssdk'));</script>    <body>
        <div class="site_container"> 


            <div class="header_top_bar_container clearfix">
    <div class="header_top_bar">
        <form class="search" method="post" action="http://www.lanuovabq.it/it/ricerca">
            <input type="text" name="srcStr" placeholder="Cerca..." value="" class="search_input hint">
            <input type="hidden" name="srcInTitle" value="1">
            <input type="submit" class="search_submit" value="">
            <input type="hidden" name="page" value="search">
            <input type="hidden" name="_token" value="Nf27QUxZKx1ElTFLBUfA4HGdF9UzlTxW9s4f1Zqa">
        </form>	
    </div>
</div>

<div class="header_container">
    <div class="header clearfix">

        <div class="banner_top">
        <a href=""><img src="http://www.lanuovabq.it/storage/imgs/save-the-date-2018-large-0.jpg" alt="SAVE THE DATE 2018 RESPONSIVE"></a>
    </div>
        <div class="logo">
            <h1><a href="/" title="La Nuova Bussola Quotidiana"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/loghi/logo-la-nuova-bussola-quotidiana.png"  alt="La Nuova Bussola Quotidiana" /><span>La Nuova Bussola Quotidiana</span></a></h1>		
        </div>

    </div>
</div>            



            <div class="menu_container clearfix">
    <nav>
        <ul class="sf-menu">
            <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
            <li class="submenu "> <a href="#"> Chi siamo </a>
                <ul>
                                        <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                      <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                    <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                </ul>
            </li>
					  
            <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                <ul>

                                        <li> <a href="/it/editoriali" title="Editoriali">Editoriali</a> </li>
                                        <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                        <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                        <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                        <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                        <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                        <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                        <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                        <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                    
                </ul>
                <ul>
                                        <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                        <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                        <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                        <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                        <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                        <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                            <li><a href="http://www.lanuovabq.it/it/media/home" title="Media"> Media</a> </li>
                                                            <li class="speciali spazio"> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a></li>
                    
                                        <li class="speciali" > <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                        <li class="speciali" > <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                        <li class="speciali" > <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                    


                </ul>
            </li>
            <li class="submenu "><a href="http://www.lanuovabq.it/it/sostienici"> Sostienici </a> 
							<ul>
								 <li><a href="http://www.lanuovabq.it/it/convenzioni" title="Convenzioni" >Convenzioni</a></li>
							</ul>
					
					</li>
            <li class="submenu"> <a href="#" title="I nostri blog "> I blog </a>
                <ul>
                                        <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                        <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                        <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                        <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                        <li > <a href="/it/immigrazione" title="Immigrazione">Immigrazione</a> </li>
                                        <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                        <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                    </ul>
            </li>
                        <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
            
            <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                <ul>

                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                        <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                    
                    <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                </ul>
            </li>
            <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                            </li>
        </ul>
    </nav>



    <div class="mobile_menu_container"> <a href="#" class="mobile-menu-switch"> <span class="line"></span> <span class="line"></span> <span class="line"></span> </a>
        <div class="mobile-menu-divider"></div>
        <nav>
            <ul class="mobile-menu" style="display:none !important">

                <li><a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ"> Home </a> </li>
                <li class="submenu "> <a href="#"> Chi siamo </a>
                    <ul>
                                                <li> <a href="/it/chi-siamo" class="Redazione">Redazione</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/autori" title="Autori" >Autori</a></li>
                        <li><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci" >Contattaci</a></li>
                    </ul>
                </li>
                <li class="submenu mega_menu_parent"> <a href="#" title="Sezioni">Sezioni </a>
                    <ul>
                                                <li class="spazio"> <a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                        
                                                <li> <a href="/it/attualita" title="Attualità">Attualità</a> </li>
                                                <li> <a href="/it/cultura" title="Cultura">Cultura</a> </li>
                                                <li> <a href="/it/vita-e-bioetica" title="Vita e bioetica">Vita e bioetica</a> </li>
                                                <li> <a href="/it/famiglia" title="Famiglia">Famiglia</a> </li>
                                                <li> <a href="/it/economia" title="Economia">Economia</a> </li>
                                                <li> <a href="/it/educazione" title="Educazione">Educazione</a> </li>
                                                <li> <a href="/it/liberta-religiosa" title="Libertà religiosa">Libertà religiosa</a> </li>
                                                <li> <a href="/it/creato" title="Creato">Creato</a> </li>
                                                <li> <a href="/it/ecclesia" title="Ecclesia">Ecclesia</a> </li>
                                                <li> <a href="/it/politica" title="Politica">Politica</a> </li>
                                                <li> <a href="/it/esteri" title="Esteri">Esteri</a> </li>
                                                <li> <a href="/it/sport" title="Sport">Sport</a> </li>
                                                <li> <a href="/it/cronaca" title="Cronaca">Cronaca</a> </li>
                                                <li> <a href="/it/cinema-e-tv" title="Cinema e tv">Cinema e tv</a> </li>
                                                <li> <a href="/it/rubriche-1" title="Rubriche">Rubriche</a> </li>
                                                <li> <a href="/it/documenti" title="Documenti">Documenti</a> </li>
                                                <li> <a href="/it/dossier" title="Dossier">Dossier</a> </li>
                                                <li> <a href="/it/appelli-per-la-raccolta-fondi" title="Appelli per la raccolta fondi">Appelli per la raccolta fondi</a> </li>
                                            </ul>

                </li>
                <li><a href="http://www.lanuovabq.it/it/sostienici"> Sostienici </a> </li>
                <li class="submenu"> <a href="#" title="I nostri blog "> I nostri blog </a>
                    <ul>
                                                <li > <a href="/it/gender-watch" title="Gender Watch">Gender Watch</a> </li>
                                                <li > <a href="/it/borgo-pio" title="Borgo Pio">Borgo Pio</a> </li>
                                                <li > <a href="/it/svipop" title="Svipop">Svipop</a> </li>
                                                <li > <a href="/it/cristiani-perseguitati" title="Cristiani Perseguitati">Cristiani Perseguitati</a> </li>
                                                <li > <a href="/it/immigrazione" title="Immigrazione">Immigrazione</a> </li>
                                                <li > <a href="/it/fuori-schema" title="Fuori schema">Fuori schema</a> </li>
                                                <li > <a href="/it/dottrina-sociale-1-1" title="Dottrina sociale">Dottrina sociale</a> </li>
                                            </ul>
                </li>
                                <li><a href="http://www.lanuovabq.it/it/archiviostorico" title="Archivio storico"> Archivio storico</a> </li>
                
                <li class="submenu "> <a href="http://www.lanuovabq.it/it/elencolibrerie"> Shop </a>
                    <ul>

                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/libri" title="Libri"> Libri</a> </li>
                                                <li><a href="http://www.lanuovabq.it/it/catalogo-online/videocorsi" title="Videocorsi"> Videocorsi</a> </li>
                                                <li  class="speciali"><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Libri" >Elenco librerie</a></li>
                    </ul>
                </li>
                <li class="submenu" ><a href="http://www.lanuovabq.it/it/areautente" title="Area riservata">Area riservata</a> 
                                    </li>


            </ul>
        </nav>
    </div>
</div>
            <div class="page">
                <div class="page_header clearfix page_margin_top">

            <div class="page_header_right">
        <ul class="bread_crumb  only">
            <li>
                <a href="http://www.lanuovabq.it/it" title="Home La Nuova BQ">
                    Home
                </a>
            </li>

                        <li class="separator icon_small_arrow right_gray">
                &nbsp;
            </li>
            <li>
                                <a href="/it/editoriali" title="Editoriali">
                    Editoriali
                </a>
                

            </li>
                    </ul>
    </div>

    </div>
                <div class="page_layout clearfix">
                    <div class="row page_margin_top">
                        <div class="column column_2_3 contenuto_centrale">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- InizioArticolo -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:100%;height:20px"
                                 data-ad-client="ca-pub-5939874970271592"
                                 data-ad-slot="4662259860"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>

                            	
<div class="post single   ">
    <ul class="post_details occhiello_sopra">
        <li class="occhiello">BERGAMO</li>
    </ul>
    <h1 class="post_title">Messa del prete gay, il tabù di una scomunica doverosa</h1>
    <ul class="post_details">
                <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                <li class="date">10-09-2018</li>
    </ul>
    <div class="post_content page_margin_top_section clearfix">
        <div class="content_box">
            <div class="text    ">
                
                <div style="font-style: italic"><p>Come annunciato da pi&ugrave; di un mese, don Giuliano Costalunga ha &quot;celebrato&quot; una messa che ha fatto dell&#39;Eucarestia una farsa. Con lui anche alcuni ex parrocchiani. Segno che il diktat omoeretico si sta trasferendo anche ai fedeli. Che fare? Un grave atto sacrilego nei confronti dell&#39;autore della vita &egrave; stato compiuto. Ma scomunica e riparazioni sono parole ormai tab&ugrave; per vescovi che invece preferiscono far finta di nulla limitandosi solo a prendere le distanze.&nbsp;</p></div>
                <p></p>
                
                
                                                <!-- box immagine differente da pagina con immagine a pieno spazio -->
                <div class="post_image_box">
                    <img src="http://www.lanuovabq.it/storage/imgs/11318517-kfgd-u30201004174981wpf-1224x916atcorriere-web-bergamo-593x443-large.jpg" title="don Giuliano &quot;celebra&quot; una messa eretica a Bergamo" alt="don Giuliano &quot;celebra&quot; una messa eretica a Bergamo">
                </div>
                <!-- / box immagine differente da pagina con immagine a pieno spazio -->
                                                <p>La casula &egrave; rigorosamente arcobaleno e in prima fila c&rsquo;&egrave; Paolo, che ha &ldquo;sposato&rdquo; <a href="http://www.lanuovabq.it/it/don-e-sposo-gay-scandalo-risaputo-fermato-troppo-tardi">a Gran Canaria l&rsquo;8 luglio scorso</a>. Don Giuliano Costalunga l&rsquo;aveva annunciato per tempo che avrebbe celebrato una messa illegittima e illecita in quel di Bergamo. Non per nome e conto della chiesa Cattolica, dai cui uffici &egrave; separato a causa della sospensione <em>a divinis</em> comminatagli dopo la vicenda delle nozze con il suo uomo. Ma per conto della Chiesa vetero cattolica americana di Bergamo, che ovviamente non &egrave; in comunione con Roma, ma che dei riti e delle fede cattolica scimmiotta questo e quello salvo per&ograve; aprire ai gay persino la celebrazione della liturgia.</p>

<p><strong>In fondo non c&rsquo;&egrave; da stupirsi che don Giuliano</strong> prosegua nella sua folle corsa celebrando&nbsp;messa, per la cronaca basta leggere i resoconti giornalistici di giornata. Ma &egrave; dalla cronaca che si apprendono alcuni dettagli che non possono non impensierire e non far pensare al grave scandalo che si &egrave; perpetrato, anzitutto a danni dell&rsquo;Eucarestia. Se &egrave; vero, come &egrave; vero, che don Giuliano &egrave; ancora prete, dato che aveva tempo fino al 2 agosto per chiedere la dispensa e conseguente riduzione allo stato laicale. Ma non l&rsquo;ha fatto e la diocesi di Verona ha dovuto procedere d&rsquo;ufficio. Solo che la riduzione allo stato laicale, che don Giuliano ha ribadito di non voler chiedere, non &egrave; ancora arrivata.</p>

<p><strong>Per questo motivo don Giuliano</strong> ha celebrato una messa illegittima dal punto di vista canonico, in quanto sospeso <em>a divinis</em>, ma valida dal punto di vista sacramentale, essendo lui ancora sacerdote, come detto dal vescovo Giuseppe Zenti anche recentemente (&ldquo;Sei mio prete&rdquo;). Cos&igrave; l&rsquo;Eucarestia celebrata non &egrave; altro che una scimmiottatura del corpo e sangue di Cristo. O meglio: &egrave; il fare dell&rsquo;Eucarestia una farsa, come ebbe a dire pi&ugrave; volte il suo vescovo anche in via informale non pi&ugrave; tardi di un mese fa al nostro giornale.</p>

<p><strong>E&rsquo; evidente che non c&rsquo;&egrave; niente di pi&ugrave; grave</strong>. La sua nuova condizione di sospeso <em>a divinis</em> gli proibisce la celebrazione dei sacramenti sia in pubblico che in privato. Facendo quello che ha fatto a Bergamo, don Giuliano ha compiuto una farsa dell&rsquo;Eucarestia, si &egrave; messo contro l&rsquo;assoluto di mistero di Dio qual &egrave; Ges&ugrave; Eucaristia. Mostruoso e diabolico. Vuol dire aver perso del tutto il senso morale e, ancor prima, il senso di Dio.</p>

<p><strong>Eppure, che don Giuliano avrebbe celebrato quella farsa</strong> era annunciato da pi&ugrave; di un mese. Che cosa ha fatto la Diocesi di Verona, dopo avergli concesso tempo fino al 2 agosto scorso per chiedere la riduzione, per impedirglielo? E&rsquo; molto probabile che la pratica di riduzione allo stato laicale non sia ancora arrivata, ma &egrave; evidente che, anche fosse arrivata, la sfida lanciata da don Giuliano impegna molto di pi&ugrave; le categorie procedurali del diritto canonico. Che cosa hanno fatto la chiesa di Verona, e conseguentemente la Chiesa di Bergamo, che sapeva si sarebbe svolto nella sua diocesi un atto cos&igrave; blasfemo per impedirlo? Davvero bisogna continuare con la consolante e pilatesca strategia del &ldquo;non possiamo farci niente&rdquo;? Del &ldquo;in fondo &egrave; la sua vita&hellip;?&rdquo;</p>

<p><strong>No, la messa omoeretica e blasfema di don Giuliano </strong>&egrave; una ferita anzitutto a Ges&ugrave; Eucarestia, che andrebbe riparata al pi&ugrave; presto in ragione anzitutto dell&rsquo;autore della vita, ma anche per una non trascurabile porzione di popolo cristiano che da quella celebrazione potrebbe trarre un nocumento spirituale.</p>

<p><strong>Stando alle cronache infatti</strong>, a Bergamo sono arrivati anche alcuni ex parrocchiani di don Giuliano. &ldquo;Vi hanno detto che se venivate sareste stati tutti scomunicati&rdquo;, ha ironizzato il sacerdote con un sorriso tra il sarcastico e il diabolico. Poche macchine, si racconta di appena quattro. Ma comunque provenienti da quella comunit&agrave; che il vescovo Zenti <a href="http://www.lanuovabq.it/it/le-ambiguita-di-un-vescovo-che-non-giudica-ma-abbraccia">aveva incontrato in luglio ribadendo che in realt&agrave; nessuno si fosse affezionato a tal punto a don Giuliano da seguirlo nel suo &ldquo;folle volo&rdquo;</a>. Invece si vede che qualcuno c&rsquo;era e come capita ai sacerdoti che vengono spostati di parrocchia, anche da Selva di Progno &egrave; partito un comitato in rappresentanza della vecchia comunit&agrave; per accompagnare nella sua nuova avvenuta l&rsquo;amico sacerdote. Solo che la nuova avvenuta che don Giuliano sta percorrendo &egrave; in un&rsquo;altra Chiesa. Verso un nuovo abisso.</p>

<p><strong>Che cosa avranno recepito di quella falsa celebrazione</strong> le anime veronesi che vi hanno partecipato? E chi si prender&agrave; cura di loro per ribadire che anche il solo partecipare a quella &ldquo;farsa dell&rsquo;Eucarestia&rdquo; &egrave; stato un contribuire ad allargare la ferita nel costato di Ges&ugrave;? Forse &egrave; il caso che il vescovo Zenti non lasci perdere questo ennesimo scandalo per ribadire il grave errore nel quale sono caduti anche gli ex parrocchiani di don Giuliano. E per scomunicare ufficialmente quel sacerdote che adesso in virt&ugrave; della sua condizione ancora ambigua di prete-non prete, proclama da amboni abusivi che Ges&ugrave; non ha mai condannato l&rsquo;omosessualit&agrave;. Basterebbe ricordargli Luca 10.12 (&ldquo;<em>Vi assicuro che nel giorno del giudizio gli abitanti di S&ograve;doma saranno trattati meno severamente degli abitanti di quella citt&agrave;</em>&rdquo;). Il che vuol dire che Sodoma non sar&agrave; giudicata teneramente.</p>

<p><strong>Non basta? Una scomunica</strong>, parola ormai tab&ugrave; e scandalosa sarebbe per lo meno il segno che la Chiesa che don Giuliano ha avuto come madre gli sta dando l&rsquo;ultima chiamata prima di un giudizio che prima o poi arriver&agrave;. Ma i vertici ecclesiali&nbsp;non sembrano intenzionati&nbsp;a parlare in questi termini n&egrave; a intervenire immediatamente per condannare quanto accaduto.</p>

<p><strong>Un prete allo sbando trascina con s&eacute; anime</strong> che pericolosamente si mettono sulla china della legittimazione delle pratiche omoerotiche al motto di parole all&rsquo;acqua di rose come &ldquo;Ges&ugrave; amava tutti&rdquo;. Non dire nulla, non fare nulla e nulla dire per ribadire il gravissimo sacrilegio compiuto a Bergamo &egrave; un arrendersi ancora una volta a una deriva, quella dell&rsquo;omosessualismo clericale che ormai detta legge.</p>
            </div>
                        <div class="author_box_fisso   ">
                <div class="author">
                                        <a title="Andrea Zambrano" href="/it/andrea-zambrano" class="thumb"> 
                        <img alt="img" src="http://www.lanuovabq.it/storage/imgs/foto-andrea-per-blog-thumb.jpg"> </a>
                                        <div class="details">
                        <h5><a title="Andrea Zambrano" href="/it/andrea-zambrano">Andrea Zambrano</a></h5>
                    </div>
                </div>
            </div>
                    </div>
    </div>
</div>


 
                            
                            
                            <div class="row page_margin_top_section" >
    <div class="share_box clearfix invia-link-articolo">
        <div class="bt-nbq margin_top_bottom_25">

            <form post-mode='ajax' action="http://www.lanuovabq.it/it/form/ajax/invia-link-articolo">
                <div class="form-msg-container"></div>
                <div class="row">
                    <div class="form-group">
                        <input name="nome" type="text" class="form-control"  placeholder="Il tuo nome *">
                    </div>
                    <div class="form-group">

                        <input name="email" type="text" class="form-control"  placeholder="La tua email *">
                    </div>
                </div>
                <div class="row">
                    <div class="form-group">

                        <input name="emaildestinatario" type="text" class="form-control"  placeholder="Email del destinatario">
                    </div>
                </div>

                <button type="submit" class="btn btn-primary btn-lg">Invia</button>
                <input name="linkarticolo" type="hidden" value="it/messa-del-prete-gay-il-tabu-di-una-scomunica-doverosa">
                <input name="titoloarticolo" type="hidden" value="Messa del prete gay, il tabù di una scomunica doverosa">

            </form>
        </div>

    </div>


    <div class="share_box clearfix">
        <ul class="social_icons" style="float:left;">
            <li>
                <a target="_blank" title="Messa del prete gay, il tabù di una scomunica doverosa" href="/it/pdf/messa-del-prete-gay-il-tabu-di-una-scomunica-doverosa" class="social_icon pdf">
                    &nbsp;
                </a>
            </li>
            <li>
                <a title="Stampa l'articolo" href="javascript:window.print()" class="social_icon print">
                    &nbsp;
                </a>
            </li>
                        <li>
                <a target="_blank" title="Invia ad un amico" href="" class="social_icon mail">
                    &nbsp;
                </a>
            </li>
        </ul>

        <div class="social_icons">
            <!-- Go to www.addthis.com/dashboard to customize your tools -->
            <div class="addthis_toolbox">
                <div class="custom_images">
                    <a class="addthis_button_facebook"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-facebook.png"  border="0" alt="Condividi su Facebook"></a>
                    <a class="addthis_button_twitter"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-twitter.png"  border="0" alt="Condividi su Twitter"></a>
                    <a class="addthis_button_whatsapp"><img src="http://www.lanuovabq.it/assets/themes/lanuovabq/images/icons/social/condividi-su-whatsapp.png"  border="0" alt="Condividi su Whatapp"></a>
                </div>
            </div>
        </div>

    </div>
</div>

                            <div class="row page_margin_top">
    <div class="taxonomies clearfix">
                 <ul class="taxonomies categories right clearfix">
                        <li>
                <a href="/it/editoriali" title="Editoriali">Editoriali</a>
            </li>
                    </ul>
    </div>
</div>

                            <div class="google-ad-bq">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                            <!-- 630x290-FineArticolo? -->
                            <ins class="adsbygoogle"
                                 style="display:inline-block;width:100%;height:290px"
                                 data-ad-client="ca-pub-5939874970271592"
                                 data-ad-slot="2394097862"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
</div>

                        </div>







                        <!-- sidebar--> 
                        <div class="column column_1_3 spalla-dx">

                        
            <div class = "widget">
    <a class = "button-newsletter" href="http://www.lanuovabq.it/it/iscrizione-newsletter">Iscriviti alla newsletter</a>
</div>    
    

            <div class="widget santo-giorno" >
    <a href="/it/san-nicola-da-tolentino-1-1-1-1"> <h5>San Nicola da Tolentino</h5>
        <span class="data">10 Settembre 2018 </span>
        <h4>Il Santo del giorno</h4>
        
	<h5 class="autore-santo">a cura di Ermes Dovico</h5></a>
</div><!-- end widget -->                     
        
    

                <div class="widget schegge-vangelo">
    <a href="/it/la-mano-guarita">  <p><em>Domando a voi: in giorno di sabato, &egrave; lecito fare del bene o fare del male, salvare una vita o sopprimerla?&nbsp;(Lc&nbsp; 6,6-11)</em></p>


        <h4>Schegge di vangelo</h4>

                <h5 class="autore-schegge">a cura di don Angelo Busetto</h5>
            </a></div><!-- end widget -->                
        
    

                        
        
            <div class="widget">
        <a href="https://www.edizionistudiodomenicano.it/eventi-dettaglio.php?id=140" target="_blank" title="esd meeting 2 nuovo">
                <img  src="http://www.lanuovabq.it/storage/imgs/originals/opmeetings.gif" alt="esd meeting 2 nuovo" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="https://ares.mi.it/it/prodotti/bussola/" target="_blank" title="Ares Messori">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-rosanna-messori-large.jpg" alt="Ares Messori" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/la-battaglia-di-alfie" target="_blank" title="LA BATTAGLIA ALFIE">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-alfie-large.jpg" alt="LA BATTAGLIA ALFIE" >
            </a>
    </div><!-- end widget -->                             
    

                    <div class="widget lettere-redazione">
    <a href="/it/droga-soli-ma-alla-ricerca-del-lembo-del-mantello">
        <p>Il racconto della solitudine dei genitori di fronte alla droga. Ma anche la speranza riposta in Ges&ugrave;.</p>
<h4>Lettere in redazione</h4>
    </a></div><!-- end widget -->            
        
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/catalogo-online/videocorsi" target="_blank" title="Mater Ecclesia">
                <img  src="http://www.lanuovabq.it/storage/imgs/banner-mater-large.jpg" alt="Mater Ecclesia" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://lanuovabq.it/it/catalogo-online/libri" target="_blank" title="Sapere per Capire">
                <img  src="http://www.lanuovabq.it/storage/imgs/sapere-per-capire-large.jpg" alt="Sapere per Capire" >
            </a>
    </div><!-- end widget -->                             
    

                        
        
            <div class="widget">
        <a href="http://www.iltimone.org/it_IT/home" target="_blank" title="Il Timone">
                <img  src="http://www.lanuovabq.it/storage/imgs/il-timone-large.jpg" alt="Il Timone" >
            </a>
    </div><!-- end widget -->                             
    

                        <div class="widget facebook_spalla">
    <div class="fb-page" data-href="https://www.facebook.com/lanuovabq/" data-tabs="timeline" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/lanuovabq/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/lanuovabq/">La Nuova Bussola Quotidiana</a></blockquote></div>
</div>        
        
    

                            <div class="widget">
    <h4 class="box_header">Tweets</h4>
    <a class="twitter-timeline"  href="https://twitter.com/lanuovaBQ"  data-widget-id="400223239793680384" data-chrome="nofooter noheader noborders" height="240" >Tweets di @lanuovaBQ</a>
    <script>!function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https';
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");</script>
</div><!-- end widget -->    
        
    

                        
        <div class="widget box-editoriali">
    <span><h4 class="box_header">Editoriali</h4></span>
    <div class="vertical_carousel_container clearfix">
        <ul class="blog small vertical_carousel autoplay-1 scroll-1 navigation-1 easing-easeInOutQuint duration-750">
                        <li class="post">
                <a href="" title="Messa del prete gay, il tabù di una scomunica doverosa">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/11318517-kfgd-u30201004174981wpf-1224x916atcorriere-web-bergamo-593x443-thumb.jpg" alt="Messa del prete gay, il tabù di una scomunica doverosa" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">BERGAMO</li>
                        <li class="date">
                            10-09-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/messa-del-prete-gay-il-tabu-di-una-scomunica-doverosa" title="Messa del prete gay, il tabù di una scomunica doverosa">Messa del prete gay, il tabù di una scomunica doverosa</a>
                    </h5>
                                        <div class="autore"><a href="/it/andrea-zambrano">di Andrea Zambrano</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="I rischi di una magistratura &quot;padrona&quot;">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/diciotti-thumb-0-1-2.jpg" alt="I rischi di una magistratura &quot;padrona&quot;" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">CASO DICIOTTI</li>
                        <li class="date">
                            09-09-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/i-rischi-di-una-magistratura-padrona" title="I rischi di una magistratura &quot;padrona&quot;">I rischi di una magistratura &quot;padrona&quot;</a>
                    </h5>
                                        <div class="autore"><a href="/it/peppino-zola">di Peppino Zola</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Il Papa e l&#039;ambiguità dell&#039;etica economica">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/papa-e-gentili-thumb.jpg" alt="Il Papa e l&#039;ambiguità dell&#039;etica economica" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">DOPO L&#039;INTERVISTA</li>
                        <li class="date">
                            08-09-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/il-papa-e-lambiguita-delletica-economica" title="Il Papa e l&#039;ambiguità dell&#039;etica economica">Il Papa e l&#039;ambiguità dell&#039;etica economica</a>
                    </h5>
                                        <div class="autore"><a href="/it/stefano-fontana">di Stefano Fontana</a></div>
                    
                </div>
            </li>
                        <li class="post">
                <a href="" title="Gli scandali spiegati da suor Lucia al «popolo ingannato»">

                                        <span class="icon small gallery"></span>                   
                    <img style='height:auto; width:100px' src="http://www.lanuovabq.it/storage/imgs/lucia-gp2-thumb.jpg" alt="Gli scandali spiegati da suor Lucia al «popolo ingannato»" >
                                    </a>
                <div class="post_content">
                    <ul class="post_details simple">
                        <li class="occhiello">L&#039;ULTIMA VIA D&#039;USCITA</li>
                        <li class="date">
                            07-09-2018
                        </li>
                    </ul>
                    <h5>
                        <a href="/it/gli-scandali-spiegati-da-suor-lucia-al-popolo-ingannato" title="Gli scandali spiegati da suor Lucia al «popolo ingannato»">Gli scandali spiegati da suor Lucia al «popolo ingannato»</a>
                    </h5>
                                        <div class="autore"><a href="/it/benedetta-frigerio">di Benedetta Frigerio</a></div>
                    
                </div>
            </li>
                    </ul>
    </div>
</div><!-- end widget -->        
    

                        
        
            <div class="widget">
        <a href="http://www.bastabugie.it/it/index.php" target="_blank" title="Basta Bugie">
                <img  src="http://www.lanuovabq.it/storage/imgs/basta-bugie-large.png" alt="Basta Bugie" >
            </a>
    </div><!-- end widget -->                             
    

    



    <!-- end widget -->



</div> </div>
                    <!-- / row --> 
                </div>
                <!-- / page_layout --> 
            </div>
            <!-- / page --> 

            <div class="footer_container">
    <div class="footer clearfix">
        <div class="row footer_riferimenti">
            <div class="column column_1_3">
                <h4 class="box_header">Contatti</h4>
                <p class="padding_top_bottom_25">La Nuova Bussola Quotidiana<br />
                    REDAZIONE:<br />
                    Via Ferdinando Magellano, 38<br />
                    20900 Monza - MB <br />
                    Tel. 039 9418930</p>
                <div class="row">
                    <div class="column column_1_3">
                        <h5>Email</h5>
                        <p>
                            <a href="mailto:redazione@lanuovabq.it">redazione@lanuovabq.it</a><br>
                            <a href="mailto:segreteria@lanuovabq.it">segreteria@lanuovabq.it</a><br>
                            <a href="mailto:inserzioni@lanuovabq.it">inserzioni@lanuovabq.it</a>
                        </p>
                    </div>

                </div>
                <h4 class="box_header page_margin_top">Social</h4>
                <ul class="social_icons dark page_margin_top clearfix">
                    <li>
                        <a target="_blank" title="" href="https://www.facebook.com/lanuovabq/" class="social_icon facebook">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://twitter.com/lanuovabq/" class="social_icon twitter">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://www.youtube.com/user/nuovabq" class="social_icon youtube">
                            &nbsp;
                        </a>
                    </li>
                    <li>
                        <a target="_blank" title="" href="https://plus.google.com/117050577535063225175" class="social_icon googleplus">
                            &nbsp;
                        </a>
                    </li>

                </ul>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Ultimi articoli</h4>
                <div class="vertical_carousel_container clearfix">
                    <ul class="blog small">
                                                <li class="post">
                                                        <a href="/it/svezia-la-sinistra-festeggia-ma-in-realta-ha-perso" title="Svezia, la sinistra festeggia. Ma in realtà ha perso">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/voti-svezia-thumb.jpg' alt='Svezia, la sinistra festeggia. Ma in realtà ha perso'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/svezia-la-sinistra-festeggia-ma-in-realta-ha-perso" title="Svezia, la sinistra festeggia. Ma in realtà ha perso">Svezia, la sinistra festeggia. Ma in realtà ha perso</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/esteri" title="Esteri">Esteri</a></li>
                                                                        <li class="date">
                                        10-09-2018
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/lo-sgarbo-del-vescovo-ai-genitori-di-pamela" title="Lo sgarbo del vescovo ai genitori di Pamela">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/pamela-lapide-thumb.jpg' alt='Lo sgarbo del vescovo ai genitori di Pamela'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/lo-sgarbo-del-vescovo-ai-genitori-di-pamela" title="Lo sgarbo del vescovo ai genitori di Pamela">Lo sgarbo del vescovo ai genitori di Pamela</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/attualita" title="Attualità">Attualità</a></li>
                                                                        <li class="date">
                                        10-09-2018
                                    </li>
                                </ul>

                            </div>
                        </li>
                                                <li class="post">
                                                        <a href="/it/messa-del-prete-gay-il-tabu-di-una-scomunica-doverosa" title="Messa del prete gay, il tabù di una scomunica doverosa">
                                <span class="icon small gallery"></span>
                                <img src='http://www.lanuovabq.it/storage/imgs/11318517-kfgd-u30201004174981wpf-1224x916atcorriere-web-bergamo-593x443-thumb.jpg' alt='Messa del prete gay, il tabù di una scomunica doverosa'>
                            </a>

                                                        <div class="post_content">
                                <h5>
                                    <a href="/it/messa-del-prete-gay-il-tabu-di-una-scomunica-doverosa" title="Messa del prete gay, il tabù di una scomunica doverosa">Messa del prete gay, il tabù di una scomunica doverosa</a>
                                </h5>


                                <ul class="post_details simple">
                                                                        <li class="category"><a href="/it/editoriali" title="Editoriali">Editoriali</a></li>
                                                                        <li class="date">
                                        10-09-2018
                                    </li>
                                </ul>

                            </div>
                        </li>
                        
                    </ul>
                </div>
            </div>
            <div class="column column_1_3">
                <h4 class="box_header">Copyright</h4>
                <p>Le foto presenti su La Nuova BQ.it sono prese in larga parte da Internet e quindi valutate di pubblico dominio.
                    Se i soggetti avessero qualcosa in contrario alla pubblicazione, non avranno che da segnalarlo alla redazione che provvederà prontamente alla rimozione delle immagini utilizzate.</p>
            </div>
        </div>
        <div class="row page_margin_top_section">
            <div class="column column_4_4">
                <ul class="footer_menu">
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/privacy-policy" title="Privacy policy">Privacy policy</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/elencolibrerie" title="Shop">Shop</a></h4>
                    </li>
                    <li>
                        <h4><a href="http://www.lanuovabq.it/it/areautente" title="Il Mio Account">Il Mio Account</a></h4>
                    </li>

                </ul>
            </div>

        </div>
        <div class="row copyright_row">
            <div class="column column_2_3">© Gli articoli sono coperti da Copyright - Omni Die srl - Via Ferdinando Magellano 38, 20900 - Monza - MB 
                P.Iva 08001620965</div>
            <div class="column column_1_3">
                <ul class="footer_menu">
                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/chi-siamo" title="Chi siamo">Chi siamo</a></h6>
                    </li>

                    <li>
                        <h6><a href="http://www.lanuovabq.it/it/contattaci" title="Contattaci">Contattaci</a></h6>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</div>

<script src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script>
document.addEventListener('DOMContentLoaded', function (event) {
    cookieChoices.showCookieConsentBar('Utilizzando il nostro sito web si acconsente all\'impiego di cookies, anche di terze parti, in conformità alla cookies policy.',
            'OK', 'Maggiori informazioni', 'http://www.lanuovabq.it/it/cookies-policy');
});
</script>      </div>
        <!--js-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-1.11.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.ba-bbq.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery-ui-1.11.1.custom.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.easing.1.3.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.carouFredSel-6.2.1-packed.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.touchSwipe.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.transit.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.sliderControl.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.timeago.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.hint.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.prettyPhoto.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.qtip.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.blockUI.js"></script>
<!--<script type="text/javascript" src="//maps.google.com/maps/api/js?key=YOUR_API_KEY"></script>-->
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/main.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/odometer.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.matchHeight-min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/bootstrap.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/cookiechoices.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.fitvids.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/notify.min.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/jquery.scrollTo.js"></script>
<script type="text/javascript" src="http://www.lanuovabq.it/assets/themes/lanuovabq/js/js.cookie.js"></script>
<script>
$(function () {
    //tab scroll
    //Get the height of the first item
    $('#mask').css({'height': $('#gender-watch').height()});

    //Calculate the total width - sum of all sub-panels width
    //Width is generated according to the width of #mask * total of sub-panels
    $('#panel').width(parseInt($('#mask').width() * $('#panel div').length));

    //Set the sub-panel width according to the #mask width (width of #mask and sub-panel must be same)
    $('#panel div').width($('#mask').width());

    //Get all the links with rel as panel
    $('a[rel=panel]').click(function () {

        //Get the height of the sub-panel
        var panelheight = $($(this).attr('href')).height();

        //Set class for the selected item
        $('a[rel=panel]').removeClass('selezionato');
        $(this).addClass('selezionato');

        //Resize the height
        $('#mask').animate({'height': panelheight}, {queue: false, duration: 700});

        //Scroll to the correct panel, the panel id is grabbed from the href attribute of the anchor
        $('#mask').scrollTo($(this).attr('href'), 900);

        //Discard the link default behavior
        return false;
    });


    slideMove = true;


    setInterval(function () {
        if (slideMove) {

            if ($('a.selezionato').next().length)
                $('a.selezionato').next().click();
            else
                $('a[rel=panel]').first().click();

        }

    }, 4000);


    $('#blog-slide').mouseenter(function () {
        slideMove=false;
       
    }).mouseleave(function () {
        slideMove=true;

    });




    ctxObj = {
        formMsgContainer: $('.form-msg-container')
    };

    $("form[post-mode='ajax']").on('submit', function (e) {

        e.preventDefault();
        $('.form-control').removeClass('error');
        $(this).find('input').removeClass('error');
        $(this).find('.help-block').remove();
        $('.form-control').parents('.form-group').removeClass('has-error');

        ctxObj.form = $(this);
        ctxObj.formData = $(this).serializeArray();
        ctxObj.formData.push({name: '_token', value: 'Nf27QUxZKx1ElTFLBUfA4HGdF9UzlTxW9s4f1Zqa'});


        ctxObj.formActionUrl = $(this).attr('action');
        //console.log(ctxObj.formData);

        notifyOptions = {

            position: 'top center'
        };










        $.ajax({
            type: "POST",
            url: ctxObj.formActionUrl,
            data: ctxObj.formData,
            dataType: "json",
            success: function (data) {

                notifyOptions.className = 'success';
                ctxObj.form.find('input,textareA').val('');
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                });
                $.notify(msg, notifyOptions);


            },
            error: function (data) {

                notifyOptions.className = 'error';
                var msg = '';
                $.each(data.responseJSON, function (index, value) {
                    msg += value[0] + '\n';
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error');
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').addClass('error').after('<span class="help-block"><strong>' + value[0] + '</strong></span>')
                    $('input[name="' + index + '"],textarea[name="' + index + '"]').parents('.form-group').addClass('has-error');
                });
                $.notify(msg, notifyOptions);

            }
        });
    });
	
	
	/*
     * modal popup con cookie
     */

	
		if($( "#articoloModal" ).length){
			
			setTimeout(openModal,20000);
			
			function openModal(){
				if ( Cookies.get("pop")!='openModal' ) {
					
						Cookies.set("pop", 'openModal');

						$( "#articoloModal" ).modal( "show" );
				$(".modal-backdrop").css("display","block");
				}
				
							 
			}
									

	}











    $('.share_box .social_icon.mail').on('click', function (e) {
        e.preventDefault();
        $('.share_box.invia-link-articolo').slideToggle();

    })


    $(".youtube-wrapper").fitVids();


    /*
     *  questo serve solo nella pagina dell'autore per fare i box di altezza uguale
     */

    $('.sameheight').each(function () {

        $('.post').matchHeight();
        $('.box').matchHeight();
        $('.box-prod').matchHeight();
        $('.box-foto').matchHeight();
        $('.box-problem').matchHeight();


    })


    

})






</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-592c29a6b4898e81"></script>
    </body>
</html>